<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <meta name="yandex-verification" content="eeab24b705a072f5" />
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="подростки покончили с собой" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_roksprocket/layouts/strips/themes/separated/separated.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/moofx.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips-speeds.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	var sfolder = '';if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.gtrkpskov.ru/',
	CurrentURL: 'http://www.gtrkpskov.ru/',
	AjaxURL: 'http://www.gtrkpskov.ru/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=155'
});
window.addEvent('domready', function(){
		RokSprocket.instances.strips = new RokSprocket.Strips();
});
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(518, '{"animation":"fadeDelay","autoplay":"1","delay":"5"}');
});
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(524, '{"animation":"fadeDelay","autoplay":"1","delay":"5"}');
});
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2016/november/podrost.jpg">
  <meta name="title" content="Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных">

<meta property="og:type" content="article">
<meta property="og:title" content="Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="Об этом сообщила официальный представитель Следственного комитета России Светлана Петренко. Установлено, что заместитель начальника отдела полиции номер один Вадим Андреев, получив заявление об исчезновении несовершеннолетнего, не организовал надлежащей проверки, сбора и изучения данных о личности и круге общения подростка.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2016/november/podrost.jpg">
<meta property="article:published_time" content="2017-12-01T13:37:22+03:00">
<meta property="article:modified_time" content="2017-12-01T13:37:22+03:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="подростки покончили с собой">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных">
<meta name="twitter:description" content="Об этом сообщила официальный представитель Следственного комитета России Светлана Петренко. Установлено, что заместитель начальника отдела полиции номер один Вадим Андреев, получив заявление об исчезновении несовершеннолетнего, не организовал надлежащей проверки, сбора и изучения данных о личности и круге общения подростка.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2016/november/podrost.jpg">
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
           <div class="rt-block nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall"  >
	<!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44917648 = new Ya.Metrika({ id:44917648, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/44917648" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter --><script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript><!-- //Rating@Mail.ru counter --></div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
  <a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item459" >

            <a class="item" href="/television/tv-programs/sdelano-na-pskovshchine.html"  >
                <span>
                                        Сделано на Псковщине                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item460" >

            <a class="item" href="/television/tv-programs/pskovskie-sezony-russkoj-revolyutsii.html"  >
                <span>
                                        Псковские сезоны русской революции                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item446" >

            <a class="item" href="/television/tv-programs/v-chuzhom-dele.html"  >
                <span>
                                        В чужом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item465" >

            <a class="item" href="/television/tv-programs/zhiloj-blog.html"  >
                <span>
                                        Жилой блог                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item466" >

            <a class="item" href="/television/tv-programs/zapovednymi-tropami.html"  >
                <span>
                                        Заповедными тропами                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item467" >

            <a class="item" href="/television/tv-programs/ganzejskij-soyuz-novogo-vremeni.html"  >
                <span>
                                        Ганзейский союз Нового времени                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item461" >

            <a class="item" href="/television/tv-programs/moj-soldat-pobedy.html"  >
                <span>
                                        Мой солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item471" >

            <a class="item" href="/television/tv-programs/detskoe-vremya.html"  >
                <span>
                                        Детское время                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item445" >

            <a class="item" href="/television/internet-tv/planeta-detstva.html"  >
                <span>
                                        Планета детства                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item455" >

            <a class="item" href="/radio/radio-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item462" >

            <a class="item" href="/radio/radio-programs/rodnye-lyudi.html"  >
                <span>
                                        Родные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item463" >

            <a class="item" href="/radio/radio-programs/perspektiva.html"  >
                <span>
                                        Перспектива                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item464" >

            <a class="item" href="/radio/radio-programs/o-nabolevshem.html"  >
                <span>
                                        О наболевшем                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item330" >

            <a class="item" href="/radio/radioprograms-mayak/golos-ulits.html"  >
                <span>
                                        Голос улиц                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item472" >

            <a class="item" href="/radio/radioprograms-mayak/dnevnik-byvshej.html"  >
                <span>
                                        Дневник бывшей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item454" >

            <a class="item" href="/radio/radioprograms-mayak/retsepty-iz-kotla.html"  >
                <span>
                                        Рецепты из котла                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item447" >

            <a class="item" href="/radio/radioprograms-mayak/roditelskoe-sobranie.html"  >
                <span>
                                        Родительское собрание                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item456" >

            <a class="item" href="/radio/radioprograms-mayak/polnyj-anamnez.html"  >
                <span>
                                        Полный анамнез                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item457" >

            <a class="item" href="/radio/radioprograms-mayak/zhiljo-mljo.html"  >
                <span>
                                        Жильё моё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item470" >

            <a class="item" href="/radio/radioprograms-mayak/privet-roditelyam.html"  >
                <span>
                                        Привет родителям                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        Главные кадры                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/chiv2017.html"  >
                <span>
                                        Человек и вера                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/80.html"
							title="Человек и вера">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_chiv_anim.gif"
								alt="Человек и вера"
								width ="1260"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop visible-large">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop visible-large"  >
	<!-- Yandex.RTB R-A-232872-8 -->
<div id="yandex_rtb_R-A-232872-8">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-8",
                renderTo: "yandex_rtb_R-A-232872-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall nopaddingall visible-phone visible-tablet">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall visible-phone visible-tablet"  >
	<!-- Yandex.RTB R-A-232872-7 -->
<div id="yandex_rtb_R-A-232872-7">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-7",
                renderTo: "yandex_rtb_R-A-232872-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop hidden-phone hidden-tablet hidden-large">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop hidden-phone hidden-tablet hidden-large"  >
	<!-- Yandex.RTB R-A-232872-9 -->
<div id="yandex_rtb_R-A-232872-9">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-9",
                renderTo: "yandex_rtb_R-A-232872-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html">
		Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=ab3093f37eb9f4ac3df73e1fd71b45a234cc5fe4" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 01.12.2017 16:37	</dd>
	</dl>



<p>
	Об этом сообщила официальный представитель Следственного комитета России Светлана Петренко. Установлено, что заместитель начальника отдела полиции номер один Вадим Андреев, получив заявление об исчезновении несовершеннолетнего, не организовал надлежащей проверки, сбора и изучения данных о личности и круге общения подростка.</p>
 
<p>
	Не привлёк к розыску школьника инспектора по делам несовершеннолетних. Халатные действия полицейского привели к тяжким последствиям. Напомним, в ноябре прошлого года несовершеннолетние проникли в дачный дом в Стругах Красных, завладели огнестрельным оружием и открыли стрельбу по сотрудникам полиции, после чего совершили <a href="http://www.gtrkpskov.ru/news-feed/news/500526-podrostki-otkryvshie-ogon-po-politsejskim-pod-pskovom-zastrelilis.html"><span style="color:#b22222;">самоубийство</span></a>. Расследование по уголовному делу продолжается.</p>
<p>
	<strong>Татьяна Борисова</strong></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like506792"></div><script type="text/javascript">VK.Widgets.Like("vk_like506792", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(506792, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(506792,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginleft nomarginright nomargintop nopaddingall visible-phone visible-tablet">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginleft nomarginright nomargintop nopaddingall visible-phone visible-tablet"  >
	<!-- Yandex.RTB R-A-232872-6 -->
<div id="yandex_rtb_R-A-232872-6">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-6",
                renderTo: "yandex_rtb_R-A-232872-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Похожие материалы</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="relateditemsnomargintop nopaddingtop">
<li>
	<a href="/news-feed/news/500210-v-strugakh-krasnykh-podrostki-obstrelyali-politsejskikh.html">
		14.11.16 - 		Экслюзивное видео: в Стругах Красных подростки обстреляли полицейских</a>
</li>
<li>
	<a href="/news-feed/news/500526-podrostki-otkryvshie-ogon-po-politsejskim-pod-pskovom-zastrelilis.html">
		14.11.16 - 		Подростки, открывшие огонь по полицейским под Псковом, застрелились</a>
</li>
<li>
	<a href="/news-feed/news/500578-a-classmate-of-the-dead-teen.html">
		14.11.16 - 		Одноклассник погибших подростков: «Они осознанно шли на этот поступок»</a>
</li>
<li>
	<a href="/news-feed/news/500712-strashnaya-tragediya-v-strugakh-krasnykh-dvoe-podrostkov-pokonchili-s-soboj.html">
		14.11.16 - 		Страшная трагедия в Стругах Красных: двое подростков покончили с собой</a>
</li>
<li>
	<a href="/news-feed/news/500713-sosedi-zlopoluchnogo-doma-ne-ozhidali-takoj-tragicheskoj-razvyazki.html">
		14.11.16 - 		Соседи злополучного дома не ожидали такой трагической развязки</a>
</li>
<li>
	<a href="/news-feed/news/500724-strukorasnenskuyu-tragediyu-segodnya-obsudyat-na-rasshirennom-zasedanii-oblastnoj-komissii-po-delam-nesovershennoletnikh.html">
		15.11.16 - 		Стругокрасненскую трагедию сегодня обсудят на расширенном заседании областной комиссии по делам несовершеннолетних</a>
</li>
<li>
	<a href="/news-feed/news/500725-strugokrasnenskaya-tragediya-nikto-ne-ozhidal-takogo-iskhoda.html">
		15.11.16 - 		Стругокрасненская трагедия: никто не ожидал такого исхода</a>
</li>
<li>
	<a href="/news-feed/news/500727-sledit-za-internet-aktivnostyu-shkolnikov-prizval-gubernator-andrej-turchak-sotsialnykh-pedagogov-i-klassnykh-rukovoditelej.html">
		15.11.16 - 		Следить за интернет-активностью школьников призвал губернатор Андрей Турчак социальных педагогов и классных руководителей</a>
</li>
<li>
	<a href="/news-feed/news/500728-psikholog-roditeli-dolzhny-umet-razgovarivat-po-dusham-so-svoimi-detmi.html">
		15.11.16 - 		Психолог: родители должны уметь разговаривать «по душам» со своими детьми</a>
</li>
<li>
	<a href="/news-feed/news/500729-klassnyj-rukovoditel-pogibshego-podrostka-schitaet-chto-samoubijstvo-detej-mozhno-bylo-predotvratit.html">
		15.11.16 - 		Классный руководитель погибшего подростка считает,что самоубийство детей можно было предотвратить</a>
</li>
<li>
	<a href="/news-feed/news/500730-prokuratura-oblasti-proveryaet-rabotu-sotrudnikov-pskovskogo-i-strugokrasnenskogo-otdelov-politsii.html">
		15.11.16 - 		Прокуратура области проверяет работу сотрудников Псковского и Стругокрасненского отделов полиции</a>
</li>
<li>
	<a href="/news-feed/news/500731-novye-detali-proizoshedshego-i-pervye-vyvody-v-rassledovanii-strugokrasnenskoj-tragedii.html">
		15.11.16 - 		Новые детали произошедшего и первые выводы в расследовании Стругокрасненской трагедии</a>
</li>
<li>
	<a href="/news-feed/news/500788-pervye-rezultaty-ekspertiz-posle-tragedii-v-strugakh-krasnykh.html">
		18.11.16 - 		Первые результаты экспертиз после трагедии в Стругах Красных</a>
</li>
<li>
	<a href="/news-feed/dezhurnaya-chast-news/500790-prichiny-i-versii-tragedii-v-strugakh-krasnykh.html">
		21.11.16 - 		Причины и версии трагедии в Стругах Красных</a>
</li>
<li>
	<a href="/news-feed/news/500803-po-mneniyu-veterana-valeriya-amelina-otryad-sobr-v-strugakh-krasnykh-dejstvoval-gramotno-soglasno-instruktsiyam-i-prikazam.html">
		21.11.16 - 		По мнению ветерана Валерия Амелина, отряд СОБР в Стругах Красных действовал грамотно, согласно инструкциям и приказам</a>
</li>
<li>
	<a href="/news-feed/news/500876-v-regione-predlagayut-prinyat-ryad-mer-chtoby-predupredit-povtorenie-strugokrasnenskoj-tragedii.html">
		25.11.16 - 		В регионе предлагают принять меры, чтобы предупредить повторение стругокрасненской трагедии</a>
</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Лента новостей</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="latestnewsnopaddingtop">
	<li>
		<a href="/news-feed/news/506793-pskovskaya-oblast-budet-sotrudnichat-s-s-ingushetiej-pervye-dogovorjonnosti-na-forume-smi-severnogo-kavkaza.html">
			Псковская область будет сотрудничать с  с Ингушетией. Первые договорённости на форуме СМИ Северного Кавказа</a>
	</li>
	<li>
		<a href="/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html">
			Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных</a>
	</li>
	<li>
		<a href="/news-feed/news/506785-pskovskie-shkolniki-prisoedinilis-k-vserossijskoj-matematicheskoj-olimpiade.html">
			Псковские школьники присоединились к Всероссийской математической олимпиаде</a>
	</li>
	<li>
		<a href="/news-feed/news/506784-programmu-kirilla-radiona-v-sporte-smotrite-na-telekanale-rossiya-1-2-dekabrya-v-9-00.html">
			Программу Кирилла Радиона «В спорте» смотрите на телеканале «Россия 1» 2 декабря в 9:00 </a>
	</li>
	<li>
		<a href="/news-feed/news/506782-pskovskoj-brigade-spetsnaza-gru-55-let.html">
			Псковской бригаде спецназа ГРУ - 55 лет</a>
	</li>
	<li>
		<a href="/news-feed/news/506781-spetsialisty-so-vsej-rossii-priekhali-perenimat-u-pskovichej-opyt-soprovozhdeniya-semej-s-detmi-invalidami.html">
			Специалисты со всей России приехали перенимать у псковичей опыт сопровождения семей с детьми-инвалидами</a>
	</li>
	<li>
		<a href="/news-feed/news/506780-bystro-pravilno-vyrazitelno-v-pskove-proshel-konkurs-chtetsov-sredi-slabovidyashchikh.html">
			Быстро, правильно, выразительно. В Пскове прошел конкурс чтецов среди слабовидящих</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom hidden-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новое видео</h2>
					</div>
	            		            <div class="module-content">
		                 <div class="sprocket-strips-s" data-strips="518">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-3" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/tv-programs/vesti-pskov/506468-vypuski-vesti-pskov-noyabr-2018-3.html">					Выпуски "Вести-Псков" декабрь 2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	
		
			
				
					Вести-Псков 01.12 2017 14-40
			
			
				
					Вести-Псков 01.12.2017 11-40
			
			
				
					Смотреть новости на канале YOUTUBE...
			
		
	


	&nbsp;
				</span>
									<a href="/television/tv-programs/vesti-pskov/506468-vypuski-vesti-pskov-noyabr-2018-3.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/Korotkova.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/intervyu/506723-intervyu-efir-28-11-17.html">					Интервью. Эфир 28.11.17  				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Гость студии - Вера Короткова, председатель общественной организации &quot;Зоозащита&quot;.
				</span>
									<a href="/television/rossiya-24/intervyu/506723-intervyu-efir-28-11-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/den-vdv 2.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/506734-bez-kommentariev-efir-27-11-2017.html">					Без комментариев. Эфир 27.11.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Финал конкурса &quot;Мисс Псков - 2017&quot;
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/506734-bez-kommentariev-efir-27-11-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
						</ul>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom visible-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Видео</h2>
					</div>
	            		            <div class="module-content">
		                <div class="sprocket-strips-s" data-strips="524">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-2" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/tv-programs/vesti-pskov/506468-vypuski-vesti-pskov-noyabr-2018-3.html">					Выпуски "Вести-Псков" декабрь 2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	
		
			
				
					Вести-Псков 01.12 2017 14-40
			
			
				
					Вести-Псков 01.12.2017 11-40
			
			
				
					Смотреть новости на канале YOUTUBE...
			
		
	


	&nbsp;
				</span>
									<a href="/television/tv-programs/vesti-pskov/506468-vypuski-vesti-pskov-noyabr-2018-3.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/Korotkova.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/intervyu/506723-intervyu-efir-28-11-17.html">					Интервью. Эфир 28.11.17  				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Гость студии - Вера Короткова, председатель общественной организации &quot;Зоозащита&quot;.
				</span>
									<a href="/television/rossiya-24/intervyu/506723-intervyu-efir-28-11-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
						</ul>
		</div>
				<div class="sprocket-strips-s-arrows">
			<span class="arrow next" data-strips-next></span>
			<span class="arrow prev" data-strips-previous></span>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingall hidden-large hidden-phone hidden-tablet">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingall hidden-large hidden-phone hidden-tablet"  >
	<!-- Yandex.RTB R-A-232872-10 -->
<div id="yandex_rtb_R-A-232872-10">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-10",
                renderTo: "yandex_rtb_R-A-232872-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-large nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customvisible-large nomarginall nopaddingall"  >
	<!-- Yandex.RTB R-A-232872-2 -->
<div id="yandex_rtb_R-A-232872-2">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-2",
                renderTo: "yandex_rtb_R-A-232872-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(11,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Декабрь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2018,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday5 today hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/506793-pskovskaya-oblast-budet-sotrudnichat-s-s-ingushetiej-pervye-dogovorjonnosti-na-forume-smi-severnogo-kavkaza.html">Псковская область будет сотрудничать с  с Ингушетией. Первые договорённости на форуме СМИ Северного Кавказа</a></li> 
                                <li><a href="/news-feed/news/506792-pred-yavleno-obvinenie-v-khalatnosti-politsejskomu-kotoryj-ne-proveril-soobshchenie-o-propazhe-podrostkov-sovershivshikh-samoubijstvo-v-strugakh-krasnykh.html">Предъявлено обвинение в халатности полицейскому, который не проверил сообщение о пропаже подростков, совершивших самоубийство в Стругах Красных</a></li> 
                                <li><a href="/news-feed/news/506785-pskovskie-shkolniki-prisoedinilis-k-vserossijskoj-matematicheskoj-olimpiade.html">Псковские школьники присоединились к Всероссийской математической олимпиаде</a></li> 
                                <li><a href="/news-feed/news/506784-programmu-kirilla-radiona-v-sporte-smotrite-na-telekanale-rossiya-1-2-dekabrya-v-9-00.html">Программу Кирилла Радиона «В спорте» смотрите на телеканале «Россия 1» 2 декабря в 9:00 </a></li> 
                                <li><a href="/news-feed/news/506782-pskovskoj-brigade-spetsnaza-gru-55-let.html">Псковской бригаде спецназа ГРУ - 55 лет</a></li> 
                                <li><a href="/news-feed/news/506781-spetsialisty-so-vsej-rossii-priekhali-perenimat-u-pskovichej-opyt-soprovozhdeniya-semej-s-detmi-invalidami.html">Специалисты со всей России приехали перенимать у псковичей опыт сопровождения семей с детьми-инвалидами</a></li> 
                                <li><a href="/news-feed/news/506780-bystro-pravilno-vyrazitelno-v-pskove-proshel-konkurs-chtetsov-sredi-slabovidyashchikh.html">Быстро, правильно, выразительно. В Пскове прошел конкурс чтецов среди слабовидящих</a></li> 
                                <li><a href="/news-feed/news/506779-film-borisa-sherstneva-goroda-russkoj-ganzy-belozjorsk-smotrite-2-dekabrya-na-telekanale-rossiya-1-v-8-20.html">Фильм Бориса Шерстнева «Города русской Ганзы – Белозёрск» смотрите 2 декабря на телеканале «Россия 1» в 8:20</a></li> 
                                <li><a href="/news-feed/news/506783-premera-novogo-rossijskogo-filma-legenda-o-kolovrate-sostoyalas-v-pskove.html">Премьера нового российского фильма «Легенда о Коловрате» состоялась в Пскове</a></li> 
                                <li><a href="/news-feed/news/506776-olimpijskaya-chempionka-v-bege-na-chetyresta-metrov-s-barerami-natalya-antyukh-primet-uchastie-v-aktsii-probezhka-s-chempionom.html">Олимпийская чемпионка в беге на четыреста метров с барьерами Наталья Антюх примет участие в акции «Пробежка с чемпионом»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">2</span></td>
                    <td><span class="nc-day weekday7">3</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1">4</span></td>
                    <td><span class="nc-day weekday2">5</span></td>
                    <td><span class="nc-day weekday3">6</span></td>
                    <td><span class="nc-day weekday4">7</span></td>
                    <td><span class="nc-day weekday5">8</span></td>
                    <td><span class="nc-day weekday6">9</span></td>
                    <td><span class="nc-day weekday7">10</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1">11</span></td>
                    <td><span class="nc-day weekday2">12</span></td>
                    <td><span class="nc-day weekday3">13</span></td>
                    <td><span class="nc-day weekday4">14</span></td>
                    <td><span class="nc-day weekday5">15</span></td>
                    <td><span class="nc-day weekday6">16</span></td>
                    <td><span class="nc-day weekday7">17</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1">18</span></td>
                    <td><span class="nc-day weekday2">19</span></td>
                    <td><span class="nc-day weekday3">20</span></td>
                    <td><span class="nc-day weekday4">21</span></td>
                    <td><span class="nc-day weekday5">22</span></td>
                    <td><span class="nc-day weekday6">23</span></td>
                    <td><span class="nc-day weekday7">24</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">25</span></td>
                    <td><span class="nc-day weekday2">26</span></td>
                    <td><span class="nc-day weekday3">27</span></td>
                    <td><span class="nc-day weekday4">28</span></td>
                    <td><span class="nc-day weekday5">29</span></td>
                    <td><span class="nc-day weekday6">30</span></td>
                    <td><span class="nc-day weekday7">31</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_4logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/81.html" target="_blank"
							title="Ищем менеджера по рекламе">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner.jpg"
								alt="В рифму"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/vesti-vrema.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/_24_.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/79.html" target="_blank"
							title="Радио России и Маяк">
							<img
								src="http://www.gtrkpskov.ru/images/banners/radiorusandmajak.gif"
								alt="Радио России Радио Маяк"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
<p>
	<a href="/news-feed/news/2-uncategorised/504469-politika-ispolzovaniya-fajlov-cookie.html" title="Политика использования файлов cookie"><span style="color:#b22222;"><small>Политика использования файлов cookie.</small></span></a></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy44480 = 'tv' + '&#64;';
 addy44480 = addy44480 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy44480 + '\'>');
 document.write(addy44480);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru logo -->
<div>
	<a href="http://top.mail.ru/jump?from=1950940"> <img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" style="border:0;" width="88" /></a> <!-- //Rating@Mail.ru logo --><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=44917648&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" class="ym-advanced-informer" data-cid="44917648" data-lang="ru" src="https://informer.yandex.ru/informer/44917648/3_0_D53939FF_B51919FF_1_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='LiveInternet' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
