<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <meta name="yandex-verification" content="eeab24b705a072f5" />
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Золотые родники" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_roksprocket/layouts/strips/themes/separated/separated.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}
div#poll_loading_6 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/moofx.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips-speeds.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">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</script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/october/zolot-rodn.jpg">
  <meta name="title" content="Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»">

<meta property="og:type" content="article">
<meta property="og:title" content="Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="Народные песни из Архангельска, Смоленска, Эстонии, Латвии, Белоруссии услышали любители этнографии в Пскове. Завершил свою работу традиционный международный фестиваль &amp;quot;Золотые родники&amp;quot;. Его главная задача - сохранение и популяризация народных традиций. Фестиваль - это встреча специалистов из разных регионов, круглые столы и мастер-классы, знакомство с древней архитектурой и самобытностью Пскова.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/october/zolot-rodn.jpg">
<meta property="article:published_time" content="2017-10-17T09:50:52+03:00">
<meta property="article:modified_time" content="2017-10-17T09:50:52+03:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="Золотые родники">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»">
<meta name="twitter:description" content="Народные песни из Архангельска, Смоленска, Эстонии, Латвии, Белоруссии услышали любители этнографии в Пскове. Завершил свою работу традиционный международный фестиваль &amp;quot;Золотые родники&amp;quot;. Его главная задача - сохранение и популяризация народных традиций. Фестиваль - это встреча специалистов из разных регионов, круглые столы и мастер-классы, знакомство с древней архитектурой и самобытностью Пскова.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/october/zolot-rodn.jpg">
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
           <div class="rt-block nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall"  >
	<!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44917648 = new Ya.Metrika({ id:44917648, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/44917648" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter --><script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript><!-- //Rating@Mail.ru counter --></div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item459" >

            <a class="item" href="/television/tv-programs/sdelano-na-pskovshchine.html"  >
                <span>
                                        Сделано на Псковщине                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item460" >

            <a class="item" href="/television/tv-programs/pskovskie-sezony-russkoj-revolyutsii.html"  >
                <span>
                                        Псковские сезоны русской революции                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item446" >

            <a class="item" href="/television/tv-programs/v-chuzhom-dele.html"  >
                <span>
                                        В чужом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item465" >

            <a class="item" href="/television/tv-programs/zhiloj-blog.html"  >
                <span>
                                        Жилой блог                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item466" >

            <a class="item" href="/television/tv-programs/zapovednymi-tropami.html"  >
                <span>
                                        Заповедными тропами                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item467" >

            <a class="item" href="/television/tv-programs/ganzejskij-soyuz-novogo-vremeni.html"  >
                <span>
                                        Ганзейский союз Нового времени                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item461" >

            <a class="item" href="/television/tv-programs/moj-soldat-pobedy.html"  >
                <span>
                                        Мой солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item471" >

            <a class="item" href="/television/tv-programs/detskoe-vremya.html"  >
                <span>
                                        Детское время                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item445" >

            <a class="item" href="/television/internet-tv/planeta-detstva.html"  >
                <span>
                                        Планета детства                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item455" >

            <a class="item" href="/radio/radio-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item462" >

            <a class="item" href="/radio/radio-programs/rodnye-lyudi.html"  >
                <span>
                                        Родные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item463" >

            <a class="item" href="/radio/radio-programs/perspektiva.html"  >
                <span>
                                        Перспектива                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item464" >

            <a class="item" href="/radio/radio-programs/o-nabolevshem.html"  >
                <span>
                                        О наболевшем                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item454" >

            <a class="item" href="/radio/radioprograms-mayak/retsepty-iz-kotla.html"  >
                <span>
                                        Рецепты из котла                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item447" >

            <a class="item" href="/radio/radioprograms-mayak/roditelskoe-sobranie.html"  >
                <span>
                                        Родительское собрание                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item456" >

            <a class="item" href="/radio/radioprograms-mayak/polnyj-anamnez.html"  >
                <span>
                                        Полный анамнез                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item457" >

            <a class="item" href="/radio/radioprograms-mayak/zhiljo-mljo.html"  >
                <span>
                                        Жильё моё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item470" >

            <a class="item" href="/radio/radioprograms-mayak/privet-roditelyam.html"  >
                <span>
                                        Привет родителям                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item458" >

            <a class="item" href="/company/vybory-2017.html"  >
                <span>
                                        Выборы 2017                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/chiv2017.html"  >
                <span>
                                        Человек и вера                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/80.html"
							title="Человек и вера">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_chiv_anim.gif"
								alt="Человек и вера"
								width ="1260"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop visible-large">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop visible-large"  >
	<!-- Yandex.RTB R-A-232872-8 -->
<div id="yandex_rtb_R-A-232872-8">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-8",
                renderTo: "yandex_rtb_R-A-232872-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall nopaddingall visible-phone visible-tablet">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall visible-phone visible-tablet"  >
	<!-- Yandex.RTB R-A-232872-7 -->
<div id="yandex_rtb_R-A-232872-7">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-7",
                renderTo: "yandex_rtb_R-A-232872-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop hidden-phone hidden-tablet hidden-large">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop hidden-phone hidden-tablet hidden-large"  >
	<!-- Yandex.RTB R-A-232872-9 -->
<div id="yandex_rtb_R-A-232872-9">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-9",
                renderTo: "yandex_rtb_R-A-232872-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html">
		Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=1842ecab0a74fa311534ebf5316423d0ba870ae4" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 17.10.2017 12:06	</dd>
	</dl>



<p>
	Народные песни из Архангельска, Смоленска, Эстонии, Латвии, Белоруссии услышали любители этнографии в Пскове. Завершил свою работу традиционный международный фестиваль &quot;Золотые родники&quot;. Его главная задача - сохранение и популяризация народных традиций. Фестиваль - это встреча специалистов из разных регионов, круглые столы и мастер-классы, знакомство с древней архитектурой и самобытностью Пскова.</p>
 
<p>
	<div class="clear"></div><div style="text-align: center; position: relative; padding-bottom: 56.25%; padding-top: 25px; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" width="480" height="270" src="//www.youtube.com/embed/hghny2OXCyk?start=443&rel=0" frameborder="0" allowfullscreen></iframe></div></p>
<p>
	<strong>Виктория Парфенова, Марина Михайлова, Тигран Гаспарян, Александр Калинин </strong></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like505964"></div><script type="text/javascript">VK.Widgets.Like("vk_like505964", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(505964, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(505964,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginleft nomarginright nomargintop nopaddingall visible-phone visible-tablet">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginleft nomarginright nomargintop nopaddingall visible-phone visible-tablet"  >
	<!-- Yandex.RTB R-A-232872-6 -->
<div id="yandex_rtb_R-A-232872-6">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-6",
                renderTo: "yandex_rtb_R-A-232872-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Похожие материалы</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="relateditemsnomargintop nopaddingtop">
<li>
	<a href="/news-feed/news/476192-mezhdunarodnyj-folklornyj-festival-zolotye-rodniki-traditsionno-sobral-v-pskove-lyubitelej-starinnogo-pesennogo-iskusstva.html">
		25.10.16 - 		Международный фольклорный фестиваль «Золотые родники» традиционно собрал в Пскове любителей старинного песенного искусства</a>
</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Лента новостей</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="latestnewsnopaddingtop">
	<li>
		<a href="/news-feed/news/505967-nesmotrya-na-dozhdi-v-pskovskoj-oblasti-prodolzhaetsya-kapitalnyj-remont-domov.html">
			Несмотря на дожди, в Псковской области продолжается капитальный ремонт домов</a>
	</li>
	<li>
		<a href="/news-feed/news/505966-zhiteli-derevni-znamenka-neskolko-dnej-ostavalis-bez-sveta-i-vody.html">
			Жители деревни Знаменка несколько дней оставались без света и воды</a>
	</li>
	<li>
		<a href="/news-feed/news/505965-i-trud-i-pesni-i-dushevnoe-teplo-kak-zhivetsya-patsientam-pervomajskogo-nevrologicheskogo-internata.html">
			И труд, и песни, и душевное тепло. Как живется пациентам Первомайского неврологического интерната?</a>
	</li>
	<li>
		<a href="/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html">
			Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»</a>
	</li>
	<li>
		<a href="/news-feed/news/505962-kak-nachat-svoj-biznes-rasskazhem-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-17-oktyabrya-s-17-05.html">
			Как начать свой бизнес? Расскажем в "Шоу вежливых людей" на радиостанции "Маяк-Псков" 17 октября с 17.05 </a>
	</li>
	<li>
		<a href="/news-feed/news/505961-konkurs-na-post-glavy-administratsii-goroda-pskova-otmenjon.html">
			Конкурс на пост главы администрации города Пскова отменён</a>
	</li>
	<li>
		<a href="/news-feed/news/505960-arbitrazhnyj-sud-ne-priznal-pskovskuyu-tipografiyu-bankrotom.html">
			Арбитражный суд не признал Псковскую типографию банкротом</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom hidden-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новое видео</h2>
					</div>
	            		            <div class="module-content">
		                 <div class="sprocket-strips-s" data-strips="518">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-3" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/bodi.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/505969-bez-kommentariev-efir-16-10-2017.html">					Без комментариев. Эфир 16.10.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Открытый турнир по бодибилдингу прошел в Пскове
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/505969-bez-kommentariev-efir-16-10-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/dezhurnaya-chast/505947-dezhurnaya-chast-efir-15-10-17.html">					Дежурная часть. Эфир 15.10.17				</a>			</h4>
										<span class="sprocket-strips-s-text">
					 Более двухсот протоколов за ночь: полицейские провели профилактический рейд в Пскове. Женщина убита на глазах своих детей. Кто он - предполагаемый<span class="roksprocket-ellipsis">…</span>				</span>
									<a href="/television/rossiya-24/dezhurnaya-chast/505947-dezhurnaya-chast-efir-15-10-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/naturprodukt_720_405.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/tv-programs/na-turprodukt/505937-na-turprodukt-efir-14-10-17.html">					НА ТУРпродукт. Эфир 14.10.17 				</a>			</h4>
										<span class="sprocket-strips-s-text">
					 Где увидеть замок в англо-нормандском стиле и великолепный сад не то из французского романа не то из итальянской новеллы? Оказывается<span class="roksprocket-ellipsis">…</span>				</span>
									<a href="/television/tv-programs/na-turprodukt/505937-na-turprodukt-efir-14-10-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
						</ul>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom visible-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Видео</h2>
					</div>
	            		            <div class="module-content">
		                <div class="sprocket-strips-s" data-strips="524">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-2" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/bodi.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/505969-bez-kommentariev-efir-16-10-2017.html">					Без комментариев. Эфир 16.10.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Открытый турнир по бодибилдингу прошел в Пскове
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/505969-bez-kommentariev-efir-16-10-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/dezhurnaya-chast/505947-dezhurnaya-chast-efir-15-10-17.html">					Дежурная часть. Эфир 15.10.17				</a>			</h4>
										<span class="sprocket-strips-s-text">
					 Более двухсот протоколов за ночь: полицейские провели профилактический рейд в Пскове. Женщина убита на глазах своих детей. Кто он - предполагаемый<span class="roksprocket-ellipsis">…</span>				</span>
									<a href="/television/rossiya-24/dezhurnaya-chast/505947-dezhurnaya-chast-efir-15-10-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
						</ul>
		</div>
				<div class="sprocket-strips-s-arrows">
			<span class="arrow next" data-strips-next></span>
			<span class="arrow prev" data-strips-previous></span>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingall hidden-large hidden-phone hidden-tablet">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingall hidden-large hidden-phone hidden-tablet"  >
	<!-- Yandex.RTB R-A-232872-10 -->
<div id="yandex_rtb_R-A-232872-10">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-10",
                renderTo: "yandex_rtb_R-A-232872-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-large nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customvisible-large nomarginall nopaddingall"  >
	<!-- Yandex.RTB R-A-232872-2 -->
<div id="yandex_rtb_R-A-232872-2">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-2",
                renderTo: "yandex_rtb_R-A-232872-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="pollbox2 rounded" style="border:none; padding:1px;">

    <h4>Как Вы относитесь к запрету на продажу алкоголя лицам до 21 года в Псковской области?</h4>

<div id="polldiv_6">

<form action="/news-feed/news.html" method="post" name="poll_vote_6" id="poll_vote_6">
	<label for="mod_voteid31" class="sectiontableentry2box2 rounded" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid31" value="31" alt="31"  />
			Поддерживаю! Эта мера поможет нам вести более здоровый образ жизни!	</label>
		<label for="mod_voteid32" class="sectiontableentry1box2 rounded" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid32" value="32" alt="32"  />
			Отрицательно. Появится больше суррогата «из-под полы». Пить меньше не станут, а травиться точно будут больше.	</label>
		<label for="mod_voteid33" class="sectiontableentry2box2 rounded" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid33" value="33" alt="33"  />
			В целом, я не против, но почему сразу Псковская область? Пусть испробуют на ком-нибудь другом!	</label>
		<label for="mod_voteid34" class="sectiontableentry1box2 rounded" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid34" value="34" alt="34"  />
			Этого мало. Надо вообще запретить употреблять алкоголь до появления детей - чтобы был здоровый генофонд	</label>
		<label for="mod_voteid35" class="sectiontableentry2box2 rounded" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid35" value="35" alt="35"  />
			Оставить всё как есть. Просто ужесточить контроль за продажей спиртного лицам до 18	</label>
	<div id="mod_poll_messages_6" style="margin:5px;"></div>	<div style="padding:2px;" id="poll_buttons_6" >	
	<input type="submit" id="submit_vote_6" name="task_button" class="button" value="Голосовать"  />
	</div>	
	<div id="poll_loading_6" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_acepolls" />
	<input type="hidden" name="id" value="6" />
	    <input type="hidden" name="format" value="raw" />
    <input type="hidden" name="view" value="poll" />
	<div><input type="hidden" name="bb2b5f47466c607902528a5da2348cc5" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/feedback/polls/6-kak-vy-otnosites-k-zapretu-na-prodazhu-alkogolya-litsam-do-21-goda-v-pskovskoj-oblasti.html">Показать результаты »</a><br />
		
		<a class="poll_result_link" target="_self" href="http://www.gtrkpskov.ru/news-feed/news/505513-intervyu-s-koordinatorom-proekta-trezvaya-rossiya-po-gorodu-pskovu-dmitriem-yakovlevym-na-telekanale-rossiya-24.html">
		Читать статью » >></a>
	
</div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Октябрь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(11,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">25</span></td>
                    <td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505716-kak-i-kakikh-olimpijtsev-gotovit-pskovskaya-oblast-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-3-oktyabrya-s-7-20.html">Как и каких олимпийцев готовит Псковская область?  Обсудим в эфире "Стартовой площадки" на "Радио России-Псков" 3 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505711-v-pskove-nachalsya-otopitelnyj-sezon.html">В Пскове начался отопительный сезон</a></li> 
                                <li><a href="/news-feed/news/505698-vse-medali-v-lyubitelskom-klasse-b-vzyali-pskovichi-na-motokrosse-v-vaulinykh-gorakh.html">Все медали в любительском классе Б взяли псковичи на мотокроссе в Ваулиных Горах</a></li> 
                                <li><a href="/news-feed/news/505713-ob-osobo-okhranyaemoj-prirodnoj-territorii-zapovednoe-poozere-govorim-v-programme-postfaktum-na-radio-rossii-pskov-2-oktyabrya-v-18-10.html">Об особо охраняемой природной территории «Заповедное Поозерье» говорим в программе «Постфактум» на «Радио России-Псков» 2 октября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505712-na-vstreche-s-glavoj-goroda-ivanom-tsetserskim-chleny-nemetskoj-delegatsii-obsudili-khod-podgotovki-k-ganzejskim-dnyam.html">На встрече с главой города Иваном Цецерским члены немецкой делегации обсудили ход подготовки к Ганзейским дням</a></li> 
                                <li><a href="/news-feed/news/505710-bolshinstvo-voprosov-svyazannykh-s-meditsinskim-obsluzhivaniem-mozhno-reshit-na-mestnom-urovne.html">Большинство вопросов, связанных с медицинским обслуживанием, можно решить на местном уровне</a></li> 
                                <li><a href="/news-feed/news/505708-intervyu-s-zamestitelem-gubernatora-pskovskoj-oblasti-aleksandrom-kuznetsovym-smotrite-na-telekanale-rossiya-24-2-oktyabrya-v-19-45.html">Интервью с заместителем губернатора Псковской области Александром Кузнецовым на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/505707-roditeli-dolzhny-strozhe-sledit-za-povedeniem-svoikh-detej-v-shkole-i-vne-ejo.html">Родители должны строже следить за поведением своих детей в школе и вне её</a></li> 
                                <li><a href="/news-feed/news/505706-v-pskovskoj-oblasti-proshjol-folklornyj-festival-imeni-olgi-sergeevoj.html">В Псковской области прошёл фольклорный фестиваль имени Ольги Сергеевой</a></li> 
                                <li><a href="/news-feed/news/505705-proezd-v-pskovskikh-avtobusakh-s-1-oktyabrya-stal-dorozhe.html">Проезд в псковских автобусах с 1 октября стал дороже</a></li> 
                                <li><a href="/news-feed/news/505704-predstaviteli-edinoj-rossii-i-upravleniya-obrazovaniya-vstretilis-s-roditelyami-doshkolnikov.html">Представители «Единой России» и Управления образования встретились с родителями дошкольников</a></li> 
                                <li><a href="/news-feed/news/505700-bolee-20-ti-ekipazhej-soshli-s-trassy-vo-vremya-uchastiya-v-ralli-cupper-pskov-v-pechorskom-rajone.html">Более 20-ти экипажей сошли с трассы во время участия в ралли «Cupper Псков» в Печорском районе</a></li> 
                                <li><a href="/news-feed/news/505699-shestimetrovyj-roll-skrutili-predstaviteli-rossii-estonii-i-latvii-v-znak-dobrososedskikh-otnoshenij.html">Шестиметровый ролл скрутили представители России, Эстонии и Латвии в знак добрососедских отношений</a></li> 
                                <li><a href="/news-feed/news/505697-folklornyj-festival-imeni-olgi-sergeevoj-nachalsya-s-konkursa-autentichnoj-pesni.html">Фольклорный фестиваль имени Ольги Сергеевой начался с конкурса аутентичной песни</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505744-zhiteli-pskova-nedovolny-tempami-podachi-tepla-v-kvartiry.html">Жители Пскова недовольны темпами подачи тепла в квартиры </a></li> 
                                <li><a href="/news-feed/news/505745-skorost-podklyucheniya-otopleniya-sejchas-zavisit-ot-upravlyayushchikh-kompanij.html">Скорость подключения отопления сейчас зависит от управляющих компаний</a></li> 
                                <li><a href="/news-feed/news/505743-kak-plokhaya-pogoda-skazyvaetsya-na-sokhrannosti-muzejnykh-fondov-uznaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-4-oktyabrya-s-7-20.html">Как плохая погода сказывается на сохранности музейных фондов? Узнаем в эфире "Стартовой площадки" на "Радио России-Псков" 4 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505727-vaktsinatsiya-na-kolesakh-poluchit-privivku-ot-grippa-pskovicham-teper-eshche-udobnee.html">Вакцинация на колесах: получить прививку от гриппа псковичам теперь еще удобнее</a></li> 
                                <li><a href="/news-feed/news/505740-segodnya-v-poslednij-put-provodili-veterana-skonchavshegosya-posle-zverskogo-izbieniya.html">Сегодня в последний путь проводили ветерана, скончавшегося после зверского избиения</a></li> 
                                <li><a href="/news-feed/news/505739-velikolukskij-proekt-klub-prijomnykh-roditelej-poluchil-grant-blagotvoritelnogo-fonda-v-otvete-za-budushchee.html">Великолукский проект «Клуб приёмных родителей» получил грант благотворительного фонда «В ответе за будущее»</a></li> 
                                <li><a href="/news-feed/news/505737-kak-gotovitsya-pskovskaya-oblast-k-nastupleniyu-zimy-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-3-oktyabrya-s-18-10.html">Как готовится Псковская область к наступлению зимы? Обсудим в программе "Постфактум" на "Радио России-Псков" 3 октября с 18.10</a></li> 
                                <li><a href="/news-feed/news/505736-segodnya-v-19-30-na-telekanale-rossiya-24-pskov-smotrite-televizionnuyu-versiyu-tseremonii-nagrazhdeniya-pobeditelej-festivalya-chelovek-i-vera.html">Сегодня в 19.30 на телеканале "Россия 24-Псков" смотрите телевизионную версию церемонии награждения победителей фестиваля "Человек и Вера"</a></li> 
                                <li><a href="/news-feed/news/505735-reshenie-o-nachale-otopitelnogo-sezona-budet-prinimat-samo-naselenie.html">Решение о начале отопительного сезона будет принимать само население</a></li> 
                                <li><a href="/news-feed/news/505734-problema-s-sistemoj-livnevoj-kanalizatsii-pskova-dolzhna-reshatsya-kompleksno.html">Проблема с системой ливневой канализации Пскова должна решаться комплексно</a></li> 
                                <li><a href="/news-feed/news/505733-asfalt-s-rizhskoj-trassy-v-rajone-moglino-snyali-iz-za-vyshedshikh-srokov-ekspluatatsii.html">Асфальт с Рижской трассы в районе «Моглино» сняли из-за вышедших сроков эксплуатации</a></li> 
                                <li><a href="/news-feed/news/505732-pskovskij-omon-prazdnuet-25-letnij-yubilej.html">Псковский ОМОН празднует 25-летний юбилей</a></li> 
                                <li><a href="/news-feed/news/505726-pskovskij-rospotrebnadzor-otkryl-goryachuyu-liniyu-po-profilaktike-grippa-i-orvi.html">Псковский Роспотребнадзор открыл горячую линию по профилактике гриппа и ОРВИ</a></li> 
                                <li><a href="/news-feed/news/505725-v-pskovskom-rajone-obnaruzhena-svalka-opasnykh-otkhodov.html">В Псковском районе обнаружена свалка опасных отходов</a></li> 
                                <li><a href="/news-feed/news/505724-pskovskie-organizatsii-primut-uchastie-v-uborke-goroda.html">Псковские организации примут участие в уборке города </a></li> 
                                <li><a href="/news-feed/news/505723-nesmotrya-na-dozhdlivoe-leto-pskovskie-agrarii-sobirayut-khoroshij-urozhaj.html">Несмотря на дождливое лето, псковские аграрии собирают хороший урожай</a></li> 
                                <li><a href="/news-feed/news/505722-pskovskie-shkolniki-proshli-kvest-po-bezopasnosti-dorozhnogo-dvizheniya.html">Псковские школьники прошли квест по безопасности дорожного движения</a></li> 
                                <li><a href="/news-feed/news/505721-ob-yavlen-auktsion-na-rekonstruktsiyu-nedostroennoj-gostinitsy-inturist.html">Объявлен аукцион на реконструкцию недостроенной гостиницы «Интурист»</a></li> 
                                <li><a href="/news-feed/news/505720-novyj-vzglyad-na-shkolnuyu-klassiku-yuliya-peresild-stavit-chekhova-na-pskovskoj-stsene.html">Новый взгляд на школьную классику: Юлия Пересильд ставит Чехова на псковской сцене</a></li> 
                                <li><a href="/news-feed/news/505719-o-sovremennykh-babushkakh-govorim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-3-oktyabrya-s-17-05.html">О современных бабушках говорим в "Шоу вежливых людей" на радиостанции "Маяк-Псков" 3 октября с 17.05</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505762-zhiteli-neskolkikh-domov-v-derevne-khilovo-zamerzayut-v-svoikh-kvartirakh.html">Жители нескольких домов в деревне Хилово замерзают в своих квартирах</a></li> 
                                <li><a href="/news-feed/news/505761-izborskij-litsej-popal-v-rejting-luchshikh-selskikh-shkol-strany.html">Изборский лицей попал в рейтинг лучших сельских школ страны</a></li> 
                                <li><a href="/news-feed/news/505760-pro-kosmos-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-5-oktyabrya-s-7-20.html">Про космос говорим в эфире "Стартовой площадки" на "Радио России-Псков" 5 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505758-o-razvitii-turizma-v-pskovskoj-oblasti-govorim-v-programme-postfaktum-na-radio-rossii-pskov-4-oktyabrya-v-18-10.html">О развитии туризма в Псковской области говорим в программе «Постфактум» на «Радио России-Псков» 4 октября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505757-iz-za-avarii-na-teplotrasse-v-pskove-segodnya-perekryta-chast-ulitsy-kuznetskoj.html">Из-за аварии на теплотрассе в Пскове сегодня перекрыта часть улицы Кузнецкой</a></li> 
                                <li><a href="/news-feed/news/505756-programmu-gtrk-penza-zhivet-takoj-chelovek-smotrite-na-telekanale-rossiya-24-4-oktyabrya-v-19-45.html">Программу ГТРК Пенза "Живет такой человек" смотрите на телеканале  "Россия 24" 4 октября в 19.45</a></li> 
                                <li><a href="/news-feed/news/505754-pravitelstvo-rf-vydelit-pskovskoj-oblasti-200-millionov-rublej-na-razvitie-agropromyshlennosti.html">Правительство РФ выделит Псковской области 200 миллионов рублей на развитие агропромышленности</a></li> 
                                <li><a href="/news-feed/news/505753-na-vesjolyj-sad-gde-vmeste-flora-i-pomona-mozhno-vzglyanut-v-pushkinogorskom-rajone.html">На «весёлый сад, где вместе Флора и Помона» можно взглянуть в Пушкиногорском районе</a></li> 
                                <li><a href="/news-feed/news/505750-segodnya-den-grazhdanskoj-oborony-mchs-rossii.html">Сегодня День гражданской обороны МЧС России</a></li> 
                                <li><a href="/news-feed/news/505749-v-pskove-presechena-rabota-narkopritona.html">В Пскове пресечена работа наркопритона</a></li> 
                                <li><a href="/news-feed/news/505748-v-velikikh-lukakh-podvodyat-itogi-realizatsii-programmy-komfortnaya-sreda.html">В Великих Луках подводят итоги реализации программы «комфортная среда»</a></li> 
                                <li><a href="/news-feed/news/505747-zhiteli-derevni-turovo-v-bezhanitskom-rajone-reshili-vosstanovit-khram-i-ob-yavili-sbor-sredstv.html">Жители деревни Турово в Бежаницком районе решили восстановить храм и объявили сбор средств</a></li> 
                                <li><a href="/news-feed/news/505746-v-pskovskoj-oblasti-prokhodit-aktsiya-v-gosti-k-babushke-i-dedushke.html">В Псковской области проходит акция «В гости к бабушке и дедушке»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505789-k-kontsu-nedeli-teplo-postupit-vo-vse-doma-pskovskoj-oblasti.html">К концу недели тепло поступит во все дома Псковской области</a></li> 
                                <li><a href="/news-feed/news/505788-v-moglino-poyavitsya-zavod-po-proizvodstvu-preparatov-dlya-lecheniya-onkologii.html">В «Моглино» появится завод по производству препаратов для лечения онкологии</a></li> 
                                <li><a href="/news-feed/news/505790-v-pskove-otkrylsya-trinadtsatyj-muzykalnyj-festival-kreshchendo.html">В Пскове открылся тринадцатый музыкальный фестиваль «Крещендо»</a></li> 
                                <li><a href="/news-feed/news/505779-intervyu-s-direktorom-pskovskogo-gumanitartnogo-litseya-svetlanoj-lagashkinoj-na-telekanale-rossiya-24.html">Интервью с директором Псковского гуманитартного лицея Светланой Лагашкиной на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/505786-dostupnost-gorodskoj-sredy-v-pskove-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-5-oktyabrya-v-18-10.html">Доступность городской среды в Пскове обсудим в программе "Постфактум" на "Радио России-Псков" 5 октября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505785-gubernator-oblasti-andrej-turchak-pozdravil-uchitelej-s-professionalnym-prazdnikom.html">Губернатор области Андрей Турчак поздравил учителей с профессиональным праздником</a></li> 
                                <li><a href="/news-feed/news/505780-chem-poraduet-lyubitelej-muzyki-festival-kreshchendo-uznaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-6-oktyabrya-s-7-20.html">Чем порадует любителей музыки  фестиваль "Крещендо"? Узнаем в эфире "Стартовой площадки" на "Радио России-Псков" 6 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505777-khraniteli-naslediya-iz-rossii-i-latvii-sobralis-na-konferentsii-v-pskove.html">Хранители наследия из России и Латвии собрались на конференции в Пскове</a></li> 
                                <li><a href="/news-feed/news/505768-segodnya-v-pskove-startuet-festival-kreshchendo.html">Сегодня в Пскове стартует фестиваль «Крещендо»</a></li> 
                                <li><a href="/news-feed/news/505773-v-den-uchitelya-korrespondenty-vesti-pskov-pobyvali-na-uroke-fantazii.html">В День учителя корреспонденты «Вести-Псков» побывали на уроке фантазии</a></li> 
                                <li><a href="/news-feed/news/505772-v-pskove-otremontiruyut-dorogu-k-perinatalnomu-tsentru.html">В Пскове отремонтируют дорогу к Перинатальному центру</a></li> 
                                <li><a href="/news-feed/news/505771-deputat-gosdumy-aleksandr-vasilev-prokontroliroval-realizatsiyu-proekta-gorodskaya-sreda.html">Депутат Госдумы Александр Васильев проконтролировал реализацию проекта «Городская среда»</a></li> 
                                <li><a href="/news-feed/news/505770-v-pskove-zaderzhan-voditel-brosivshij-passazhira-na-meste-avarii.html">В Пскове задержан водитель, бросивший пассажира на месте аварии</a></li> 
                                <li><a href="/news-feed/news/505769-deputat-gosdumy-aleksandr-kozlovskij-vstretilsya-s-zhitelyami-dedovichskogo-i-dnovskogo-rajonov.html">Депутат Госдумы Александр Козловский встретился с жителями Дедовичского и Дновского районов</a></li> 
                                <li><a href="/news-feed/news/505767-pskov-voshjol-v-desyatku-luchshikh-gorodov-gde-turisty-sobirayutsya-provesti-osennie-vykhodnye.html">Псков вошёл в десятку лучших городов, где туристы собираются провести осенние выходные</a></li> 
                                <li><a href="/news-feed/news/505766-v-finskom-parke-poyavilis-novye-skulptury.html">В Финском парке появились новые скульптуры</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505812-segodnya-na-stsene-bkz-filarmonii-vystupil-vdokhnovitel-i-art-direktor-festivalya-kreshchendo-denis-matsuev.html">Сегодня на сцене БКЗ Филармонии выступил вдохновитель и арт-директор фестиваля «Крещендо» Денис Мацуев</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505783-legko-li-potentsialnomu-terroristu-proniknut-v-pskovskie-shkoly-eksperiment-ot-vesti-pskov.html">Легко ли потенциальному террористу проникнуть в псковские школы? Эксперимент от «Вести-Псков» </a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505782-s-nachala-goda-bolee-14-tysyach-zhitelej-oblasti-vospolzovalis-portalom-gosuslugi-po-linii-gibdd.html">С начала года более 14 тысяч жителей области воспользовались порталом «Госуслуги» по линии ГИБДД</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505781-kakie-ispytaniya-proshli-bojtsy-pskovskogo-omona-chtoby-poluchit-chernyj-beret.html">Какие испытания прошли бойцы псковского ОМОНа, чтобы получить черный берет?</a></li> 
                                <li><a href="/news-feed/news/505809-kak-budet-izmenyatsya-oblik-pskova-uznaem-u-glavnogo-arkhitektora-goroda-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-9-oktyabrya-s-7-20.html">Как будет изменяться облик Пскова узнаем у главного архитектора города в эфире «Стартовой площадки» на «Радио России-Псков»  9 октября с 7.20 </a></li> 
                                <li><a href="/news-feed/news/505808-segodnya-teplo-nachalo-postupat-v-doma-plyusskogo-i-pushkinogorskogo-rajonov.html">Сегодня тепло начало поступать в дома Плюсского и Пушкиногорского районов</a></li> 
                                <li><a href="/news-feed/news/505806-kubok-goroda-pskova-po-programmirovaniyu-v-pskovskom-dramaticheskom-premera-den-otkrytykh-dverej-v-lesopilke-eti-vykhodnye-mozhno-provesti-interesno-i-s-polzoj.html">Кубок города Пскова по программированию, в Псковском драматическом - премьера, день открытых дверей в "Лесопилке" – эти выходные можно провести интересно и с пользой</a></li> 
                                <li><a href="/news-feed/news/505807-trezvaya-rossiya-priglashaet-pskovichej-podderzhat-ogranichenie-prodazhi-alkogolya-litsam-do-21-goda.html">«Трезвая Россия» приглашает псковичей поддержать ограничение продажи алкоголя лицам до 21 года</a></li> 
                                <li><a href="/news-feed/news/505805-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505803-tysyacha-chelovek-i-bolee-200-edinits-tekhniki-zadejstvovany-v-sovmestnykh-ucheniyakh-rossii-i-belorussii.html">Тысяча человек и более 200 единиц техники задействованы в совместных учениях России и Белоруссии</a></li> 
                                <li><a href="/news-feed/news/505802-23-regiona-rossii-budut-perenimat-opyt-raboty-pskovskogo-elektrotekhnicheskogo-klastera.html">23 региона России будут перенимать опыт работы Псковского электротехнического кластера</a></li> 
                                <li><a href="/news-feed/news/505801-shou-klassika-i-dzhaz-predstavyat-segodnya-muzykanty-na-festivale-kreshchendo.html">Шоу «Классика и Джаз» представят сегодня музыканты на фестивале «Крещендо»</a></li> 
                                <li><a href="/news-feed/news/505804-eshche-300-millionov-rublej-poluchit-pskovskaya-oblast-na-stroitelstvo-i-remont-dorog.html">Еще 300 миллионов рублей получит Псковская область на строительство и ремонт дорог</a></li> 
                                <li><a href="/news-feed/news/505792-pskovskij-gumanitarnyj-litsej-otmechaet-50-letnij-yubilej.html">Псковский гуманитарный лицей отмечает 50-летний юбилей</a></li> 
                                <li><a href="/news-feed/news/505784-kachestvo-meditsinskoj-pomoshchi-v-pskovskom-perinatalnom-tsentre-obsuzhdaem-v-programme-polnyj-anamnez-na-radiostantsii-mayak-pskov-6-oktyabrya-s-17-05.html">Качество медицинской помощи в Псковском перинатальном центре обсуждаем в программе "Полный анамнез" на радиостанции "Маяк-Псков" 6 октября с 17.05</a></li> 
                                <li><a href="/news-feed/news/505797-v-strugakh-krasnykh-nachinayutsya-sovmestnye-takticheskie-ucheniya-rossii-i-belorussii.html">В Стругах Красных начинаются совместные тактические учения России и Белоруссии</a></li> 
                                <li><a href="/news-feed/news/505796-uvelicheniya-federalnogo-finansirovaniya-sotsialnoj-sfery-budet-dobivatsya-aleksandr-kozlovskij.html">Увеличения федерального финансирования социальной сферы будет добиваться Александр Козловский</a></li> 
                                <li><a href="/news-feed/news/505799-truzheniki-selskogo-khozyajstva-prinimayut-pozdravleniya-s-nastupayushchim-prazdnikom.html">Труженики сельского хозяйства принимают поздравления с наступающим праздником</a></li> 
                                <li><a href="/news-feed/news/505795-v-subbotu-pskovichej-priglashayut-prinyat-uchastie-v-obshchegorodskoj-uborke.html">В субботу псковичей приглашают принять участие в общегородской уборке</a></li> 
                                <li><a href="/news-feed/peoples-news/505794-malenkoj-angeline-egorovoj-rodivshejsya-s-rasshchelinoj-guby-i-neba-trebuetsya-dorogostoyashchaya-operatsiya.html">Маленькой Ангелине Егоровой, родившейся с расщелиной губы и неба, требуется дорогостоящая операция</a></li> 
                                <li><a href="/news-feed/news/505793-kak-zashchititsya-ot-moshennikov-uznayut-pskovskie-pensionery-v-universitete-tretego-vozrasta.html">Как защититься от мошенников, узнают псковские пенсионеры в «Университете третьего возраста»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">7</span></td>
                    <td><span class="nc-day weekday7 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505819-glava-oblzdrava-predlozhil-lyubomu-zhurnalistu-podezhurit-neskolko-smen-v-pskovskom-perinatalnom-tsentre.html">Глава Облздрава предложил любому журналисту подежурить несколько смен в Псковском перинатальном центре</a></li> 
                                <li><a href="/news-feed/news/505818-kachestvo-meditsinskoj-pomoshchi-v-pskovskom-perinatalnom-tsentre-ostaetsya-na-vysokom-urovne.html">Качество медицинской помощи в Псковском перинатальном центре остается на высоком уровне</a></li> 
                                <li><a href="/news-feed/news/505817-posle-vykhoda-posta-olgi-losskoj-bolee-80-devushek-rasskazali-v-sotssetyakh-o-svoikh-neudachnykh-rodakh-v-pskove.html">После выхода поста Ольги Лосской, более 80 девушек рассказали в соцсетях о своих неудачных родах в Пскове</a></li> 
                                <li><a href="/news-feed/news/505816-pskovskij-perinatalnyj-tsentr-na-segodnyashnij-den-prinimaet-60-vsekh-rodov-v-pskovskoj-oblasti.html">Псковский перинатальный центр на сегодняшний день принимает 60% всех родов в Псковской области</a></li> 
                                <li><a href="/news-feed/news/505815-na-vybor-budushchej-mamoj-roddoma-segodnya-bolshoe-vliyanie-okazyvayut-otzyvy-na-internet-forumakh.html">На выбор будущей мамой роддома сегодня большое влияние оказывают отзывы на Интернет-форумах</a></li> 
                                <li><a href="/news-feed/news/505814-glavvrach-pskovskogo-perinatalnogo-tsentra-vynosil-neodnokratnye-distsiplinarnye-vzyskaniya-za-khamstvo-svoim-sotrudnikam.html">Главврач Псковского перинатального центра выносил неоднократные дисциплинарные взыскания за хамство своим сотрудникам</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505834-chto-dumayut-pskovichi-o-predlozhenii-trezvoj-rossii-zapretit-prodazhu-alkogolya-do-21-goda.html">Что думают псковичи о предложении «Трезвой России» запретить продажу алкоголя до 21 года?</a></li> 
                                <li><a href="/news-feed/news/505830-delovaya-missiya-assotsiatsii-klasterov-i-tekhnoparkov-proshla-v-velikikh-lukakh.html">Деловая миссия Ассоциации кластеров и технопарков прошла в Великих Луках</a></li> 
                                <li><a href="/news-feed/news/505822-obshchegorodskoj-subbotnik-proshjol-v-pskove.html">Общегородской субботник прошёл в Пскове</a></li> 
                                <li><a href="/news-feed/news/505833-chto-delat-esli-vashi-zemelnye-prava-narushili-obsudim-v-programme-startovaya-ploshchadka-na-radio-rossii-pskov-10-oktyabrya-s-7-20.html">Что делать, если ваши земельные права нарушили? Обсудим в программе "Стартовая площадка" на "Радио России-Псков" 10 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505831-o-goszakupkakh-govorim-v-programme-postfaktum-na-radio-rossii-pskov-9-oktyabrya-s-18-10.html">О госзакупках говорим в программе "Постфактум" на "Радио России-Псков" 9 октября с 18.10 </a></li> 
                                <li><a href="/news-feed/news/505829-mladencheskaya-smertnost-v-pskovskoj-oblasti-snizilas-bolshe-chem-v-dva-raza.html">Младенческая смертность в Псковской области снизилась больше чем в два раза</a></li> 
                                <li><a href="/news-feed/news/505828-delegatsiya-vrachej-onkologov-iz-sankt-peterburga-posetila-meduchrezhdeniya-pskova.html">Делегация врачей-онкологов из Санкт-Петербурга посетила медучреждения Пскова</a></li> 
                                <li><a href="/news-feed/news/505827-troe-pskovichej-zaderzhavshikh-manyaka-udostoeny-vysokoj-nagrady.html">Трое псковичей, задержавших маньяка, удостоены высокой награды</a></li> 
                                <li><a href="/news-feed/news/505826-unikalnuyu-restavratsiyu-provedut-v-dome-zhilom-1936-goda-postrojki-po-ulitse-leona-pozemskogo-31b.html">Уникальную реставрацию проведут в «Доме жилом» 1936 года постройки по улице Леона Поземского, 31Б</a></li> 
                                <li><a href="/news-feed/news/505823-pochti-300-novykh-rabochikh-mest-budet-sozdano-na-baze-pskovskogo-elektrotekhnicheskogo-klastera.html">Почти 300 новых рабочих мест будет создано на базе Псковского электротехнического кластера</a></li> 
                                <li><a href="/news-feed/news/505821-v-pskovskom-priyute-dlya-bezdomnykh-zhivotnykh-proshel-den-otkrytykh-dverej.html">В псковском приюте для бездомных животных прошел День открытых дверей</a></li> 
                                <li><a href="/news-feed/news/505813-trezvaya-rossiya-predlagaet-zapretit-prodavat-alkogol-do-21-goda.html">«Трезвая Россия» предлагает запретить продавать алкоголь до 21 года</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505852-desantniki-rossii-i-belorussii-soobshcha-odoleli-uslovnogo-protivnika.html">Десантники России и Белоруссии сообща одолели условного противника</a></li> 
                                <li><a href="/news-feed/news/505853-odna-iz-problem-lecheniya-onkologii-v-regione-defitsit-spetsialistov.html">Одна из проблем лечения онкологии в регионе - дефицит специалистов</a></li> 
                                <li><a href="/news-feed/news/505851-kak-poluchit-sotspomoshch-v-pskovskoj-oblasti-rasskazhem-v-programme-postfaktum-na-radio-rossii-pskov-10-oktyabrya-s-19-45.html">Как получить соцпомощь в Псковской области? Расскажем в программе "Постфактум" на "Радио России-Псков" 10 октября с 19.45</a></li> 
                                <li><a href="/news-feed/news/505850-intervyu-s-predsedatelem-gosudarstvennogo-komiteta-pskovskoj-oblasti-po-zdravookhraneniyu-i-farmatsii-igorem-potapovym-na-telekanale-rossiya-24.html">Интервью с председателем Государственного комитета Псковской области по здравоохранению и фармации Игорем Потаповым на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/505847-spisok-dokumentov-dlya-polucheniya-sotspodderzhki-sokrashchen.html">Список документов для получения соцподдержки сокращен</a></li> 
                                <li><a href="/news-feed/news/505846-detskij-ombudsmen-i-predsedatel-oblizbirkoma-stantsevali-rok-n-roll-na-stadione.html">Детский омбудсмен и председатель Облизбиркома станцевали рок-н-ролл на стадионе</a></li> 
                                <li><a href="/news-feed/news/505845-kakov-uroven-prestizha-professii-uchitelya-v-nashem-regione-vyyasnim-v-programme-roditelskoe-sobranie-na-radiostantsii-mayak-pskov-10-oktyabrya-s-17-05.html">Каков уровень престижа профессии учителя в нашем регионе? Выясним в программе "Родительское собрание" на радиостанции "Маяк-Псков" 10 октября с 17.05</a></li> 
                                <li><a href="/news-feed/news/505841-priglashaem-vypusknikov-detskoj-khudozhestvennoj-shkoly-goroda-pskova-prinyat-uchastie-v-pryamom-efire-radio-rossii-pskov.html">Приглашаем выпускников Детской художественной школы города Пскова принять участие в прямом эфире "Радио России-Псков"</a></li> 
                                <li><a href="/news-feed/news/505839-v-pskovskom-perinatalnom-tsentre-projdjot-zasedanie-obshchestvennogo-soveta-po-zashchite-prav-patsientov.html">В Псковском перинатальном центре пройдёт заседание Общественного совета по защите прав пациентов</a></li> 
                                <li><a href="/news-feed/peoples-news/505836-pskovichke-kotoraya-boretsya-s-rakom-trebuetsya-pomoshch-neravnodushnykh-lyudej.html">Псковичке, которая борется с раком, требуется помощь неравнодушных людей</a></li> 
                                <li><a href="/news-feed/news/505838-zhiteli-stakhanovskoj-ulitsy-v-pskove-trebuyut-zakryt-skvoznoj-proezd-ot-ulitsy-vokzalnoj.html">Жители Стахановской улицы в Пскове требуют закрыть сквозной проезд от улицы Вокзальной</a></li> 
                                <li><a href="/news-feed/news/505837-gazovye-avtobusy-mogut-poyavitsya-v-pskovskoj-oblasti.html">Газовые автобусы могут появиться в Псковской области</a></li> 
                                <li><a href="/news-feed/news/505835-master-klass-momentalnogo-portreta-provela-v-pskove-khudozhnitsa-mariya-turina.html">Мастер-класс моментального портрета провела в Пскове художница Мария Турина</a></li> 
                                <li><a href="/news-feed/news/505840-pskovskie-desantniki-prodemonstrirovali-vozmozhnosti-voennoj-razvedki.html">Псковские десантники продемонстрировали возможности военной разведки</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505877-pri-perinatalnom-tsentre-v-pskove-budet-sozdan-popechitelskij-sovet.html">При перинатальном центре в Пскове будет создан попечительский совет</a></li> 
                                <li><a href="/news-feed/news/505873-desantniki-rossii-i-belorussii-podveli-itogi-sovmestnykh-uchenij.html">Десантники России и Белоруссии подвели итоги совместных учений</a></li> 
                                <li><a href="/news-feed/news/505871-patsienty-i-medpersonal-pskovskogo-perinatalnogo-tsentra-pytayutsya-naladit-dialog.html">Пациенты и медперсонал Псковского перинатального центра пытаются наладить диалог </a></li> 
                                <li><a href="/news-feed/news/505870-parametry-novogo-mosta-kotoryj-vkhodit-v-proekt-severnogo-obkhoda-budut-skorrektirovany.html">Параметры нового моста, который входит в проект Северного обхода, будут скорректированы</a></li> 
                                <li><a href="/news-feed/news/505869-v-pskove-moshenniki-sobirayut-dengi-za-uchastie-v-konkurse-malenkij-chempion.html">В Пскове мошенники собирают деньги за участие в конкурсе «Маленький чемпион»</a></li> 
                                <li><a href="/news-feed/news/505868-s-alligatorami-prishlos-sorevnovatsya-pskovskomu-grebtsu-pavlu-sorinu-na-chempionate-mira-v-ssha.html">С аллигаторами пришлось соревноваться псковскому гребцу Павлу Сорину на Чемпионате мира в США</a></li> 
                                <li><a href="/news-feed/news/505866-kak-predotvratit-vovlechenie-detej-v-prestupnuyu-sredu-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-12-oktyabrya-s-7-20.html">Как предотвратить вовлечение детей в преступную среду? Обсудим в эфире "Стартовой площадки" на "Радио России-Псков" 12 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505865-film-gtrk-dagestan-tsaritsa-serdtsa-smotrite-11-oktyabrya-na-telekanale-rossiya-24-v-19-45.html">Фильм ГТРК "Дагестан" "Царица сердца" смотрите 11 октября на телеканале "Россия 24" в 19.45</a></li> 
                                <li><a href="/news-feed/news/505864-rezultaty-obshchestvennoj-proverki-v-pskovskom-roddome-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-11-oktyabrya-v-18-10.html">Результаты общественной проверки в псковском роддоме обсудим в программе "Постфактум" на "Радио России-Псков" 11 октября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505863-v-zaklyuchitelnyj-den-rossijsko-belorusskikh-uchenij-v-strugakh-krasnykh-proshli-strelby.html">В заключительный день российско-белорусских учений в Стругах Красных прошли стрельбы</a></li> 
                                <li><a href="/news-feed/news/505862-v-pskove-obsudili-kak-zashchitit-detej-ot-kriminala.html">В Пскове обсудили, как защитить детей от криминала</a></li> 
                                <li><a href="/news-feed/news/505861-v-khilovskoj-osnovnoj-shkole-ucheniki-ostalis-bez-goryachego-pitaniya.html">В Хиловской основной школе ученики остались без горячего питания</a></li> 
                                <li><a href="/news-feed/news/505860-pod-vidom-sotsialnykh-rabotnikov-k-pozhilym-pskovicham-prikhodyat-moshenniki.html">Под видом социальных работников к пожилым псковичам приходят мошенники</a></li> 
                                <li><a href="/news-feed/news/505859-komitetu-po-transportu-porucheno-razrabotat-reglament-po-perevozke-sypuchikh-strojmaterialov.html">Комитету по транспорту поручено разработать регламент по перевозке сыпучих стройматериалов </a></li> 
                                <li><a href="/news-feed/news/505858-pskovskij-klub-veteranov-pedagogicheskogo-truda-uchitel-otmetil-40-letnij-yubilej.html">Псковский клуб ветеранов педагогического труда "Учитель" отметил 40-летний юбилей</a></li> 
                                <li><a href="/news-feed/news/505857-pskovskij-pauerlifter-vladislav-borodij-ustanovil-novyj-rekord-rossii.html">Псковский пауэрлифтер Владислав Бородий установил новый рекорд России </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505906-rabotu-na-postu-gubernatora-pskovskoj-oblasti-andrej-turchak-nazval-vazhnejshim-periodom-v-ego-zhizni.html">Работу на посту губернатора Псковской области Андрей Турчак назвал «важнейшим периодом в его жизни»</a></li> 
                                <li><a href="/news-feed/news/505907-ofitsialnoe-predstavlenie-vrio-gubernatora-pskovskoj-oblasti-mikhaila-vedernikova-naznacheno-na-13-oktyabrya.html">Официальное представление врио губернатора Псковской области Михаила Ведерникова назначено на 13 октября</a></li> 
                                <li><a href="/news-feed/news/505905-polpred-prezidenta-v-szfo-nikolaj-tsukanov-pozdravil-mikhaila-vedernikova-s-naznacheniem-na-dolzhnost.html">Полпред президента в СЗФО Николай Цуканов поздравил Михаила Ведерникова с назначением на должность</a></li> 
                                <li><a href="/news-feed/news/505902-aleksandr-kotov-ya-by-otmetil-polozhitelnoe-kachestvo-andreya-turchaka-chutkoe-vnimatelnoe-otnoshenie-k-lyudyam.html">Александр Котов: «Я бы отметил положительное качество Андрея Турчака - чуткое, внимательное отношение к людям»</a></li> 
                                <li><a href="/news-feed/news/505903-valerij-pavlov-o-rabote-andreya-turchaka-na-postu-gubernatora-andrej-anatolevich-odnim-iz-pervykh-v-strane-vvjol-grantovuyu-politiku-v-oblasti.html">Валерий Павлов о работе Андрея Турчака на посту губернатора: «Андрей Анатольевич одним из первых в стране ввёл грантовую политику в области»</a></li> 
                                <li><a href="/news-feed/news/505883-ot-otkrytki-do-kollektsii-odezhdy-korrespondent-vesti-pskov-pobyvala-v-roli-dizajnera.html">От открытки до коллекции одежды: корреспондент «Вести-Псков» побывала в роли дизайнера</a></li> 
                                <li><a href="/news-feed/news/505901-kakimi-zabotami-osenyu-zhivet-muzej-zapovednik-mikhajlovskoe-uznaem-v-programme-startovaya-ploshchadka-na-radio-rossii-pskov-13-oktyabrya-v-7-20.html">Какими заботами осенью живет музей-заповедник "Михайловское"? Узнаем в программе "Стартовая площадка" на "Радио России-Псков" 13 октября в 7.20</a></li> 
                                <li><a href="/news-feed/news/505899-glava-ingushetii-na-lyubykh-dolzhnostyakh-mikhail-vedernikov-ostaetsya-chelovekom-s-bolshoj-bukvy.html">Глава Ингушетии: «На любых должностях Михаил Ведерников остается человеком с большой буквы»</a></li> 
                                <li><a href="/news-feed/news/505898-rashid-temrezov-pozdravil-mikhaila-vedernikova-s-naznacheniem-na-dolzhnost-i-o-gubernatora-pskovskoj-oblasti.html">Рашид Темрезов поздравил Михаила Ведерникова с назначением на должность и.о. губернатора Псковской области</a></li> 
                                <li><a href="/news-feed/news/505897-glava-kaliningradskoj-oblasti-anton-alikhanov-pozdravil-mikhaila-vedernikova-s-novym-naznacheniem.html">Глава Калининградской области Антон Алиханов поздравил Михаила Ведерникова с новым назначением</a></li> 
                                <li><a href="/news-feed/news/505896-elena-bibikova-rabota-andreya-turchaka-v-kachestve-gubernatora-nachalas-s-prinyatiya-zakona-nashej-oblasti-o-veteranakh-truda.html">Елена Бибикова: «Работа Андрея Турчака в качестве губернатора началась с принятия закона нашей области о ветеранах труда»</a></li> 
                                <li><a href="/news-feed/news/505895-intervyu-s-zamestitelem-gubernatora-pskovskoj-oblasti-aleksandrom-kuznetsovym-na-telekanale-rossiya-24.html">Интервью с заместителем губернатора Псковской области Александром Кузнецовым на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/505894-novye-kadrovye-naznacheniya-v-regione-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-12-oktyabrya-v-18-10.html">Новые кадровые назначения в регионе обсудим в программе "Постфактум" на "Радио России-Псков" 12 октября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505904-nikolaj-kozlovskij-vklad-andreya-anatolevicha-v-razvitie-pskovskoj-oblasti-trudno-segodnya-pereotsenit.html">Николай Козловский: «Вклад Андрея Анатольевича в развитие Псковской области трудно сегодня переоценить»</a></li> 
                                <li><a href="/news-feed/news/505893-mikhail-vedernikov-ispolnyayushchij-obyazannosti-gubernatora-pskovskoj-oblasti.html">Михаил Ведерников - исполняющий обязанности губернатора Псковской области</a></li> 
                                <li><a href="/news-feed/news/505891-andrej-turchak-naznachen-ispolnyayushchim-obyazannosti-sekretarya-partii-edinaya-rossiya.html">Андрей Турчак назначен исполняющим обязанности секретаря партии «Единая Россия»</a></li> 
                                <li><a href="/news-feed/news/505890-ispolnyayushchim-obyazannosti-gubernatora-pskovskoj-oblasti-naznachen-mikhail-vedernikov-video.html">Исполняющим обязанности губернатора Псковской области назначен Михаил Ведерников (видео)</a></li> 
                                <li><a href="/news-feed/news/505889-pskovichi-proverili-svoi-znaniya-na-ekonomicheskom-diktante.html">Псковичи проверили свои знания на экономическом диктанте</a></li> 
                                <li><a href="/news-feed/news/505888-vladimir-putin-podpisal-ukaz-ob-otstavke-andreya-turchaka-s-posta-gubernatora-pskovskoj-oblasti.html">Владимир Путин подписал указ об отставке Андрея Турчака с поста губернатора Псковской области</a></li> 
                                <li><a href="/news-feed/news/505886-aleksandr-kotov-proveril-kak-idut-zavershayushchie-raboty-v-dome-na-industrialnoj-6a.html">Александр Котов проверил, как идут завершающие работы в доме на Индустриальной, 6А</a></li> 
                                <li><a href="/news-feed/news/505885-v-pskovskoj-oblasti-snizilas-zabolevaemost-tuberkuljozom.html">В Псковской области снизилась заболеваемость туберкулёзом</a></li> 
                                <li><a href="/news-feed/news/505884-v-ritme-valsa-neobychnym-sposobom-sotrudniki-gibdd-napomnili-pskovicham-o-pravilakh-bezopasnosti.html">В ритме вальса: необычным способом сотрудники ГИБДД напомнили псковичам о правилах безопасности </a></li> 
                                <li><a href="/news-feed/news/505882-v-pechorskom-rajone-zavershaetsya-etnograficheskij-plener-russkie-seto.html">В Печорском районе завершается этнографический пленэр "Русские Сето"</a></li> 
                                <li><a href="/news-feed/news/505887-pyat-chelovek-pretenduyut-na-post-glavy-administratsii-pskova.html">Пять человек претендуют на пост главы администрации Пскова</a></li> 
                                <li><a href="/news-feed/news/505878-predstaviteli-silovykh-struktur-iz-raznykh-gorodov-rossii-prinyali-uchastie-v-turnire-po-strelbe.html">Представители силовых структур из разных городов России приняли участие в турнире по стрельбе </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505930-polnaya-translyatsiya-predstavleniya-mikhaila-vedernikova-v-dolzhnosti-vrio-gubernatora-pskovskoj-oblasti.html">Полная трансляция представления Михаила Ведерникова в должности ВРИО губернатора Псковской области </a></li> 
                                <li><a href="/news-feed/news/505926-vrio-gubernatora-mikhail-vedernikov-planiruet-v-pervuyu-ochered-oznakomitsya-s-problemami-regiona.html">ВРИО губернатора Михаил Ведерников планирует в первую очередь ознакомиться с проблемами региона</a></li> 
                                <li><a href="/news-feed/news/505925-sergej-sukmanyuk-i-igor-potapov-zayavili-chto-ob-iske-ot-roddoma-im-nichego-ne-izvestno.html">Сергей Сукманюк и Игорь Потапов заявили, что об иске от роддома им ничего не известно</a></li> 
                                <li><a href="/news-feed/news/505923-aktivisty-dvizheniya-ubitye-dorogi-zafiksirovali-narusheniya-pri-ukladke-asfalta.html">Активисты движения «Убитые дороги» зафиксировали нарушения при укладке асфальта</a></li> 
                                <li><a href="/news-feed/news/505910-nikolaj-tsukanov-ofitsialno-predstavil-vrio-gubernatora-pskovskoj-oblasti-mikhaila-vedernikova.html">Николай Цуканов официально представил ВРИО губернатора Псковской области Михаила Ведерникова </a></li> 
                                <li><a href="/news-feed/news/505922-pskovskij-roddom-nameren-podat-isk-protiv-devushki-rasskazavshej-o-khamstve-medikov.html">Псковский роддом намерен подать иск против девушки, рассказавшей о хамстве медиков</a></li> 
                                <li><a href="/news-feed/news/505916-novyj-pskovskij-perinatalnyj-tsentr-gotov-na-86.html">Новый Псковский перинатальный центр готов на 86%</a></li> 
                                <li><a href="/news-feed/news/505915-v-pskove-mozhno-sdelat-analiz-na-vich-ne-sdavaya-krov.html">В Пскове можно сделать анализ на ВИЧ, не сдавая кровь</a></li> 
                                <li><a href="/news-feed/news/505914-sem-dvorov-budut-otremontirovany-v-ostrove-po-proektu-gorodskaya-sreda.html">Семь дворов будут отремонтированы в Острове по проекту «Городская среда»</a></li> 
                                <li><a href="/news-feed/news/505913-proverit-svoi-znaniya-v-filologii-istorii-i-geografii-smogut-pskovichi-na-etnograficheskom-diktante.html">Проверить свои знания в филологии, истории и географии смогут псковичи на этнографическом диктанте</a></li> 
                                <li><a href="/news-feed/news/505912-peterburgskij-teatr-im-lensoveta-priedet-v-pskov-s-gastrolyami.html">Петербургский театр им. Ленсовета приедет в Псков с гастролями</a></li> 
                                <li><a href="/news-feed/news/505911-park-v-orekhovno-odin-iz-7-unikalnykh-sadov-mira-po-versii-zhurnala-forbes-life.html">Парк в Ореховно – один из 7 уникальных садов мира по версии журнала «Forbes Life»</a></li> 
                                <li><a href="/news-feed/news/505924-kriminalnye-novosti-regiona-smotrite-v-programme-dezhurnaya-chast-pskov-14-oktyabrya-na-telekanale-rossiya-1-v-8-45.html"> Криминальные новости региона смотрите в программе «Дежурная часть. Псков» 14 октября на телеканале «Россия 1» в 8.45</a></li> 
                                <li><a href="/news-feed/news/505909-nuzhny-li-korporativnye-meropriyatiya-obsudim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-13-oktyabrya-s-17-05.html">Нужны ли корпоративные мероприятия? Обсудим в "Шоу вежливых людей" на радиостанции "Маяк-Псков" 13 октября с 17.05</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">14</span></td>
                    <td><span class="nc-day weekday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505961-konkurs-na-post-glavy-administratsii-goroda-pskova-otmenjon.html">Конкурс на пост главы администрации города Пскова отменён</a></li> 
                                <li><a href="/news-feed/news/505960-arbitrazhnyj-sud-ne-priznal-pskovskuyu-tipografiyu-bankrotom.html">Арбитражный суд не признал Псковскую типографию банкротом</a></li> 
                                <li><a href="/news-feed/news/505957-pskovskaya-delegatsiya-prinimaet-uchastie-vo-vsemirnom-festivale-molodezhi-i-studentov-v-sochi.html">Псковская делегация принимает участие во Всемирном фестивале молодежи и студентов в Сочи</a></li> 
                                <li><a href="/news-feed/news/505946-okolo-400-fermerov-predstavili-svoyu-produktsiyu-na-selkhozyarmarke-v-pskove.html">Около 400 фермеров представили свою продукцию на сельхозярмарке в Пскове</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505954-zaderzhan-muzhchina-predpolozhitelno-ubivshij-mat-svoikh-chetverykh-detej-na-glazakh-u-malyshej.html">Задержан мужчина, предположительно убивший мать своих четверых детей на глазах у малышей</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505953-vynesen-prigovor-ubijtse-zarezavshemu-v-pyanom-ugare-neznakomogo-yunoshu.html">Вынесен приговор убийце, зарезавшему в пьяном угаре незнакомого юношу</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505948-sotrudniki-ufsin-proveli-ucheniya-po-presecheniyu-besporyadkov-sredi-osuzhdjonnykh.html">Сотрудники УФСИН провели учения по пресечению беспорядков среди осуждённых</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/505951-proisshestviya-nedeli-v-pskovskoj-oblasti-s-4-po-10-oktyabrya.html">Происшествия недели в Псковской области с 4 по 10 октября</a></li> 
                                <li><a href="/news-feed/news/505943-pskovskuyu-oblastnuyu-tipografiyu-mogut-priznat-bankrotom.html">Псковскую областную типографию могут признать банкротом</a></li> 
                                <li><a href="/news-feed/news/505958-o-tom-kak-dobitsya-vyplaty-alimentov-govorim-v-programme-startovaya-ploshchadka-na-radio-rossii-pskov-17-oktyabrya-s-7-20.html">О том, как добиться выплаты алиментов, говорим в программе "Стартовая площадка" на "Радио России-Псков" 17 октября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505956-pod-peterburgom-otkryli-novyj-uchastok-kievskogo-shosse.html">Под Петербургом открыли новый участок Киевского шоссе</a></li> 
                                <li><a href="/news-feed/news/505955-o-pozharnoj-bezopasnosti-govorim-v-programme-postfaktum-na-radio-rossii-pskov-16-oktyabrya-v-18-10.html">О пожарной безопасности говорим в программе "Постфактум" на "Радио России-Псков" 16 октября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505945-podrazdeleniya-doznaniya-umvd-rossii-po-pskovskoj-oblasti-otmechayut-25-letnij-yubilej.html">Подразделения дознания УМВД России по Псковской области отмечают 25-летний юбилей</a></li> 
                                <li><a href="/news-feed/news/505942-s-segodnyashnego-dnya-na-olginskom-mostu-ogranicheno-dvizhenie.html">С сегодняшнего дня на Ольгинском мосту ограничено движение</a></li> 
                                <li><a href="/news-feed/news/505941-nelegkaya-professiya-na-khrupkikh-plechakh-kakovo-eto-byt-zhenshchinoj-doznavatelem.html">Нелегкая профессия на хрупких плечах. Каково это – быть женщиной-дознавателем?</a></li> 
                                <li><a href="/news-feed/news/505944-bolee-200-pravonarushenij-za-odnu-noch-zafiksirovano-v-pskove-i-pskovskom-rajone.html">Более 200 правонарушений за одну ночь зафиксировано в Пскове и Псковском районе</a></li> 
                                <li><a href="/news-feed/news/505940-vrio-sekretarya-gensoveta-edinoj-rossii-andreya-turchaka-predstavili-odnopartijtsam.html">ВРИО секретаря Генсовета «Единой России» Андрея Турчака представили однопартийцам </a></li> 
                                <li><a href="/news-feed/events-of-the-week/505938-samye-yarkie-momenty-raboty-andreya-turchaka-v-pskovskoj-oblasti-video.html">Самые яркие моменты работы Андрея Турчака в Псковской области (видео)</a></li> 
                                <li><a href="/news-feed/news/505935-v-velikikh-lukakh-okolo-voinskogo-memorialnogo-zakhoroneniya-posadili-dekorativnye-eli.html">В Великих Луках около воинского мемориального захоронения посадили декоративные ели</a></li> 
                                <li><a href="/news-feed/news/505934-redkie-monety-i-unikalnyj-sejf-uvideli-pskovichi-v-den-otkrytykh-dverej-v-banke-rossii.html">Редкие монеты и уникальный сейф увидели псковичи в День открытых дверей в Банке России</a></li> 
                                <li><a href="/news-feed/news/505933-v-pskove-proshel-otkrytyj-turnir-po-bodibildingu.html">В Пскове прошел открытый турнир по бодибилдингу</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 today hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505967-nesmotrya-na-dozhdi-v-pskovskoj-oblasti-prodolzhaetsya-kapitalnyj-remont-domov.html">Несмотря на дожди, в Псковской области продолжается капитальный ремонт домов</a></li> 
                                <li><a href="/news-feed/news/505966-zhiteli-derevni-znamenka-neskolko-dnej-ostavalis-bez-sveta-i-vody.html">Жители деревни Знаменка несколько дней оставались без света и воды</a></li> 
                                <li><a href="/news-feed/news/505965-i-trud-i-pesni-i-dushevnoe-teplo-kak-zhivetsya-patsientam-pervomajskogo-nevrologicheskogo-internata.html">И труд, и песни, и душевное тепло. Как живется пациентам Первомайского неврологического интерната?</a></li> 
                                <li><a href="/news-feed/news/505964-gosti-iz-rossii-latvii-estonii-i-belorussii-pobyvali-na-festivale-zolotye-rodniki.html">Гости из России, Латвии, Эстонии и Белоруссии побывали на фестивале «Золотые родники»</a></li> 
                                <li><a href="/news-feed/news/505962-kak-nachat-svoj-biznes-rasskazhem-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-17-oktyabrya-s-17-05.html">Как начать свой бизнес? Расскажем в "Шоу вежливых людей" на радиостанции "Маяк-Псков" 17 октября с 17.05 </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3">18</span></td>
                    <td><span class="nc-day weekday4">19</span></td>
                    <td><span class="nc-day weekday5">20</span></td>
                    <td><span class="nc-day weekday6">21</span></td>
                    <td><span class="nc-day weekday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">23</span></td>
                    <td><span class="nc-day weekday2">24</span></td>
                    <td><span class="nc-day weekday3">25</span></td>
                    <td><span class="nc-day weekday4">26</span></td>
                    <td><span class="nc-day weekday5">27</span></td>
                    <td><span class="nc-day weekday6">28</span></td>
                    <td><span class="nc-day weekday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1">30</span></td>
                    <td><span class="nc-day weekday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_4logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/81.html" target="_blank"
							title="Ищем менеджера по рекламе">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner.jpg"
								alt="В рифму"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/vesti-vrema.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/_24_.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/79.html" target="_blank"
							title="Радио России и Маяк">
							<img
								src="http://www.gtrkpskov.ru/images/banners/radiorusandmajak.gif"
								alt="Радио России Радио Маяк"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
<p>
	<a href="/news-feed/news/2-uncategorised/504469-politika-ispolzovaniya-fajlov-cookie.html" title="Политика использования файлов cookie"><span style="color:#b22222;"><small>Политика использования файлов cookie.</small></span></a></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy39166 = 'tv' + '&#64;';
 addy39166 = addy39166 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy39166 + '\'>');
 document.write(addy39166);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru logo -->
<div>
	<a href="http://top.mail.ru/jump?from=1950940"> <img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" style="border:0;" width="88" /></a> <!-- //Rating@Mail.ru logo --><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=44917648&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" class="ym-advanced-informer" data-cid="44917648" data-lang="ru" src="https://informer.yandex.ru/informer/44917648/3_0_D53939FF_B51919FF_1_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='LiveInternet' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
