<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <meta name="yandex-verification" content="eeab24b705a072f5" />
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_roksprocket/layouts/strips/themes/separated/separated.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/moofx.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips-speeds.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	var sfolder = '';if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.gtrkpskov.ru/',
	CurrentURL: 'http://www.gtrkpskov.ru/',
	AjaxURL: 'http://www.gtrkpskov.ru/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=155'
});
window.addEvent('domready', function(){
		RokSprocket.instances.strips = new RokSprocket.Strips();
});
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(518, '{"animation":"fadeDelay","autoplay":"1","delay":"5"}');
});
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(524, '{"animation":"fadeDelay","autoplay":"1","delay":"5"}');
});
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/september/ivant.jpg">
  <meta name="title" content="Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10">

<meta property="og:type" content="article">
<meta property="og:title" content="Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="В подмосковной Ивантеевке подросток напал на учителя и открыл стрельбу в школе. Позднее выяснилось, что мальчик сообщал друзьям о своем намерении убить учителя и покончить жизнь самоубийством. Как заметить у ребенка суицидальные наклонности? Как вести себя родителям при проявлении агрессии у подростка? Как организована работа по профилактике конфликтных ситуаций в школах?">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/september/ivant.jpg">
<meta property="article:published_time" content="2017-09-06T13:42:45+03:00">
<meta property="article:modified_time" content="2017-09-06T13:42:45+03:00">
<meta property="article:section" content="Вести-Псков">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10">
<meta name="twitter:description" content="В подмосковной Ивантеевке подросток напал на учителя и открыл стрельбу в школе. Позднее выяснилось, что мальчик сообщал друзьям о своем намерении убить учителя и покончить жизнь самоубийством. Как заметить у ребенка суицидальные наклонности? Как вести себя родителям при проявлении агрессии у подростка? Как организована работа по профилактике конфликтных ситуаций в школах?">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/september/ivant.jpg">
  <meta property="og:image" content="http://www.gtrkpskov.ru//images/plg_jdvthumbs/thumb155-ivant-1bedfac1983a7445da2a1bc1b6f706e8.jpg"/>
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
           <div class="rt-block nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall"  >
	<!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44917648 = new Ya.Metrika({ id:44917648, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/44917648" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter --><script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript><!-- //Rating@Mail.ru counter --></div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item459" >

            <a class="item" href="/television/tv-programs/sdelano-na-pskovshchine.html"  >
                <span>
                                        Сделано на Псковщине                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item460" >

            <a class="item" href="/television/tv-programs/pskovskie-sezony-russkoj-revolyutsii.html"  >
                <span>
                                        Псковские сезоны русской революции                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item446" >

            <a class="item" href="/television/tv-programs/v-chuzhom-dele.html"  >
                <span>
                                        В чужом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item465" >

            <a class="item" href="/television/tv-programs/zhiloj-blog.html"  >
                <span>
                                        Жилой блог                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item466" >

            <a class="item" href="/television/tv-programs/zapovednymi-tropami.html"  >
                <span>
                                        Заповедными тропами                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item467" >

            <a class="item" href="/television/tv-programs/ganzejskij-soyuz-novogo-vremeni.html"  >
                <span>
                                        Ганзейский союз Нового времени                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item461" >

            <a class="item" href="/television/tv-programs/moj-soldat-pobedy.html"  >
                <span>
                                        Мой солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item445" >

            <a class="item" href="/television/internet-tv/planeta-detstva.html"  >
                <span>
                                        Планета детства                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item455" >

            <a class="item" href="/radio/radio-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item462" >

            <a class="item" href="/radio/radio-programs/rodnye-lyudi.html"  >
                <span>
                                        Родные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item463" >

            <a class="item" href="/radio/radio-programs/perspektiva.html"  >
                <span>
                                        Перспектива                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item464" >

            <a class="item" href="/radio/radio-programs/o-nabolevshem.html"  >
                <span>
                                        О наболевшем                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item454" >

            <a class="item" href="/radio/radioprograms-mayak/retsepty-iz-kotla.html"  >
                <span>
                                        Рецепты из котла                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item447" >

            <a class="item" href="/radio/radioprograms-mayak/roditelskoe-sobranie.html"  >
                <span>
                                        Родительское собрание                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item456" >

            <a class="item" href="/radio/radioprograms-mayak/polnyj-anamnez.html"  >
                <span>
                                        Полный анамнез                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item457" >

            <a class="item" href="/radio/radioprograms-mayak/zhiljo-mljo.html"  >
                <span>
                                        Жильё моё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item458" >

            <a class="item" href="/company/vybory-2017.html"  >
                <span>
                                        Выборы 2017                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/chiv2017.html"  >
                <span>
                                        Человек и вера                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/80.html"
							title="Человек и вера">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_chiv_anim.gif"
								alt="Человек и вера"
								width ="1260"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<!-- Yandex.RTB R-A-232872-5 -->
<div id="yandex_rtb_R-A-232872-5">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-5",
                renderTo: "yandex_rtb_R-A-232872-5",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html">
		Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=0caeeca11fcb243c671721320aef0493988ccb56" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 06.09.2017 16:42	</dd>
	</dl>



<p>
	<a href="/images/2017/september/ivant.jpg" title="Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb155-ivant-1bedfac1983a7445da2a1bc1b6f706e8.jpg" alt="Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10" style="margin: 5px; float: left;" class="thumb-plg" /></a>В подмосковной Ивантеевке подросток напал на учителя и открыл стрельбу в школе. Позднее выяснилось, что мальчик сообщал друзьям о своем намерении убить учителя и покончить жизнь самоубийством. Как заметить у ребенка суицидальные наклонности? Как вести себя родителям при проявлении агрессии у подростка? Как организована работа по профилактике конфликтных ситуаций в школах?</p>
 
<p>
	Об этом &ndash; в программе &laquo;Постфактум&raquo;.<br />
	Слушайте 6 сентября в 18.10 на &laquo;Радио Росии-Псков&raquo;<br />
	&nbsp;</p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like505322"></div><script type="text/javascript">VK.Widgets.Like("vk_like505322", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(505322, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(505322,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingtop visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingtop visible-phone"  >
	<!-- Yandex.RTB R-A-232872-6 -->
<div id="yandex_rtb_R-A-232872-6">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-6",
                renderTo: "yandex_rtb_R-A-232872-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Лента новостей</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="latestnewsnopaddingtop">
	<li>
		<a href="/news-feed/news/505324-o-legendarnoj-bitve-pri-borodino-i-posvyashchennom-ej-stikhotvorenii-lermontova-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-7-sentyabrya-s-7-20.html">
			О легендарной битве при Бородино и посвященном ей стихотворении Лермонтова говорим в эфире «Стартовой площадки» на «Радио России-Псков» 7 сентября с 7.20</a>
	</li>
	<li>
		<a href="/news-feed/news/505323-intervyu-s-predsedatelem-izbiratelnoj-komissii-pskovskoj-oblasti-nikolaem-tsvetkovym-smotrite-6-sentyabrya-na-telekanale-rossiya-24-v-19-45.html">
			Интервью с председателем избирательной комиссии Псковской области Николаем Цветковым смотрите 6 сентября на телеканале «Россия 24» в 19.45</a>
	</li>
	<li>
		<a href="/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html">
			Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10</a>
	</li>
	<li>
		<a href="/news-feed/news/505320-strugokrasnenskij-i-velikolukskij-rajony-razdelili-pervoe-mesto-v-konkurse-veteranskoe-podvore.html">
			Стругокрасненский и Великолукский районы разделили первое место в  конкурсе «Ветеранское подворье»</a>
	</li>
	<li>
		<a href="/news-feed/news/505319-ne-vse-sredstva-khoroshi-chernyj-piar-v-borbe-za-golosa-izbiratelej-na-vyborakh-v-pskovskoj-oblasti.html">
			Не все средства хороши. Черный пиар в борьбе за голоса избирателей на выборах в Псковской области</a>
	</li>
	<li>
		<a href="/news-feed/news/505317-zabolevaemost-orvi-v-pskove-za-nedelyu-vyrosla-pochti-v-dva-raza.html">
			Заболеваемость ОРВИ в Пскове за неделю выросла почти в два раза</a>
	</li>
	<li>
		<a href="/news-feed/news/505316-postradavshie-ot-navodneniya-v-pytalovskom-rajone-poluchat-materialnuyu-pomoshch-ot-fonda-zemlyaki.html">
			Пострадавшие от наводнения в Пыталовском районе получат материальную помощь от фонда «Земляки»</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom hidden-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новое видео</h2>
					</div>
	            		            <div class="module-content">
		                 <div class="sprocket-strips-s" data-strips="518">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-3" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/Sivacheva.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/intervyu/505297-intervyu-efir-05-09-17.html">					Интервью. Эфир 05.09.17  				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Гость студии - Ирина Сивачева, главный врач Центра по профилактике и борьбе со СПИДом и инфекционными заболеваниями Псковской области
				</span>
									<a href="/television/rossiya-24/intervyu/505297-intervyu-efir-05-09-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/bolsh-gonka 2.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/505284-bez-kommentariev-efir-04-09-2017.html">					Без комментариев. Эфир 04.09.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Юные велосипедисты и их семьи приняли участие в благотворительной &quot;Большой гонке&quot; в Пскове.
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/505284-bez-kommentariev-efir-04-09-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/programs/hronograf.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/tv-programs/khronograf/505278-khronograf-pskovskij-muzej-zapovednik-chast-ii.html">					Хронограф. Псковский музей-заповедник. Часть II				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Фильм Марины Михайловой. Эфир 2 сентября 2017 года.
				</span>
									<a href="/television/tv-programs/khronograf/505278-khronograf-pskovskij-muzej-zapovednik-chast-ii.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
						</ul>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom visible-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Видео</h2>
					</div>
	            		            <div class="module-content">
		                <div class="sprocket-strips-s" data-strips="524">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-2" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/Sivacheva.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/intervyu/505297-intervyu-efir-05-09-17.html">					Интервью. Эфир 05.09.17  				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Гость студии - Ирина Сивачева, главный врач Центра по профилактике и борьбе со СПИДом и инфекционными заболеваниями Псковской области
				</span>
									<a href="/television/rossiya-24/intervyu/505297-intervyu-efir-05-09-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/bolsh-gonka 2.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/505284-bez-kommentariev-efir-04-09-2017.html">					Без комментариев. Эфир 04.09.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Юные велосипедисты и их семьи приняли участие в благотворительной &quot;Большой гонке&quot; в Пскове.
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/505284-bez-kommentariev-efir-04-09-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
						</ul>
		</div>
				<div class="sprocket-strips-s-arrows">
			<span class="arrow next" data-strips-next></span>
			<span class="arrow prev" data-strips-previous></span>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall nopaddingall hidden-large hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall hidden-large hidden-phone"  >
	<!-- Yandex.RTB R-A-232872-1 class="yandex-adaptive-sidebar" -->
<div id="yandex_rtb_R-A-232872-1">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-1",
                renderTo: "yandex_rtb_R-A-232872-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-large nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customvisible-large nomarginall nopaddingall"  >
	<!-- Yandex.RTB R-A-232872-2 -->
<div id="yandex_rtb_R-A-232872-2">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-2",
                renderTo: "yandex_rtb_R-A-232872-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Сентябрь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday5 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505256-nachali-s-tantsev-kak-vstretili-den-znanij-v-novoj-inzhenerno-lingvisticheskoj-gimnazii.html">Начали с танцев. Как встретили День знаний в новой инженерно-лингвистической гимназии? </a></li> 
                                <li><a href="/news-feed/news/505263-v-porkhove-proshel-parad-pervoklashek.html">В Порхове прошел парад первоклашек</a></li> 
                                <li><a href="/news-feed/news/505261-novye-pravila-registratsii-malomernykh-sudov-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-4-sentyabrya-s-7-20.html">Новые правила регистрации маломерных судов обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 4 сентября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505253-intervyu-s-nachalnikom-gosudarstvennogo-upravleniya-obrazovaniya-pskovskoj-oblasti-aleksandrom-sedunovym-na-telekanale-rossiya-24.html">Интервью с начальником Государственного управления образования Псковской области Александром Седуновым на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/505260-bolee-1100-rebyat-poshli-v-pervyj-klass-v-velikikh-lukakh.html">Более 1100 ребят пошли в первый класс в Великих Луках</a></li> 
                                <li><a href="/news-feed/news/505259-shkoly-pskova-ustroili-dlya-svoikh-uchenikov-nastoyashchij-prazdnik-v-chest-dnya-znanij.html">Школы Пскова устроили для своих учеников настоящий праздник в честь Дня знаний</a></li> 
                                <li><a href="/news-feed/news/505258-andrej-turchak-pozdravil-s-nachalom-uchebnogo-goda-uchenikov-shkoly-ostrova-zalita.html">Андрей Турчак поздравил с началом учебного года учеников школы острова Залита</a></li> 
                                <li><a href="/news-feed/news/505252-plany-na-novyj-uchebnyj-god-obsudim-v-pryamom-efire-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-1-sentyabrya-s-17-05.html">Планы на новый учебный год обсудим в прямом эфире «Шоу вежливых людей» на радиостанции «Маяк-Псков» 1 сентября с 17.05</a></li> 
                                <li><a href="/news-feed/news/505248-ivan-tsetserskij-pozdravil-uchenikov-pyatoj-shkoly-pskova-s-dnem-znanij.html">Иван Цецерский поздравил учеников пятой школы Пскова с Днем знаний</a></li> 
                                <li><a href="/news-feed/news/505249-s-neobychnogo-puteshestviya-nachalsya-uchebnyj-god-dlya-pervoklassnikov-shkoly-24-v-pskove.html">С необычного путешествия начался учебный год для первоклассников школы №24 в Пскове</a></li> 
                                <li><a href="/news-feed/news/505250-den-znanij-v-svyato-tikhonovskoj-pravoslavnoj-gimnazii-nachalsya-s-molebna.html">День знаний в Свято-Тихоновской православной гимназии начался с молебна</a></li> 
                                <li><a href="/news-feed/news/505251-v-pskovgu-v-chest-dnya-znanij-proshlo-torzhestvennoe-sobranie.html">В ПсковГУ в честь Дня знаний прошло торжественное собрание</a></li> 
                                <li><a href="/news-feed/news/505246-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-1-sentyabrya-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» 1 сентября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505240-segodnya-v-pervyj-raz-prozvenel-zvonok-v-novoj-shkole-v-borisovichakh.html">Сегодня в первый раз прозвенел звонок в новой школе в Борисовичах</a></li> 
                                <li><a href="/news-feed/news/505239-segodnya-v-den-znanij-v-pskove-zapreshchena-prodazha-alkogolya.html">Сегодня, в День знаний, в Пскове запрещена продажа алкоголя</a></li> 
                                <li><a href="/news-feed/news/505238-itogi-regionalnogo-etapa-konkursa-vospitateli-rossii-podveli-v-pskove.html">Итоги регионального этапа конкурса «Воспитатели России» подвели в Пскове</a></li> 
                                <li><a href="/news-feed/news/505237-sajt-novosokolnicheskoj-shkoly-popal-v-obshcherossijskij-rejting.html">Сайт новосокольнической школы попал в общероссийский рейтинг</a></li> 
                                <li><a href="/news-feed/news/505236-v-pskove-pokhodit-festival-pesni-vo-slavu-desantnogo-bratstva-pojom.html"> В Пскове походит фестиваль песни «Во славу десантного братства поём»</a></li> 
                                <li><a href="/news-feed/news/505235-uroki-po-robotekhnike-blagotvoritelnaya-velogonka-eti-vykhodnye-pskovichi-smogut-provesti-s-polzoj.html">Уроки по роботехнике, благотворительная велогонка. Эти выходные псковичи смогут провести с пользой</a></li> 
                                <li><a href="/news-feed/news/505234-bolee-sta-shestidesyati-zayavok-prishlo-na-uchastie-v-festivale-chelovek-i-vera.html">Более ста шестидесяти заявок пришло на участие в фестивале «Человек и вера»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">2</span></td>
                    <td><span class="nc-day weekday7">3</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505283-u-pskovskogo-muzeya-zapovednika-poyavyatsya-novye-vystavochnye-ploshchadi.html">У Псковского музея-заповедника появятся новые выставочные площади</a></li> 
                                <li><a href="/news-feed/news/505281-kak-organizovan-otdykh-dlya-detej-s-ogranichennymi-vozmozhnostyami-zdorovya-v-pskovskoj-oblasti-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-4-sentyabrya-v-18-10.html">Как организован отдых для детей с ограниченными возможностями здоровья в Псковской области? Обсудим в программе «Постфактум» на «Радио России-Псков» 4 сентября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505280-itogi-iv-spartakiady-pensionerov-pskovskoj-oblasti-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-5-sentyabrya-s-7-20.html">Итоги IV спартакиады пенсионеров Псковской области обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 5 сентября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505279-kontsert-v-chest-dnya-solidarnosti-v-borbe-s-terrorizmom-proshel-v-pskove.html">Концерт в честь Дня солидарности в борьбе с терроризмом прошел в Пскове</a></li> 
                                <li><a href="/news-feed/news/505275-doshkolnoe-otdelenie-pskovskoj-lingvisticheskoj-gimnazii-otkryli-segodnya-v-pskove.html">Дошкольное отделение Псковской лингвистической гимназии открыли сегодня в Пскове</a></li> 
                                <li><a href="/news-feed/news/505274-nikolaj-kapitonov-budet-kandidatom-na-post-glavy-gdovskogo-rajona-ot-edinoj-rossii.html">Николай Капитонов будет кандидатом на пост главы Гдовского района от «Единой России»</a></li> 
                                <li><a href="/news-feed/news/505271-dvizhenie-po-obvalivshejsya-doroge-v-pskovskom-rajone-vosstanovyat-cherez-nedelyu.html">Движение по обвалившейся дороге в Псковском районе восстановят через неделю</a></li> 
                                <li><a href="/news-feed/news/505270-zamgubernatora-aleksandr-kuznetsov-o-strojke-na-ulitse-narodnoj-bespredela-ne-dopushchu.html">Замгубернатора Александр Кузнецов о стройке на улице Народной: «Беспредела не допущу»</a></li> 
                                <li><a href="/news-feed/news/505269-dolshchiki-doma-po-industrialnoj-v-pskove-smogut-v-ekhat-v-svoi-kvartiry-k-kontsu-sentyabrya.html">Дольщики дома по Индустриальной в Пскове смогут въехать в свои квартиры к концу сентября</a></li> 
                                <li><a href="/news-feed/news/505268-zhertv-terrorizma-pochtili-segodnya-v-pskove-minutoj-pamyati.html"> Жертв терроризма почтили сегодня в Пскове «Минутой памяти»</a></li> 
                                <li><a href="/news-feed/news/505267-bolee-sta-pskovskikh-semej-prinyali-uchastie-v-bolshoj-gonke.html">Более ста псковских семей приняли участие в «Большой гонке»</a></li> 
                                <li><a href="/news-feed/news/505273-ni-odnogo-sluchaya-gibeli-na-malomernykh-sudakh-ne-proizoshlo-v-regione-v-etom-godu.html">Ни одного случая гибели на маломерных судах не произошло в регионе в этом году</a></li> 
                                <li><a href="/news-feed/news/505272-kolichestvo-pravonarushenij-na-vode-v-pskovskoj-oblasti-snizilos.html"> Количество правонарушений на воде в Псковской области снизилось</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505308-ivan-tsetserskij-predlozhil-nachat-otopitelnyj-sezon-ranshe-bychnogo.html">Иван Цецерский предложил начать отопительный сезон раньше обычного</a></li> 
                                <li><a href="/news-feed/news/505307-v-izborske-remontiruyut-krepostnuyu-stenu.html">В Изборске ремонтируют крепостную стену</a></li> 
                                <li><a href="/news-feed/news/505306-k-prirodnomu-gazu-podklyuchili-vse-doma-v-pytalovo.html">К природному газу подключили все дома в Пыталово</a></li> 
                                <li><a href="/news-feed/news/505305-pskovskaya-oblast-polnostyu-gotova-k-edinomu-dnyu-golosovaniya.html">Псковская область полностью готова к Единому дню голосования</a></li> 
                                <li><a href="/news-feed/news/505289-v-sebezhskom-dome-dlya-prestarelykh-i-invalidov-zavershilsya-kapitalnyj-remont.html">В Себежском доме для престарелых и инвалидов завершился капитальный ремонт</a></li> 
                                <li><a href="/news-feed/news/505299-blagodarstvennye-pisma-vruchil-aleksandr-kozlovskij-rukovoditelyam-pskovskikh-predpriyatij.html">Благодарственные письма вручил Александр Козловский руководителям псковских предприятий</a></li> 
                                <li><a href="/news-feed/news/505304-o-sekretakh-udachnoj-gribnoj-okhoty-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-6-sentyabrya-s-7-20.html">О секретах удачной «грибной охоты» говорим  в эфире «Стартовой площадки» на «Радио России-Псков» 6 сентября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505301-intervyu-s-glavnym-vrachom-tsentra-po-profilaktike-i-borbe-so-spidom-i-infektsionnymi-zabolevaniyami-pskovskoj-oblasti-irinoj-sivachevoj-na-telekanale-rossiya-24.html">Интервью с главным врачом Центра по профилактике и борьбе со СПИДом и инфекционными заболеваниями Псковской области Ириной Сивачевой на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/505300-kadrovyj-defitsit-v-sfere-zdravookhraneniya-pskovskoj-oblasti-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-5-sentyabrya-v-18-10.html">Кадровый дефицит в сфере здравоохранения Псковской области обсудим в программе «Постфактум» на «Радио России-Псков» 5 сентября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505298-pskovskaya-strela-stala-pobeditelem-vserossijskogo-turnira-kozhanyj-myach.html">Псковская «Стрела» стала победителем всероссийского турнира «Кожаный мяч»</a></li> 
                                <li><a href="/news-feed/news/505296-tsik-rf-nachal-proverku-po-situatsii-s-podkupom-izbiratelej-v-pskove.html">ЦИК РФ начал проверку по ситуации с подкупом избирателей в Пскове</a></li> 
                                <li><a href="/news-feed/news/505295-25-studentov-tselevikov-napravleny-v-etom-godu-iz-pskovskoj-oblasti-prodolzhit-medobrazovanie.html">25 студентов-целевиков направлены в этом году из Псковской области продолжить медобразование</a></li> 
                                <li><a href="/news-feed/news/505292-remont-ne-dodelan-podryadchik-sbezhal-pochemu-programma-kapitalnogo-remonta-daet-sboi.html">Ремонт не доделан, подрядчик сбежал. Почему программа капитального ремонта дает сбои?</a></li> 
                                <li><a href="/news-feed/news/505290-sotrudniki-gibdd-proverili-soblyudayut-li-pskovichi-pravila-perevozki-detej.html">Сотрудники ГИБДД проверили, соблюдают ли псковичи правила перевозки детей</a></li> 
                                <li><a href="/news-feed/news/505288-bolee-200-detej-s-ogranichennymi-vozmozhnostyami-zdorovya-besplatno-otdokhnuli-etim-letom.html">Более 200 детей с ограниченными возможностями здоровья бесплатно отдохнули этим летом</a></li> 
                                <li><a href="/news-feed/news/505287-krasota-po-pskovski-kakaya-ona-obsudim-v-pryamom-efire-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-5-sentyabrya-s-17-05.html">Красота «по-псковски» - какая она? Обсудим в прямом эфире «Шоу вежливых людей» на радиостанции «Маяк-Псков» 5 сентября с 17.05</a></li> 
                                <li><a href="/news-feed/news/505286-aktery-pskovskogo-dramteatra-poznakomili-shkolnikov-s-prozoj-sergeya-dovlatova.html">Актеры Псковского драмтеатра познакомили школьников с прозой Сергея Довлатова</a></li> 
                                <li><a href="/news-feed/news/505285-spartakiada-pensionerov-pskovskoj-oblasti-v-etom-godu-sobrala-rekordnoe-chislo-uchastnikov.html">Спартакиада пенсионеров Псковской области в этом году собрала рекордное число участников</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 today hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/505324-o-legendarnoj-bitve-pri-borodino-i-posvyashchennom-ej-stikhotvorenii-lermontova-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-7-sentyabrya-s-7-20.html">О легендарной битве при Бородино и посвященном ей стихотворении Лермонтова говорим в эфире «Стартовой площадки» на «Радио России-Псков» 7 сентября с 7.20</a></li> 
                                <li><a href="/news-feed/news/505323-intervyu-s-predsedatelem-izbiratelnoj-komissii-pskovskoj-oblasti-nikolaem-tsvetkovym-smotrite-6-sentyabrya-na-telekanale-rossiya-24-v-19-45.html">Интервью с председателем избирательной комиссии Псковской области Николаем Цветковым смотрите 6 сентября на телеканале «Россия 24» в 19.45</a></li> 
                                <li><a href="/news-feed/news/505322-kak-vesti-sebya-roditelyam-pri-proyavlenii-agressii-u-podrostka-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-6-sentyabrya-v-18-10.html">Как вести себя родителям при проявлении агрессии у подростка? Обсудим в программе «Постфактум» на «Радио России-Псков» 6 сентября в 18.10</a></li> 
                                <li><a href="/news-feed/news/505320-strugokrasnenskij-i-velikolukskij-rajony-razdelili-pervoe-mesto-v-konkurse-veteranskoe-podvore.html">Стругокрасненский и Великолукский районы разделили первое место в  конкурсе «Ветеранское подворье»</a></li> 
                                <li><a href="/news-feed/news/505319-ne-vse-sredstva-khoroshi-chernyj-piar-v-borbe-za-golosa-izbiratelej-na-vyborakh-v-pskovskoj-oblasti.html">Не все средства хороши. Черный пиар в борьбе за голоса избирателей на выборах в Псковской области</a></li> 
                                <li><a href="/news-feed/news/505317-zabolevaemost-orvi-v-pskove-za-nedelyu-vyrosla-pochti-v-dva-raza.html">Заболеваемость ОРВИ в Пскове за неделю выросла почти в два раза</a></li> 
                                <li><a href="/news-feed/news/505316-postradavshie-ot-navodneniya-v-pytalovskom-rajone-poluchat-materialnuyu-pomoshch-ot-fonda-zemlyaki.html">Пострадавшие от наводнения в Пыталовском районе получат материальную помощь от фонда «Земляки»</a></li> 
                                <li><a href="/news-feed/news/505315-zvanie-kraj-partizanskoj-slavy-mozhet-poluchit-dedovichskij-rajon.html">Звание «Край партизанской славы» может получить Дедовичский район</a></li> 
                                <li><a href="/news-feed/news/505313-deputat-gosdumy-aleksandr-kozlovskij-vstretilsya-s-rabotnikami-pskovskikh-zavodov.html">Депутат Госдумы Александр Козловский встретился с работниками псковских заводов</a></li> 
                                <li><a href="/news-feed/news/505312-otkrytie-dovlatovskogo-festivalya-zapovednik-projdet-pod-olginskim-mostom.html">Открытие Довлатовского фестиваля «Заповедник» пройдет под Ольгинским мостом</a></li> 
                                <li><a href="/news-feed/news/505311-veterany-so-vsej-oblasti-sobralis-v-porkhove-na-smotr-konkurs-veteranskoe-podvore.html">Ветераны со всей области собрались в Порхове на смотр-конкурс «Ветеранское подворье»</a></li> 
                                <li><a href="/news-feed/news/505310-tajga-iz-vojloka-i-vytkannyj-sad-v-pskove-otkrylas-vystavka-tekstilnoe-nastroenie.html">Тайга из войлока и вытканный сад. В Пскове открылась выставка «Текстильное настроение»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4">7</span></td>
                    <td><span class="nc-day weekday5">8</span></td>
                    <td><span class="nc-day weekday6">9</span></td>
                    <td><span class="nc-day weekday7">10</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1">11</span></td>
                    <td><span class="nc-day weekday2">12</span></td>
                    <td><span class="nc-day weekday3">13</span></td>
                    <td><span class="nc-day weekday4">14</span></td>
                    <td><span class="nc-day weekday5">15</span></td>
                    <td><span class="nc-day weekday6">16</span></td>
                    <td><span class="nc-day weekday7">17</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1">18</span></td>
                    <td><span class="nc-day weekday2">19</span></td>
                    <td><span class="nc-day weekday3">20</span></td>
                    <td><span class="nc-day weekday4">21</span></td>
                    <td><span class="nc-day weekday5">22</span></td>
                    <td><span class="nc-day weekday6">23</span></td>
                    <td><span class="nc-day weekday7">24</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">25</span></td>
                    <td><span class="nc-day weekday2">26</span></td>
                    <td><span class="nc-day weekday3">27</span></td>
                    <td><span class="nc-day weekday4">28</span></td>
                    <td><span class="nc-day weekday5">29</span></td>
                    <td><span class="nc-day weekday6">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_4logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/81.html" target="_blank"
							title="Ищем менеджера по рекламе">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner.jpg"
								alt="В рифму"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/russia 1.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/_24_.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/79.html" target="_blank"
							title="Радио России и Маяк">
							<img
								src="http://www.gtrkpskov.ru/images/banners/radiorusandmajak.gif"
								alt="Радио России Радио Маяк"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall"  >
	<div style="text-align: center;">
	<a href="/company/vybory-2017.html" target="_self" title="Выборы 2017"><img alt="" class="rt-image" src="/images/company/vybory2017.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
<p>
	<a href="/news-feed/news/2-uncategorised/504469-politika-ispolzovaniya-fajlov-cookie.html" title="Политика использования файлов cookie"><span style="color:#b22222;"><small>Политика использования файлов cookie.</small></span></a></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy72558 = 'tv' + '&#64;';
 addy72558 = addy72558 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy72558 + '\'>');
 document.write(addy72558);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru logo -->
<div>
	<a href="http://top.mail.ru/jump?from=1950940"> <img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" style="border:0;" width="88" /></a> <!-- //Rating@Mail.ru logo --><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=44917648&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" class="ym-advanced-informer" data-cid="44917648" data-lang="ru" src="https://informer.yandex.ru/informer/44917648/3_0_D53939FF_B51919FF_1_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='LiveInternet' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
