<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <meta name="yandex-verification" content="eeab24b705a072f5" />
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="мобильная приемная президента" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>В Псковской области работает мобильная приемная президента</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_roksprocket/layouts/strips/themes/separated/separated.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/moofx.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips.js" type="text/javascript"></script>
  <script src="/components/com_roksprocket/layouts/strips/assets/js/strips-speeds.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	var sfolder = '';if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.gtrkpskov.ru/',
	CurrentURL: 'http://www.gtrkpskov.ru/',
	AjaxURL: 'http://www.gtrkpskov.ru/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=155'
});
window.addEvent('domready', function(){
		RokSprocket.instances.strips = new RokSprocket.Strips();
});
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(518, '{"animation":"fadeDelay","autoplay":"1","delay":"5"}');
});
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(524, '{"animation":"fadeDelay","autoplay":"1","delay":"5"}');
});
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/august/pr-prezid.jpg">
  <meta name="title" content="В Псковской области работает мобильная приемная президента">

<meta property="og:type" content="article">
<meta property="og:title" content="В Псковской области работает мобильная приемная президента">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="В Псковской области работает мобильная приемная президента России под руководством начальника Управления президента по научно-образовательной политике Инны Биленкиной. Это новая форма работы с обращениями граждан, в рамках которой представители администрации президента выезжают в регионы и лично встречаются с людьми, приславшими свои жалобы в адрес первого лица государства. Сегодня было рассмотрено шесть таких обращений, а также обсуждался один из самых острых вопросов регионального здравоохранения - кадровый.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/august/pr-prezid.jpg">
<meta property="article:published_time" content="2017-08-15T12:19:58+03:00">
<meta property="article:modified_time" content="2017-08-15T12:19:58+03:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="мобильная приемная президента">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="В Псковской области работает мобильная приемная президента">
<meta name="twitter:description" content="В Псковской области работает мобильная приемная президента России под руководством начальника Управления президента по научно-образовательной политике Инны Биленкиной. Это новая форма работы с обращениями граждан, в рамках которой представители администрации президента выезжают в регионы и лично встречаются с людьми, приславшими свои жалобы в адрес первого лица государства. Сегодня было рассмотрено шесть таких обращений, а также обсуждался один из самых острых вопросов регионального здравоохранения - кадровый.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/august/pr-prezid.jpg">
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="В Псковской области работает мобильная приемная президента"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
           <div class="rt-block nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall"  >
	<!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44917648 = new Ya.Metrika({ id:44917648, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/44917648" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter --><script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript><!-- //Rating@Mail.ru counter --></div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item459" >

            <a class="item" href="/television/tv-programs/sdelano-na-pskovshchine.html"  >
                <span>
                                        Сделано на Псковщине                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item460" >

            <a class="item" href="/television/tv-programs/pskovskie-sezony-russkoj-revolyutsii.html"  >
                <span>
                                        Псковские сезоны русской революции                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item446" >

            <a class="item" href="/television/tv-programs/v-chuzhom-dele.html"  >
                <span>
                                        В чужом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item461" >

            <a class="item" href="/television/tv-programs/moj-soldat-pobedy.html"  >
                <span>
                                        Мой солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item445" >

            <a class="item" href="/television/internet-tv/planeta-detstva.html"  >
                <span>
                                        Планета детства                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item455" >

            <a class="item" href="/radio/radio-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item462" >

            <a class="item" href="/radio/radio-programs/rodnye-lyudi.html"  >
                <span>
                                        Родные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item463" >

            <a class="item" href="/radio/radio-programs/perspektiva.html"  >
                <span>
                                        Перспектива                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item464" >

            <a class="item" href="/radio/radio-programs/o-nabolevshem.html"  >
                <span>
                                        О наболевшем                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item454" >

            <a class="item" href="/radio/radioprograms-mayak/retsepty-iz-kotla.html"  >
                <span>
                                        Рецепты из котла                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item447" >

            <a class="item" href="/radio/radioprograms-mayak/roditelskoe-sobranie.html"  >
                <span>
                                        Родительское собрание                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item456" >

            <a class="item" href="/radio/radioprograms-mayak/polnyj-anamnez.html"  >
                <span>
                                        Полный анамнез                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item457" >

            <a class="item" href="/radio/radioprograms-mayak/zhiljo-mljo.html"  >
                <span>
                                        Жильё моё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item458" >

            <a class="item" href="/company/vybory-2017.html"  >
                <span>
                                        Выборы 2017                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/chiv2017.html"  >
                <span>
                                        Человек и вера                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/80.html"
							title="Человек и вера">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_chiv_anim.gif"
								alt="Человек и вера"
								width ="1260"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<!-- Yandex.RTB R-A-232872-5 -->
<div id="yandex_rtb_R-A-232872-5">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-5",
                renderTo: "yandex_rtb_R-A-232872-5",
                horizontalAlign: true,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html">
		В Псковской области работает мобильная приемная президента</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=b5bd5d545fd76c5f92aa6e1202d02f348d4c30e1" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 15.08.2017 15:19	</dd>
	</dl>



<p>
	В Псковской области работает мобильная приемная президента России под руководством начальника Управления президента по научно-образовательной политике Инны Биленкиной. Это новая форма работы с обращениями граждан, в рамках которой представители администрации президента выезжают в регионы и лично встречаются с людьми, приславшими свои жалобы в адрес первого лица государства. Сегодня было рассмотрено шесть таких обращений, а также обсуждался один из самых острых вопросов регионального здравоохранения - кадровый.</p>
 
<p>
	<div class="clear"></div><div style="text-align: center; position: relative; padding-bottom: 56.25%; padding-top: 25px; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" width="480" height="270" src="//www.youtube.com/embed/?start=0&rel=0" frameborder="0" allowfullscreen></iframe></div></p>
<p>
	Именно он находится на контроле Президента. Речь шла как о создании на базе ПсковГУ факультета &quot;Лечебное дело&quot;. Как сообщили на заседании, прием абитуриентов начнется уже в следующем учебном году. Так и о создании базовой кафедры Санкт-Петербургского медуниверситета на базе Псковской областной клинической больницы. При этом решение проблемы кадрового дефицита квалифицированных медиков на селе, уточнила Инна Биленкина, должно затрагивать не только сугубо медицинскую сферу, но быть комплексным. А это - приемлемые условия для молодежи.</p>
<p>
	<strong>Светлана Константинова</strong></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like504919"></div><script type="text/javascript">VK.Widgets.Like("vk_like504919", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(504919, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(504919,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingtop visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingtop visible-phone"  >
	<!-- Yandex.RTB R-A-232872-6 -->
<div id="yandex_rtb_R-A-232872-6">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-6",
                renderTo: "yandex_rtb_R-A-232872-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Лента новостей</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="latestnewsnopaddingtop">
	<li>
		<a href="/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html">
			В Псковской области работает мобильная приемная президента</a>
	</li>
	<li>
		<a href="/news-feed/news/504915-pochti-desyat-semej-ne-mogut-postroit-doma-na-sobstvennykh-uchastkakh-iz-za-formalnykh-prepyatstvij.html">
			Почти десять семей не могут построить дома на собственных участках из-за формальных препятствий</a>
	</li>
	<li>
		<a href="/news-feed/news/504914-grubye-narusheniya-pravil-ispolzovaniya-zemel-selkhoznaznacheniya-vyyavleny-v-strugokrasnenskom-rajone.html">
			Грубые нарушения правил использования земель сельхозназначения выявлены в Стругокрасненском районе</a>
	</li>
	<li>
		<a href="/news-feed/news/504913-moshenniki-pod-vidom-pozharnykh-navyazyvayut-pskovicham-dorogostoyashchie-uslugi.html">
			Мошенники под видом пожарных навязывают псковичам дорогостоящие услуги</a>
	</li>
	<li>
		<a href="/news-feed/news/504912-energosnabzhenie-na-yuge-oblasti-postradavshem-ot-uragana-vosstanovleno-v-polnom-ob-jome.html">
			Энергоснабжение на юге области, пострадавшем от урагана, восстановлено в полном объёме</a>
	</li>
	<li>
		<a href="/news-feed/news/504911-larisa-vasileva-vozglavit-gosudarstvennyj-komitet-po-imushchestvennym-otnosheniem-pskovskoj-oblasti.html">
			Лариса Васильева возглавит Государственный комитет по имущественным отношением Псковской области</a>
	</li>
	<li>
		<a href="/news-feed/news/504910-zavershayutsya-raboty-po-ubranstvu-khrama-kirilla-i-mefodiya-v-pechorakh.html">
			Завершаются работы по убранству храма Кирилла и Мефодия в Печорах</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom hidden-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новое видео</h2>
					</div>
	            		            <div class="module-content">
		                 <div class="sprocket-strips-s" data-strips="518">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-3" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/2017/august/raion-pech.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/tv-programs/rajonnyj-masshtab/504897-rajonnyj-masshtab-pechorskij-rajon-2017.html">					Районный масштаб. Печорский район				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Эфир 12 августа 2017 года.
				</span>
									<a href="/television/tv-programs/rajonnyj-masshtab/504897-rajonnyj-masshtab-pechorskij-rajon-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/izb-lebedi.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/504870-bez-kommentariev-efir-10-08-2017.html">					Без комментариев. Эфир 10.08.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Изборские лебеди.
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/504870-bez-kommentariev-efir-10-08-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/Kolpakov-news.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/intervyu/504862-intervyu-efir-10-08-17.html">					Интервью. Эфир 10.08.17 				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Гость студии - Владимир Колпаков, руководитель досугового научно-технического центра &quot;Юный техник&quot;.
				</span>
									<a href="/television/rossiya-24/intervyu/504862-intervyu-efir-10-08-17.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
						</ul>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom visible-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Видео</h2>
					</div>
	            		            <div class="module-content">
		                <div class="sprocket-strips-s" data-strips="524">
	<div class="sprocket-strips-s-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<ul class="sprocket-strips-s-container cols-2" data-strips-items>
		<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/2017/august/raion-pech.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/tv-programs/rajonnyj-masshtab/504897-rajonnyj-masshtab-pechorskij-rajon-2017.html">					Районный масштаб. Печорский район				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Эфир 12 августа 2017 года.
				</span>
									<a href="/television/tv-programs/rajonnyj-masshtab/504897-rajonnyj-masshtab-pechorskij-rajon-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
<li class="sprocket-strips-s-block" data-strips-item>
	<div class="sprocket-strips-s-item" data-strips-content>
					<img src="/images/anons/Rossiya24/izb-lebedi.jpg" alt="image" />
				<div class="sprocket-strips-s-content">
						<h4 class="sprocket-strips-s-title" data-strips-toggler>
				<a href="/television/rossiya-24/bez-kommentariev/504870-bez-kommentariev-efir-10-08-2017.html">					Без комментариев. Эфир 10.08.2017				</a>			</h4>
										<span class="sprocket-strips-s-text">
					
	Изборские лебеди.
				</span>
									<a href="/television/rossiya-24/bez-kommentariev/504870-bez-kommentariev-efir-10-08-2017.html" class="readon"><span>Подробнее</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-strips-s-nav">
		<div class="sprocket-strips-s-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
						</ul>
		</div>
				<div class="sprocket-strips-s-arrows">
			<span class="arrow next" data-strips-next></span>
			<span class="arrow prev" data-strips-previous></span>
		</div>
			</div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall nopaddingall hidden-large hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall hidden-large hidden-phone"  >
	<!-- Yandex.RTB R-A-232872-1 class="yandex-adaptive-sidebar" -->
<div id="yandex_rtb_R-A-232872-1">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-1",
                renderTo: "yandex_rtb_R-A-232872-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-large nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customvisible-large nomarginall nopaddingall"  >
	<!-- Yandex.RTB R-A-232872-2 -->
<div id="yandex_rtb_R-A-232872-2">
	&nbsp;</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232872-2",
                renderTo: "yandex_rtb_R-A-232872-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Август</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday2 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504745-santekhniki-organizovali-navodnenie-v-zhilom-dome-na-ulitse-kommunalnoj-v-pskove.html">Сантехники организовали наводнение в жилом доме на улице Коммунальной в Пскове</a></li> 
                                <li><a href="/news-feed/news/504742-o-pskovskom-sudokhodstve-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-2-avgusta-s-7-20.html">О псковском судоходстве говорим в эфире «Стартовой площадки» на «Радио России-Псков» 2 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504746-bolee-vosmidesyati-grebtsov-prinyali-uchastie-v-mezhregionalnykh-sorevnovaniyakh-po-akademicheskoj-greble-pskovskaya-regata.html">Более восьмидесяти гребцов приняли участие в межрегиональных соревнованиях по академической гребле «Псковская регата»</a></li> 
                                <li><a href="/news-feed/news/504740-o-sudbe-pskovskoj-gres-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-1-avgusta-v-18-10.html">О судьбе Псковской ГРЭС говорим в программе «Постфактум» на «Радио России-Псков» сегодня (1 августа) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504739-v-pskove-na-ulitse-baltijskoj-poyavitsya-svetofor-i-lezhachie-politsejskie.html">В Пскове на улице Балтийской появится светофор и лежачие полицейские</a></li> 
                                <li><a href="/news-feed/news/504733-oborvavshijsya-kabel-serezno-povredil-avtomobil-v-odnom-iz-dvorov-pskova.html">Оборвавшийся кабель серьезно повредил автомобиль в одном из дворов Пскова</a></li> 
                                <li><a href="/news-feed/news/504731-kak-otlichit-zhaloby-na-kandidatov-ot-chjornogo-piara-i-kak-podgotovit-nablyudatelej-v-pskove-proshel-kruglyj-stol-po-zashchite-prav-izbiratelej.html">Как отличить жалобы на кандидатов от чёрного пиара и как подготовить наблюдателей: в Пскове прошел круглый стол по защите прав избирателей</a></li> 
                                <li><a href="/news-feed/news/504730-v-ispravitelnoj-kolonii-v-serjodke-unichtozheno-vsjo-pogolove-svinej.html">В исправительной колонии в Серёдке уничтожено всё поголовье свиней</a></li> 
                                <li><a href="/news-feed/news/504729-remont-dvorov-stroitelstvo-perinatalnogo-tsentra-v-pskove-i-shkoly-v-velikikh-lukakh-obsuzhdali-segodnya-na-zasedanii-administratsii-oblasti.html">Ремонт дворов, строительство Перинатального центра в Пскове и школы в Великих Луках обсуждали сегодня на заседании администрации области</a></li> 
                                <li><a href="/news-feed/news/504728-miting-v-pamyat-o-pogibshikh-v-gody-pervoj-mirovoj-vojny-proshel-v-pskove.html">Митинг в память о погибших в годы Первой Мировой войны прошел в Пскове</a></li> 
                                <li><a href="/news-feed/news/504727-dajving-po-pskovski-kakie-opasnosti-i-nakhodki-khranyat-glubiny-mestnykh-ozer-obsudim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-segodnya-1-avgusta-s-17-05.html">Дайвинг по-псковски: какие опасности и находки хранят глубины местных озер?  Обсудим в «Шоу вежливых людей» на радиостанции "Маяк-Псков" сегодня (1 августа) с 17.05</a></li> 
                                <li><a href="/news-feed/news/504724-zavershaetsya-kapitalnyj-remont-dorog-na-trekh-ulitsakh-pskova.html">Завершается капитальный ремонт дорог на трех улицах Пскова</a></li> 
                                <li><a href="/news-feed/news/504723-chem-mozhet-obernutsya-otdykh-na-batutakh-i-kto-za-eto-v-otvete.html">Чем может обернуться отдых на батутах, и кто за это в ответе?</a></li> 
                                <li><a href="/news-feed/news/504722-v-den-vdv-golubye-berety-obeshchayut-udivit-pskovichej.html">В день ВДВ голубые береты обещают удивить псковичей</a></li> 
                                <li><a href="/news-feed/news/504719-vo-vremya-pervoj-mirovoj-vojny-pskovichi-na-rukakh-nosili-ranenykh-v-gospitali.html">Во время Первой Мировой войны псковичи на руках носили раненых в госпитали</a></li> 
                                <li><a href="/news-feed/news/504718-sportsmeny-olimpijskogo-rezerva-treniruyutsya-v-poselke-dedovichi.html">Спортсмены олимпийского резерва тренируются в поселке Дедовичи</a></li> 
                                <li><a href="/news-feed/news/504720-sorevnovaniya-po-greble-pskovskaya-regata-prokhodyat-v-pskove.html">Соревнования по гребле «Псковская регата» проходят в Пскове</a></li> 
                                <li><a href="/news-feed/news/504721-nachalo-avgusta-v-pskovskoj-oblasti-budet-teplym-no-dozhdlivym.html">Начало августа в Псковской области будет теплым, но дождливым</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504768-pskovskie-golubye-berety-prodemonstrirovali-svoyu-silu-i-moshch-na-pokazatelnykh-vystupleniyakh.html">Псковские голубые береты продемонстрировали свою силу и мощь на показательных выступлениях</a></li> 
                                <li><a href="/news-feed/news/504761-komanduyushchij-vdv-rf-andrej-serdyukov-pozdravil-veteranov-i-lichnyj-sostav-s-godovshchinoj-obrazovaniya-vozdushno-desantnykh-vojsk.html">Командующий ВДВ РФ Андрей Сердюков поздравил ветеранов и личный состав с годовщиной образования Воздушно-десантных войск</a></li> 
                                <li><a href="/news-feed/news/504752-andrej-turchak-pskovskaya-gres-budet-sokhranena.html">Андрей Турчак: «Псковская ГРЭС будет сохранена»</a></li> 
                                <li><a href="/news-feed/news/504758-v-den-vdv-gost-telekanala-rossiya-24-komandir-76-j-desantno-shturmovoj-divizii-aleksej-naumets.html">В День ВДВ гость телеканала «Россия 24» - командир 76-й десантно-штурмовой дивизии Алексей Наумец</a></li> 
                                <li><a href="/news-feed/news/504763-segodnya-v-joshkar-ole-otkryli-byust-geroyu-desantniku-marku-evtyukhinu.html">Сегодня в Йошкар-Оле открыли бюст герою-десантнику Марку Евтюхину</a></li> 
                                <li><a href="/news-feed/news/504756-nepogoda-dostavila-segodnya-zhitelyam-pskovskoj-oblasti-mnogo-khlopot.html">Непогода доставила сегодня жителям Псковской области много хлопот</a></li> 
                                <li><a href="/news-feed/news/504765-molodezhnyj-ekstrim-nevinnoe-razvlechenie-ili-opasnaya-zavisimost-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-3-avgusta-s-7-20.html">Молодежный экстрим: невинное развлечение или опасная зависимость? Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 3 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504764-den-vozdushno-desantnykh-vojsk-kak-proshel-prazdnik-v-pskove-i-chem-ob-yasnit-traditsiyu-kupaniya-v-fontane-uznaem-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-2-avgusta-v-18-10.html">День Воздушно-десантных войск: как прошел праздник в Пскове и чем объяснить традицию купания в фонтане? Узнаем в программе «Постфактум» на «Радио России-Псков» сегодня (2 августа) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504762-teplokhod-aleksandr-nevskij-mozhno-vernut-k-zhizni-no-dlya-etogo-nuzhny-investitsii.html">Теплоход «Александр Невский» можно вернуть к жизни, но для этого нужны инвестиции</a></li> 
                                <li><a href="/news-feed/news/504760-dorevolyutsionnaya-parovaya-lodka-pokoitsya-na-dne-reki-velikoj.html">Дореволюционная паровая лодка покоится на дне реки Великой</a></li> 
                                <li><a href="/news-feed/news/504757-dozhd-ne-pomeshal-prazdnovaniyu-dnya-vozdushno-desantnykh-vojsk-v-pskove.html">Дождь не помешал празднованию Дня Воздушно-десантных войск в Пскове</a></li> 
                                <li><a href="/news-feed/news/504755-sotrudniki-kombinata-blagoustrojstva-pozhalovalis-v-trudovuyu-inspektsiyu-na-zaderzhku-zarplat.html">Сотрудники «Комбината благоустройства» пожаловались в Трудовую инспекцию на задержку зарплат</a></li> 
                                <li><a href="/news-feed/news/504753-den-vozdushno-desantnykh-vojsk-otmetyat-v-pskove-mitingom-i-prazdnichnymi-meropriyatiyami.html">День Воздушно-десантных войск отметят в Пскове митингом и праздничными мероприятиями</a></li> 
                                <li><a href="/news-feed/news/504751-bolee-sta-chelovek-v-porkhovskom-rajone-pereselilis-iz-vetkhogo-zhilya-v-blagoustroennoe.html">Более ста человек в Порховском районе переселились из ветхого жилья в благоустроенное</a></li> 
                                <li><a href="/news-feed/news/504750-v-pechorskom-rajone-osuzhden-vrach-za-poluchenie-vzyatki-i-sluzhebnyj-podlog.html">В Печорском районе осужден врач за получение взятки и служебный подлог</a></li> 
                                <li><a href="/news-feed/news/504749-vystavka-rabot-fotografov-ekstremalov-na-kryshakh-otkrylas-v-pskove.html">Выставка работ фотографов-экстремалов «На крышах» открылась в Пскове</a></li> 
                                <li><a href="/news-feed/news/504748-unikalnye-artefakty-najdeny-na-raskopkakh-drevnego-poseleniya-vikingov-v-novosokolnicheskom-rajone.html">Уникальные артефакты найдены на раскопках древнего поселения викингов в Новосокольническом районе</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504788-stikhiya-osnovatelno-proshla-po-yugu-pskovskoj-oblasti-postradali-lyudi-doma-i-linii-elektroperedach.html">Стихия основательно прошла по югу Псковской области: пострадали люди, дома и линии электропередач</a></li> 
                                <li><a href="/news-feed/news/504787-intervyu-s-nachalnikom-gosudarstvennogo-upravleniya-veterinarii-pskovskoj-oblasti-veroj-badaninoj-smotrite-segodnya-na-telekanale-rossiya-24-3-avgusta-v-19-45.html">Интервью с начальником Государственного управления ветеринарии Псковской области Верой Баданиной на телеканале «Россия-24»</a></li> 
                                <li><a href="/news-feed/news/504786-posledstviya-uragana-v-pskovskoj-oblasti-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-3-avgusta-v-18-10.html">Последствия урагана в Псковской области обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (3 августа) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504785-v-pskovskikh-aptekakh-snova-net-insulina.html">В псковских аптеках снова нет инсулина</a></li> 
                                <li><a href="/news-feed/news/504783-o-maloizvestnykh-dostoprimechatelnostyakh-pskovshchiny-rasskazhem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-4-avgusta-s-7-20.html">О малоизвестных достопримечательностях Псковщины расскажем в эфире «Стартовой площадки» на «Радио России-Псков» 4 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504779-dtp-s-uchastiem-avtobusa-i-trekh-avtomobilej-proizoshlo-v-pskove.html">ДТП с участием автобуса и трех автомобилей произошло в Пскове</a></li> 
                                <li><a href="/news-feed/news/504780-lyudmila-grebneva-pokinula-post-predsedatelya-goskomiteta-pskovskoj-oblasti-po-imushchestvennym-otnosheniyam.html">Людмила Гребнева покинула пост председателя Госкомитета Псковской области по имущественным отношениям</a></li> 
                                <li><a href="/news-feed/news/504771-podrostka-zadavilo-derevom-vo-vremya-uragana-v-sebezhskom-rajone.html">Подростка задавило деревом во время урагана в Себежском районе</a></li> 
                                <li><a href="/news-feed/news/504777-voda-s-potolka-plesen-i-zamykaniya-provodki-v-detskom-sadu-poselka-dedovichi-techet-krysha.html">Вода с потолка, плесень и замыкания проводки: в детском саду поселка Дедовичи течет крыша</a></li> 
                                <li><a href="/news-feed/news/504778-zhiteli-pushkinskikh-gor-ostalis-bez-mobilnoj-svyazi.html">Жители Пушкинских Гор остались без мобильной связи</a></li> 
                                <li><a href="/news-feed/news/504776-vse-nedochety-po-kapitalnomu-remontu-v-domakh-ostrova-dolzhny-byt-ispravleny-k-sentyabryu.html">Все недочеты по капитальному ремонту в домах Острова должны быть исправлены к сентябрю</a></li> 
                                <li><a href="/news-feed/news/504774-film-o-zakaznike-remdovskij-ostrovki-nadezhdy-smotrite-na-telekanale-rossiya-1-v-etu-subbotu-v-8-20.html">Фильм о заказнике «Ремдовский» - «Островки надежды» - смотрите на телеканале «Россия 1» в эту субботу, в 8:20</a></li> 
                                <li><a href="/news-feed/news/504773-okolo-semi-milliardov-rublej-budet-potracheno-na-razvitie-turbiznesa-v-pskove.html">Около семи миллиардов рублей будет потрачено на развитие турбизнеса в Пскове</a></li> 
                                <li><a href="/news-feed/news/504772-v-ostrovskom-rajone-proshel-festival-folklora-kogda-my-byli-na-vojne.html">В Островском районе прошел фестиваль фольклора «Когда мы были на войне»</a></li> 
                                <li><a href="/news-feed/news/504770-v-kontse-avgusta-v-pskovskoj-oblasti-sostoitsya-velomarafon.html">В конце августа в Псковской области состоится веломарафон</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504802-intervyu-s-deputatom-gosudarstvennoj-dumy-aleksandrom-kozlovskim-na-telekanale-rossiya-24.html">Интервью с депутатом Государственной Думы Александром Козловским на телеканале "Россия 24"</a></li> 
                                <li><a href="/news-feed/news/504805-prevratit-pridomovuyu-territoriyu-vo-dvor-mechty-vse-v-vashikh-rukakh-likbez-po-programme-gorodskaya-sreda.html"> Превратить придомовую территорию во двор мечты? Все в ваших руках! Ликбез по программе «Городская среда»</a></li> 
                                <li><a href="/news-feed/news/504804-bolee-10-millionov-rublej-poluchit-pskovskaya-oblast-na-formirovanie-dostupnoj-sredy.html">Более 10 миллионов рублей получит Псковская область на формирование доступной среды</a></li> 
                                <li><a href="/news-feed/news/504803-rytsarskie-turniry-sportivnyj-festival-kakie-eshche-razvlecheniya-zhdut-pskovichej-v-eti-vykhodnye.html">Рыцарские турниры, спортивный фестиваль… Какие еще развлечения ждут псковичей в эти выходные?</a></li> 
                                <li><a href="/news-feed/news/504801-sotszashchita-pomozhet-lyudyam-s-ogranichennymi-vozmozhnostyami-zdorovya-i-pensioneram-prinyat-uchastie-v-golosovanii.html">Соцзащита поможет людям с ограниченными возможностями здоровья и пенсионерам принять участие в голосовании</a></li> 
                                <li><a href="/news-feed/news/504800-v-velikikh-lukakh-otkryli-novuyu-sportivnuyu-ploshchadku.html">В Великих Луках открыли новую спортивную площадку</a></li> 
                                <li><a href="/news-feed/news/504782-kak-ne-dopustit-chtoby-otdykh-na-prirode-prevratilsya-v-ispytanie-uznaem-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-4-avgusta-s-17-05.html">Как не допустить, чтобы отдых на природе превратился в испытание? Узнаем в «Шоу вежливых людей» на радиостанции "Маяк-Псков" 4 августа с 17.05</a></li> 
                                <li><a href="/news-feed/news/504796-ni-odnogo-sluchaya-smerti-mladentsev-ot-vneshnikh-prichin-v-etom-godu-v-regione-ne-zafiksirovano.html">Ни одного случая смерти младенцев от внешних причин в этом году в регионе не зафиксировано</a></li> 
                                <li><a href="/news-feed/news/504794-virus-achs-obnaruzhili-v-sardelkakh-sdelannykh-v-leningradskoj-oblasti.html">Вирус АЧС обнаружили в сардельках, сделанных в Ленинградской области</a></li> 
                                <li><a href="/news-feed/news/504793-zhiteli-velikikh-luk-zhaluyutsya-na-otsutstvie-obshchestvennogo-transporta-v-vechernee-vremya.html">Жители Великих Лук жалуются на отсутствие общественного транспорта в вечернее время</a></li> 
                                <li><a href="/news-feed/news/504792-po-novym-tekhnologiyam-pushkinogorskij-zavod-raskryvaet-sekrety-proizvodstva-molochnoj-produktsii.html">По новым технологиям: Пушкиногорский завод раскрывает секреты производства молочной продукции</a></li> 
                                <li><a href="/news-feed/news/504791-bolshe-goda-pensionery-ne-mogut-dobitsya-ot-vinovnika-avarii-kompensatsii-za-povrezhdennyj-avtomobil.html">Больше года пенсионеры не могут добиться от виновника аварии компенсации за поврежденный автомобиль</a></li> 
                                <li><a href="/news-feed/news/504790-svetofor-i-novoe-dorozhnoe-pokrytie-poyavyatsya-na-ulitse-128-j-strelkovoj-divizii-v-pskove.html">Светофор и новое дорожное покрытие появятся на улице 128-й Стрелковой дивизии в Пскове</a></li> 
                                <li><a href="/news-feed/news/504789-izobrazheniya-russkikh-knyazej-smogut-uvidet-pskovichi-i-gosti-goroda-na-vystavke-praviteli-moskovii.html">Изображения русских князей смогут увидеть псковичи и гости города на выставке «Правители Московии»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">5</span></td>
                    <td><span class="nc-day weekday7">6</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504818-glava-pskova-ivan-tsetserskij-prinyal-uchastie-v-zasedanii-soveta-pri-prezidente-po-razvitiyu-mestnogo-samoupravleniya-v-kirove.html">Глава Пскова Иван Цецерский принял участие в заседании Совета при президенте по развитию местного самоуправления в Кирове</a></li> 
                                <li><a href="/news-feed/news/504820-gubernator-andrej-turchak-na-vstreche-s-rukovoditelem-administratsii-prezidenta-rasskazal-ob-osnovnykh-proektakh-realizuemykh-na-territorii-regiona-v-sfere-ekonomiki-zdravookhraneniya-obrazovaniya-i-apk.html">Губернатор Андрей Турчак на встрече с руководителем Администрации Президента рассказал об основных проектах, реализуемых на территории региона в сфере экономики, здравоохранения, образования и АПК</a></li> 
                                <li><a href="/news-feed/news/504806-zheleznyj-grad-v-odinnadtsatyj-raz-razvernulsya-u-sten-izborskoj-kreposti.html">«Железный град» в одиннадцатый раз развернулся у стен Изборской крепости</a></li> 
                                <li><a href="/news-feed/news/504819-pervye-rezultaty-realizatsii-proekta-formirovanie-komfortnoj-gorodskoj-sredy-obsudim-v-pryamom-efire-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-8-avgusta-s-17-05.html">Первые результаты реализации проекта «Формирование комфортной городской среды» обсудим в прямом эфире «Шоу вежливых людей» на радиостанции «Маяк-Псков» 8 августа с 17:05</a></li> 
                                <li><a href="/news-feed/news/504817-bolee-polutora-millionov-rublej-budet-potracheno-na-remont-kryshi-v-pytalovskoj-bolnitse.html">Более полутора миллионов рублей будет потрачено на ремонт крыши в Пыталовской больнице</a></li> 
                                <li><a href="/news-feed/news/504816-o-vodnom-turizme-v-pskovskoj-oblasti-pogovorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-8-avgusta-s-7-20.html">О водном туризме в Псковской области поговорим в эфире «Стартовой площадки» на «Радио России-Псков» 8 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504813-segodnya-nachnut-remont-kryshi-pytalovskoj-bolnitsy.html">Сегодня начнут ремонт крыши Пыталовской больницы</a></li> 
                                <li><a href="/news-feed/news/504812-chto-volnuet-zhitelej-plyussy-itogi-rabochego-vizita-deputata-gosdumy-aleksandra-kozlovskogo.html">Что волнует жителей Плюссы? Итоги рабочего визита депутата Госдумы Александра Козловского</a></li> 
                                <li><a href="/news-feed/news/504811-v-pskove-vneplanovo-otremontirovali-dorozhnoe-pokrytie-dvorov-na-ulitsakh-zvjozdnoj-i-entuziastov.html">В Пскове внепланово отремонтировали дорожное покрытие дворов на улицах Звёздной и Энтузиастов</a></li> 
                                <li><a href="/news-feed/news/504810-chetyre-goda-nazad-ne-stalo-pskovskogo-svyashchennika-pavla-adelgejma.html">Четыре года назад не стало псковского священника Павла Адельгейма</a></li> 
                                <li><a href="/news-feed/news/504809-inspektory-rosselkhoznadzora-vyyavili-porchu-selskokhozyajstvennykh-zemel-na-territorii-bolee-trekh-gektarov.html">Инспекторы Россельхознадзора выявили порчу сельскохозяйственных земель на территории более трех гектаров</a></li> 
                                <li><a href="/news-feed/news/504808-est-k-chemu-stremitsya-i-za-chto-borotsya-poseleniya-oblasti-sorevnuyutsya-za-zvanie-luchshikh.html">Есть, к чему стремиться и за что бороться: поселения области соревнуются за звание лучших</a></li> 
                                <li><a href="/news-feed/news/504807-khokkeisty-pskovskoj-oblasti-sankt-peterburga-i-kingiseppa-borolis-za-kubok-margelova.html">Хоккеисты Псковской области, Санкт-Петербурга и Кингисеппа боролись за Кубок Маргелова</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504828-bolee-dvukh-s-polovinoj-tysyach-desantnikov-i-shestsot-edinits-tekhniki-prinimayut-uchastie-v-polkovykh-ucheniyakh-vdv.html">Более двух с половиной тысяч десантников и шестьсот единиц техники принимают участие в полковых учениях ВДВ</a></li> 
                                <li><a href="/news-feed/news/504826-energetiki-prodolzhayut-rabotu-v-tekh-rajonakh-oblasti-kotorye-postradali-ot-uragana.html">Энергетики продолжают работу в тех районах области, которые пострадали от урагана</a></li> 
                                <li><a href="/news-feed/news/504834-v-pskove-proshel-rejd-po-proverke-zakaznykh-mezhsub-ektnykh-passazhirskikh-perevozok.html">В Пскове прошел рейд по проверке заказных межсубъектных пассажирских перевозок</a></li> 
                                <li><a href="/news-feed/news/504823-prokuratura-pskovskoj-oblasti-pereekhala-v-novoe-zdanie.html">Прокуратура Псковской области переехала в новое здание</a></li> 
                                <li><a href="/news-feed/news/504829-intervyu-s-pervym-zamestitelem-nachalnika-gu-mchs-rossii-po-pskovskoj-oblasti-evgeniem-sychevym-na-kanale-rossiya-24.html">Интервью с первым заместителем начальника ГУ МЧС России по Псковской области Евгением Сычевым на канале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/504835-moshennik-iz-kemerovo-obmanul-pskovicha-zhelavshego-kupit-kotjonka-v-internete.html">Мошенник из Кемерово обманул псковича, желавшего купить котёнка в Интернете</a></li> 
                                <li><a href="/news-feed/news/504832-segodnya-v-velikikh-lukakh-kandidaty-v-deputaty-prinyali-uchastie-v-zherebjovke-besplatnogo-efirnogo-vremeni-i-pechatnykh-ploshchadej.html">Сегодня В Великих Луках кандидаты в депутаты приняли участие в жеребьёвке бесплатного эфирного времени и печатных площадей</a></li> 
                                <li><a href="/news-feed/news/504831-o-vegetarianstve-pogovorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-9-avgusta-s-7-20.html">О вегетарианстве поговорим в эфире «Стартовой площадки» на «Радио России-Псков» 9 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504830-kakie-rezultaty-pokazali-tri-goda-importozameshcheniya-obsudim-v-programme-postfaktum-v-efire-na-radio-rossii-pskov-8-avgusta-v-18-10.html">Какие результаты показали три года импортозамещения обсудим в программе «Постфактум» в эфире на «Радио России-Псков» (8 августа) в 18.10 </a></li> 
                                <li><a href="/news-feed/news/504825-pered-novym-uchebnym-godom-shkoly-i-detskie-sady-gotovyatsya-k-prijomke.html">Перед новым учебным годом школы и детские сады готовятся к приёмке</a></li> 
                                <li><a href="/news-feed/news/504827-pskovskie-desantniki-prinimayut-uchastie-v-ucheniyakh-vdv-rossii.html">Псковские десантники принимают участие в учениях ВДВ России</a></li> 
                                <li><a href="/news-feed/news/504824-v-derevne-borisovichi-zavershaetsya-stroitelstvo-sportivnoj-ploshchadki.html">В деревне Борисовичи завершается строительство спортивной площадки</a></li> 
                                <li><a href="/news-feed/news/504822-vospitannik-krasnogorodskoj-shkoly-internata-zapisal-sobstvennuyu-pesnyu-mama.html">Воспитанник Красногородской школы-интерната записал собственную песню «Мама»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504849-ataka-s-zemli-i-vozdukha-polkovye-ucheniya-vdv-prokhodyat-s-bolshim-razmakhom.html">Атака с земли и воздуха: полковые учения ВДВ проходят с большим размахом</a></li> 
                                <li><a href="/news-feed/news/504850-velikoluchanin-ivan-makarov-prinjos-sbornoj-rossii-po-velosportu-zoloto-surdlimpijskikh-igr.html">Великолучанин Иван Макаров принёс сборной России по велоспорту золото Сурдлимпийских игр</a></li> 
                                <li><a href="/news-feed/news/504847-2intervyu-s-deputatom-gosudarstvennoj-dumy-aleksandrom-kozlovskim-na-kanale-rossiya-24.html">Интервью с депутатом Государственной Думы Александром Козловским на канале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/504845-forsirovaniem-vodnoj-pregrady-zavershilsya-segodnyashnij-etap-pokazatelnykh-polkovykh-uchenij.html">Форсированием водной преграды завершился сегодняшний этап показательных полковых учений</a></li> 
                                <li><a href="/news-feed/news/504844-o-pokazatelnykh-ucheniyakh-vdv-govorim-segodnya-9-avgusta-v-programme-postfaktum-na-radio-rossii-pskov.html">О показательных учениях ВДВ говорим сегодня (9 августа) в программе "Постфактум" на "Радио России-Псков"</a></li> 
                                <li><a href="/news-feed/news/504841-obshchestvenniki-prizyvayut-zhiltsov-dobivatsya-kachestvennogo-kapremonta.html">Общественники призывают жильцов добиваться качественного капремонта</a></li> 
                                <li><a href="/news-feed/news/504840-remont-dvorov-v-pskove-prodolzhaetsya-skoro-nachnetsya-ukladka-novogo-asfalta.html">Ремонт дворов в Пскове продолжается: скоро начнется укладка нового асфальта</a></li> 
                                <li><a href="/news-feed/news/504839-grant-pochti-v-dva-milliona-rublej-poluchit-ekologicheskij-proekt-tvoya-zemlya.html">Грант почти в два миллиона рублей получит экологический проект «Твоя земля»</a></li> 
                                <li><a href="/news-feed/news/504842-bolee-soroka-samoletov-i-sistema-arbalet-1-budut-zadejstvovany-segodnya-v-ucheniyakh-vdv.html">Более сорока самолетов и система «Арбалет-1» будут задействованы сегодня в учениях ВДВ</a></li> 
                                <li><a href="/news-feed/news/504838-razvitie-yunarmii-v-regione-obsudili-segodnya-na-zasedanii-v-pskove.html">Развитие Юнармии в регионе обсудили сегодня на заседании в Пскове</a></li> 
                                <li><a href="/news-feed/news/504837-den-svyatogo-muchenika-pantelejmona-otmechaet-segodnya-pravoslavnaya-tserkov.html">День Святого мученика Пантелеймона отмечает сегодня православная церковь</a></li> 
                                <li><a href="/news-feed/news/504836-kukolnoe-predstavlenie-po-motivam-skazok-narodov-mira-pokazal-v-pskove-teatr-balaganchik-skazok.html">Кукольное представление по мотивам сказок народов мира показал в Пскове театр «Балаганчик сказок»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504869-posle-nochnogo-marsh-broska-v-nastuplenie-v-strugakh-krasnykh-prokhodyat-ucheniya-desantnykh-vojsk.html">После ночного марш-броска в наступление: в Стругах Красных проходят учения десантных войск</a></li> 
                                <li><a href="/news-feed/news/504864-andrej-turchak-otsenil-modernizatsiyu-agrofirmy-cherskaya-v-palkinskom-rajone.html">Андрей Турчак оценил модернизацию агрофирмы «Черская» в Палкинском районе</a></li> 
                                <li><a href="/news-feed/news/504863-intervyu-s-rukovoditelem-tsentra-yunyj-tekhnik-vladimirom-kolpakovym-na-telekanale-rossiya-24.html">Интервью с руководителем центра "Юный техник" Владимиром Колпаковым на телеканале «Россия 24» </a></li> 
                                <li><a href="/news-feed/news/504868-o-konkurse-na-luchshee-poselenie-pskovskoj-oblasti-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-11-avgusta-s-7-20.html">О конкурсе на лучшее поселение Псковской области говорим в эфире «Стартовой площадки» на «Радио России-Псков» 11 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504866-vospetyj-pushkinym-400-letnij-dub-v-mikhajlovskom-priznan-pamyatnikom-zhivoj-prirody.html">Воспетый Пушкиным: 400-летний дуб в Михайловском признан памятником живой природы</a></li> 
                                <li><a href="/news-feed/news/504865-v-kontse-avgusta-v-pskove-projdet-spartakiada-soyuznogo-gosudarstva.html">В конце августа в Пскове пройдет Спартакиада Союзного государства</a></li> 
                                <li><a href="/news-feed/news/504861-zapret-na-kurenie-kalyanov-i-vejpov-v-mestakh-obshchestvennogo-pitaniya-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-10-avgusta-v-18-10.html">Запрет на курение кальянов и вейпов в местах общественного питания обсудим в программе «Постфактум» на «Радио России-Псков» сегодня  (10 августа) в 18.10 </a></li> 
                                <li><a href="/news-feed/news/504858-k-trjom-godam-lisheniya-svobody-uslovno-prigovorili-eks-direktora-kombinata-blagoustrojstva-sergeya-kurbatova.html">К трём годам лишения свободы условно приговорили экс-директора «Комбината благоустройства» Сергея Курбатова</a></li> 
                                <li><a href="/news-feed/news/504859-segodnya-v-pskovskoj-oblasti-nachala-rabotat-goryachaya-liniya-s-izbiratelyami.html">Сегодня в Псковской области начала работать горячая линия с избирателями</a></li> 
                                <li><a href="/news-feed/news/504860-radioprogramma-gtrk-pskov-vzyala-priz-na-vserossijskom-festivale-golos-evrazii.html">Радиопрограмма ГТРК «Псков» взяла приз на всероссийском фестивале «Голос Евразии»</a></li> 
                                <li><a href="/news-feed/news/504857-s-segodnyashnego-dnya-na-ulitse-sverdlova-vvoditsya-ogranichenie-dorozhnogo-dvizheniya.html">С сегодняшнего дня на улице Свердлова вводится ограничение дорожного движения</a></li> 
                                <li><a href="/news-feed/news/504856-zamgubernatora-sergej-pernikov-nuzhno-privlekat-malyj-biznes-v-sferu-derevopererabotki.html">Замгубернатора Сергей Перников: «Нужно привлекать малый бизнес в сферу деревопереработки»</a></li> 
                                <li><a href="/news-feed/news/504855-shantazhom-i-ugrozami-moshenniki-vynudili-pensionerku-iz-pskova-zaplatit-11-tysyach-rublej.html">Шантажом и угрозами мошенники вынудили пенсионерку из Пскова заплатить 11 тысяч рублей</a></li> 
                                <li><a href="/news-feed/news/504854-v-pskove-proshla-proverka-ulichnykh-torgovtsev-arbuzami-i-dynyami.html">В Пскове прошла проверка уличных торговцев арбузами и дынями</a></li> 
                                <li><a href="/news-feed/news/504853-v-velikikh-lukakh-zavershaetsya-kapitalnyj-remont-dramaticheskogo-teatra.html">В Великих Луках завершается капитальный ремонт драматического театра</a></li> 
                                <li><a href="/news-feed/news/504852-semya-iz-opochki-pobedila-na-vserossijskom-konkurse-semya-goda-2017.html">Семья из Опочки победила на всероссийском конкурсе «Семья года-2017»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504881-pskovskij-desantnik-pogib-na-poligone-v-strugokrasnenskom-rajone.html">Псковский десантник погиб на полигоне в Стругокрасненском районе </a></li> 
                                <li><a href="/news-feed/news/504883-segodnya-v-pechorakh-perezakhoronili-ostanki-devyati-krasnoarmejtsev.html">Сегодня в Печорах перезахоронили останки девяти красноармейцев</a></li> 
                                <li><a href="/news-feed/news/504884-yarmarka-pechorskikh-umeltsev-prazdnichnyj-kontsert-ekstrim-shou-kaskaderov-i-eshche-mnogo-interesnogo-zhdet-pskovichej-v-eti-vykhodnye.html">Ярмарка печорских умельцев, праздничный концерт, "Экстрим-шоу каскадеров" и еще много интересного ждет псковичей в эти выходные</a></li> 
                                <li><a href="/news-feed/news/504880-programmu-sdelano-na-pskovshchine-smotrite-segodnya-11-avgusta-na-kanale-rossiya-24-v-19-45.html"> Программу «Сделано на Псковщине» смотрите сегодня (11 августа) на канале «Россия 24» в 19.45</a></li> 
                                <li><a href="/news-feed/news/504882-nachalsya-remont-kryshi-pytalovskoj-bolnitsy.html">Начался ремонт крыши Пыталовской больницы</a></li> 
                                <li><a href="/news-feed/news/504848-gotovnost-shkol-i-detsadov-oblasti-k-novomu-uchebnomu-godu-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-14-avgusta-s-7-20.html">Готовность школ и детсадов области к новому учебному году обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 14 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504879-zhiteli-doma-na-ulitse-volkova-v-pskove-vnesli-predlozheniya-po-blagoustrojstvu-svoego-dvora.html">Жители дома на улице Волкова в Пскове внесли предложения по благоустройству своего двора</a></li> 
                                <li><a href="/news-feed/news/504878-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-11-avgusta-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» сегодня, 11 августа, в 18.10</a></li> 
                                <li><a href="/news-feed/news/504877-o-tonkostyakh-alpinizma-govorim-v-pryamom-efire-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-11-avgusta-s-17-05.html">О тонкостях альпинизма говорим в прямом эфире «Шоу вежливых людей» на радиостанции «Маяк-Псков» 11 августа с 17.05</a></li> 
                                <li><a href="/news-feed/news/504876-kompaniya-egle-vozmjotsya-za-dolgostroj-na-ulitse-industrialnoj-6-a-v-pskove.html">Компания «Эгле» возьмётся за долгострой на улице Индустриальной, 6 А в Пскове</a></li> 
                                <li><a href="/news-feed/news/504875-konferentsiya-posvyashchjonnaya-dnyu-stroitelya-sostoyalas-v-pskove.html">Конференция, посвящённая Дню строителя, состоялась в Пскове</a></li> 
                                <li><a href="/news-feed/news/504874-v-blizhajshie-dve-nedeli-v-mikrorajone-zaveliche-ne-budet-goryachej-vody.html">В ближайшие две недели в микрорайоне Завеличье не будет горячей воды</a></li> 
                                <li><a href="/news-feed/news/504873-v-pechorakh-segodnya-prazdnuyut-godovshchinu-osvobozhdeniya-ot-nemetsko-fashistskikh-zakhvatchikov.html">В Печорах сегодня празднуют годовщину освобождения от немецко-фашистских захватчиков</a></li> 
                                <li><a href="/news-feed/news/504872-pskovskij-rajon-otmechaet-devyanosto-let-so-dnya-obrazovaniya.html">Псковский район отмечает девяносто лет со дня образования</a></li> 
                                <li><a href="/news-feed/news/504871-my-vsegda-nagotove-pskovskie-ljotchiki-rasskazyvayut-o-svoej-professii-v-kanun-dnya-vvs.html">«Мы всегда наготове»: псковские лётчики рассказывают о своей профессии в канун дня ВВС</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">12</span></td>
                    <td><span class="nc-day weekday7">13</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 hasitems">14                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504908-andrej-turchak-otchitalsya-prezidentu-o-situatsii-v-regione.html">Андрей Турчак отчитался президенту о ситуации в регионе</a></li> 
                                <li><a href="/news-feed/news/504889-na-vodojomakh-pskovskoj-oblasti-s-nachala-goda-pogibli-pyatnadtsat-chelovek.html">На водоёмах Псковской области с начала года погибли пятнадцать человек</a></li> 
                                <li><a href="/news-feed/news/504890-ostanki-dvadtsati-shesti-soldat-podnyali-poiskoviki-v-derevne-pogorelka-pskovskogo-rajona.html">Останки двадцати шести солдат подняли поисковики в деревне Погорелка Псковского района</a></li> 
                                <li><a href="/news-feed/news/504907-stoit-li-delat-privivku-ot-grippa-obsudim-v-pryamom-efire-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-15-avgusta-s-17-05.html">Стоит ли делать прививку от гриппа? Обсудим в прямом эфире «Шоу вежливых людей» на радиостанции «Маяк-Псков» 15 августа с 17.05</a></li> 
                                <li><a href="/news-feed/news/504899-kak-vybrat-pravilnyj-med-i-mozhno-li-sdelat-med-bez-pchel-uznaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-15-avgusta-s-7-20.html">Как выбрать правильный мед, и можно ли сделать мед без пчел? Узнаем в эфире «Стартовой площадки» на «Радио России-Псков» 15 августа с 7.20</a></li> 
                                <li><a href="/news-feed/news/504898-kakie-nekommercheskie-organizatsii-regiona-vyigrali-prezidentskie-granty-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-14-avgusta-v-18-10.html">Какие некоммерческие организации региона выиграли президентские гранты? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня, 14 августа, в 18.10</a></li> 
                                <li><a href="/news-feed/news/504896-goluboe-toplivo-pustili-v-mikrorajone-sokolitsy.html">Голубое топливо пустили в микрорайоне «Соколицы»</a></li> 
                                <li><a href="/news-feed/news/504888-zhiteli-domov-po-ulitse-lenina-v-pushkinskikh-gorakh-ne-ponimayut-zachem-v-ikh-dvore-khotyat-spilit-vse-derevya.html">Жители домов по улице Ленина в Пушкинских Горах не понимают, зачем в их дворе хотят спилить все деревья</a></li> 
                                <li><a href="/news-feed/news/504891-chetyrnadtsat-komand-srazhalis-za-chempionskij-titul-v-turnire-po-plyazhnomu-volejbolu-posvyashchennom-dnyu-fizkulturnika.html">Четырнадцать команд сражались за чемпионский титул в турнире по пляжному волейболу, посвященном Дню физкультурника</a></li> 
                                <li><a href="/news-feed/news/504886-politsiya-pskovskogo-rajona-zaderzhala-lyudej-podozrevaemykh-v-krazhe-tuj-s-dachnykh-uchastkov.html">Полиция Псковского района задержала людей, подозреваемых в краже туй с дачных участков</a></li> 
                                <li><a href="/news-feed/news/504892-v-novosokolnikakh-den-fizkulturnika-otmetili-vstrechej-veteranov-futbola.html">В Новосокольниках День физкультурника отметили встречей ветеранов футбола</a></li> 
                                <li><a href="/news-feed/news/504885-v-detskoj-biblioteke-imeni-kaverina-otkrylas-unikalnaya-vystavka-azbuk-i-bukvarej.html">В детской библиотеке имени Каверина открылась уникальная выставка азбук и букварей</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 today hasitems">15                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504919-v-pskovskoj-oblasti-rabotaet-mobilnaya-priemnaya-prezidenta.html">В Псковской области работает мобильная приемная президента</a></li> 
                                <li><a href="/news-feed/news/504915-pochti-desyat-semej-ne-mogut-postroit-doma-na-sobstvennykh-uchastkakh-iz-za-formalnykh-prepyatstvij.html">Почти десять семей не могут построить дома на собственных участках из-за формальных препятствий</a></li> 
                                <li><a href="/news-feed/news/504914-grubye-narusheniya-pravil-ispolzovaniya-zemel-selkhoznaznacheniya-vyyavleny-v-strugokrasnenskom-rajone.html">Грубые нарушения правил использования земель сельхозназначения выявлены в Стругокрасненском районе</a></li> 
                                <li><a href="/news-feed/news/504913-moshenniki-pod-vidom-pozharnykh-navyazyvayut-pskovicham-dorogostoyashchie-uslugi.html">Мошенники под видом пожарных навязывают псковичам дорогостоящие услуги</a></li> 
                                <li><a href="/news-feed/news/504912-energosnabzhenie-na-yuge-oblasti-postradavshem-ot-uragana-vosstanovleno-v-polnom-ob-jome.html">Энергоснабжение на юге области, пострадавшем от урагана, восстановлено в полном объёме</a></li> 
                                <li><a href="/news-feed/news/504911-larisa-vasileva-vozglavit-gosudarstvennyj-komitet-po-imushchestvennym-otnosheniem-pskovskoj-oblasti.html">Лариса Васильева возглавит Государственный комитет по имущественным отношением Псковской области</a></li> 
                                <li><a href="/news-feed/news/504910-zavershayutsya-raboty-po-ubranstvu-khrama-kirilla-i-mefodiya-v-pechorakh.html">Завершаются работы по убранству храма Кирилла и Мефодия в Печорах</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3">16</span></td>
                    <td><span class="nc-day weekday4">17</span></td>
                    <td><span class="nc-day weekday5">18</span></td>
                    <td><span class="nc-day weekday6">19</span></td>
                    <td><span class="nc-day weekday7">20</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1">21</span></td>
                    <td><span class="nc-day weekday2">22</span></td>
                    <td><span class="nc-day weekday3">23</span></td>
                    <td><span class="nc-day weekday4">24</span></td>
                    <td><span class="nc-day weekday5">25</span></td>
                    <td><span class="nc-day weekday6">26</span></td>
                    <td><span class="nc-day weekday7">27</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">28</span></td>
                    <td><span class="nc-day weekday2">29</span></td>
                    <td><span class="nc-day weekday3">30</span></td>
                    <td><span class="nc-day weekday4">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_4logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/russia 1.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/_24_.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/79.html" target="_blank"
							title="Радио России и Маяк">
							<img
								src="http://www.gtrkpskov.ru/images/banners/radiorusandmajak.gif"
								alt="Радио России Радио Маяк"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall"  >
	<div style="text-align: center;">
	<a href="/company/vybory-2017.html" target="_self" title="Выборы 2017"><img alt="" class="rt-image" src="/images/company/vybory2017.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
<p>
	<a href="/news-feed/news/2-uncategorised/504469-politika-ispolzovaniya-fajlov-cookie.html" title="Политика использования файлов cookie"><span style="color:#b22222;"><small>Политика использования файлов cookie.</small></span></a></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy38123 = 'tv' + '&#64;';
 addy38123 = addy38123 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy38123 + '\'>');
 document.write(addy38123);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru logo -->
<div>
	<a href="http://top.mail.ru/jump?from=1950940"> <img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" style="border:0;" width="88" /></a> <!-- //Rating@Mail.ru logo --><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=44917648&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" class="ym-advanced-informer" data-cid="44917648" data-lang="ru" src="https://informer.yandex.ru/informer/44917648/3_0_D53939FF_B51919FF_1_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='LiveInternet' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
