<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <meta name="yandex-verification" content="eeab24b705a072f5" />
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	window.addEvent('domready', function() {
			$$('.lightTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.lightTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/july/pogoda_main.jpg">
  <meta name="title" content="Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10">

<meta property="og:type" content="article">
<meta property="og:title" content="Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="Убытки продавцов мороженного, гибель пчел и неурожай огурцов. Говорят, все это на ее совести! Речь, конечно, о погоде. Каких еще капризов погоды ожидать, и стоит ли псковичам надеяться на настоящее лето? Обсудим в программе &amp;laquo;Постфактум&amp;raquo;.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/july/pogoda_main.jpg">
<meta property="article:published_time" content="2017-07-06T12:38:46+03:00">
<meta property="article:modified_time" content="2017-07-06T12:38:46+03:00">
<meta property="article:section" content="Вести-Псков">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10">
<meta name="twitter:description" content="Убытки продавцов мороженного, гибель пчел и неурожай огурцов. Говорят, все это на ее совести! Речь, конечно, о погоде. Каких еще капризов погоды ожидать, и стоит ли псковичам надеяться на настоящее лето? Обсудим в программе &amp;laquo;Постфактум&amp;raquo;.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/july/pogoda_main.jpg">
  <meta property="og:image" content="http://www.gtrkpskov.ru//images/plg_jdvthumbs/thumb155-pogoda_main-4ffcf5d6454b9e1571f5e215fa3e0e6d.jpg"/>
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
           <div class="rt-block nomarginall nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall nopaddingall"  >
	<!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44917648 = new Ya.Metrika({ id:44917648, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/44917648" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter --><script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript><!-- //Rating@Mail.ru counter --></div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item305" >

            <a class="item" href="/television/tv-programs/dejstvuyushchaya-vlast.html"  >
                <span>
                                        Действующая власть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item306" >

            <a class="item" href="/television/tv-programs/nalogovyj-vestnik.html"  >
                <span>
                                        Налоговый вестник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item446" >

            <a class="item" href="/television/tv-programs/v-chuzhom-dele.html"  >
                <span>
                                        В чужом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item445" >

            <a class="item" href="/television/internet-tv/planeta-detstva.html"  >
                <span>
                                        Планета детства                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item455" >

            <a class="item" href="/radio/radio-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item454" >

            <a class="item" href="/radio/radioprograms-mayak/retsepty-iz-kotla.html"  >
                <span>
                                        Рецепты из котла                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item447" >

            <a class="item" href="/radio/radioprograms-mayak/roditelskoe-sobranie.html"  >
                <span>
                                        Родительское собрание                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item456" >

            <a class="item" href="/radio/radioprograms-mayak/polnyj-anamnez.html"  >
                <span>
                                        Полный анамнез                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item457" >

            <a class="item" href="/radio/radioprograms-mayak/zhiljo-mljo.html"  >
                <span>
                                        Жильё моё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/chiv2017.html"  >
                <span>
                                        Человек и вера                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/80.html"
							title="Человек и вера">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_chiv_anim.gif"
								alt="Человек и вера"
								width ="1260"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<div>
	<a href="/news-feed/selo-zhivjot.html" title="Село живёт"><img alt="" src="/images/banners/selo_800.gif" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html">
		Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=894c74cdea9ce2891063f0c41f5ad98ff01132ac" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 06.07.2017 15:38	</dd>
	</dl>



<p>
	<a href="/images/2017/july/pogoda_main.jpg" title="Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb155-pogoda_main-4ffcf5d6454b9e1571f5e215fa3e0e6d.jpg" alt="Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10" style="margin: 5px; float: left;" class="thumb-plg" /></a>Убытки продавцов мороженного, гибель пчел и неурожай огурцов. Говорят, все это на ее совести! Речь, конечно, о погоде. Каких еще капризов погоды ожидать, и стоит ли псковичам надеяться на настоящее лето? Обсудим в программе &laquo;Постфактум&raquo;.</p>
 
<p>
	Слушайте сегодня (6 июля) в 18.10 в эфире на &laquo;Радио России-Псков&raquo;.</p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like504315"></div><script type="text/javascript">VK.Widgets.Like("vk_like504315", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(504315, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(504315,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43.html" target="_blank"
							title="Флориссимо anim">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_florissimo_opt.gif"
								alt="Витрум"
								width ="400"								height ="400"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/79.html" target="_blank"
							title="Радио России и Маяк">
							<img
								src="http://www.gtrkpskov.ru/images/banners/radiorusandmajak.gif"
								alt="Радио России Радио Маяк"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/_24_.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/76.html" target="_blank"
							title="Авто-тревел">
							<img
								src="http://www.gtrkpskov.ru/images/banners/avtotravel.gif"
								alt="Авто-трэвл"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/russia 1.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom"  >
	<div>
  <a href="http://www.gtrkpskov.ru/television/tv-programs/avtorskie-peredachi/130-stranitsy-istorii/503756-legendy-gosbezopasnosti.html" target="_self" title="Легенды госбезопасности"><img alt="" class="img-rounded rt-image" src="/images/anons/legendy-gosbezopasnosti.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
  <a href="/news-feed/news.html" title="Вести-Псков"><img alt="" class="img-rounded rt-image" src="/images/company/news.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 title4 rounded hidden-phone nomargintop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <ul class="latestnewsbox2 title4 rounded hidden-phone nomargintop">
	<li>
		<a href="/news-feed/news/504316-zachem-nuzhny-kvadrokoptery-i-chem-oni-mogut-byt-opasny-obsudim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-v-pyatnitsu-7-iyulya-s-17-05.html">
			Зачем нужны квадрокоптеры, и чем они могут быть опасны?  Обсудим в «Шоу вежливых людей» на радиостанции «Маяк-Псков» в пятницу (7 июля) с 17.05</a>
	</li>
	<li>
		<a href="/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html">
			Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10</a>
	</li>
	<li>
		<a href="/news-feed/news/504312-chislo-pogibshikh-ot-vneshnikh-prichin-v-pskovskoj-oblasti-snizilos-na-15.html">
			Число погибших от внешних причин в Псковской области снизилось на 15%</a>
	</li>
	<li>
		<a href="/news-feed/news/504313-desantniki-proveli-uchebnyj-zakhvat-aerodroma-v-gdovskom-rajone.html">
			Десантники провели учебный захват аэродрома в Гдовском районе</a>
	</li>
	<li>
		<a href="/news-feed/news/504314-pskovskaya-politsiya-raskryla-bandu-falshivomonetchikov.html">
			Псковская полиция раскрыла банду фальшивомонетчиков</a>
	</li>
	<li>
		<a href="/news-feed/news/504311-v-pechorakh-zavershaetsya-stroitelstvo-dvukh-domov-dlya-pereselentsev-iz-vetkhogo-i-avarijnogo-zhilya.html">
			В Печорах завершается строительство двух домов для переселенцев из ветхого и аварийного жилья</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
  <img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom visible-phone"  >
	<div>
  <img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru_mobile.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 title4 rounded hidden-phone nomargintop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <!-- light rss http://joomla.daveslist.co.nz -->
<div class="light-rss-container" style="direction: ltr; text-align: left">
		<ul class="light-rss-listbox2 title4 rounded hidden-phone nomargintop" style="margin-left:15px;padding-left:0px;">
		
        <li class="light-rss-itembox2 title4 rounded hidden-phone nomargintop">
        <a href="http://www.vesti.ru/doc.html?id=2907096" title="Заблокировала скорую: неправильная парковка может стоить чиновнице должности:: В столице разыскивают владелицу &quot;Мерседеса&quot;, которая припарковала машину у поликлиники в Крылатском и перегородила дорогу скорой помощи. Видео в Сеть выложил очевидец. По некоторым данным,..." class="lightTip" target="_blank" >Заблокировала скорую: неправильная парковка может стоить чиновнице должности</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 title4 rounded hidden-phone nomargintop">
        <a href="http://www.vesti.ru/doc.html?id=2907047" title="На модернизацию театров региона выделили 4,5 млн рублей::Для двух театров Тамбовщины - Мичуринского драматического театра и Тамбовского молодежного театра грядут перемены. На их модернизацию выделили 4,5 миллионов рублей." class="lightTip" target="_blank" >На модернизацию театров региона выделили 4,5 млн рублей</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 title4 rounded hidden-phone nomargintop">
        <a href="http://www.vesti.ru/doc.html?id=2907095" title="&quot;Зубная щетка будущего&quot; завершит чистку за считаные секунды:: На сайте Kickstarter запустился проект по финансированию &quot;умной&quot; зубной щетки Amabrush, которая, утверждают её создатели, очищает ротовую полость не более чем за десять секунд. К..." class="lightTip" target="_blank" >&quot;Зубная щетка будущего&quot; завершит чистку за считаные секунды</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 title4 rounded hidden-phone nomargintop">
        <a href="http://www.vesti.ru/doc.html?id=2907093" title="В России выросли продажи автомобилей Lada::Тольяттинский автопроизводитель отчитался о результатах продаж за первое полугодие. В &quot;АвтоВАЗе&quot; фиксируют рост популярности автомобилей Lada как по итогам июня, так и всего первого полугодия." class="lightTip" target="_blank" >В России выросли продажи автомобилей Lada</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 title4 rounded hidden-phone nomargintop">
        <a href="http://www.vesti.ru/doc.html?id=2907019" title="&quot;МанЮнайтед&quot; и &quot;Эвертон&quot; договорились по трансферу Лукаку::Английские клуба &quot;Манчестер Юнайтед&quot; и &quot;Эвертон&quot; достигли договоренности по трансферу бельгийского нападающего Ромелу Лукаку. Стоимость на Лукаку упала до 75 миллионов фунтов." class="lightTip" target="_blank" >&quot;МанЮнайтед&quot; и &quot;Эвертон&quot; договорились по трансферу Лукаку</a><div class="light-rss-item-desc"></div></li>	</ul>
</div>
<!-- /light-rss -->		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Июль</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday6">1</span></td>
                    <td><span class="nc-day weekday7">2</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504257-v-pskovskom-rajone-avtomobil-sbil-malchika-na-velosipede.html">В Псковском районе автомобиль сбил мальчика на велосипеде </a></li> 
                                <li><a href="/news-feed/news/504256-ot-dorozhnykh-znakov-do-shtrafov-pskovichi-smogli-zadat-voprosy-sotrudnikam-gibdd.html">От дорожных знаков до штрафов: псковичи смогли задать вопросы сотрудникам ГИБДД</a></li> 
                                <li><a href="/news-feed/news/504235-pobyvat-v-srednevekove-smogli-uchastniki-i-gosti-festivalya-isaborg.html">Побывать в Средневековье смогли участники и гости фестиваля «Исаборг»</a></li> 
                                <li><a href="/news-feed/news/504253-o-semejnykh-tsennostyakh-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-4-iyulya-s-7-20.html">  О семейных ценностях говорим в эфире «Стартовой площадки» на «Радио России-Псков» 4 июля с 7.20 </a></li> 
                                <li><a href="/news-feed/news/504252-pskov-v-desyatke-samykh-drevnikh-turisticheskikh-gorodov-rossii.html">Псков в десятке самых древних туристических городов России</a></li> 
                                <li><a href="/news-feed/news/504251-elektronnym-bolnichnym-v-pskove-poka-nikto-ne-vospolzovalsya.html">Электронным больничным в Пскове пока никто не воспользовался</a></li> 
                                <li><a href="/news-feed/news/504250-vvedenie-elektronnykh-bolnichnykh-listov-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-3-iyulya-v-18-10.html">Введение электронных больничных листов обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (3 июля) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504249-film-v-sporte-greblya-smotrite-segodnya-3-iyulya-na-kanale-rossiya-24-v-19-45.html">Фильм «В спорте. Гребля» смотрите сегодня (3 июля) на канале «Россия 24» в 19.45</a></li> 
                                <li><a href="/news-feed/news/504245-v-pskove-prokhodit-aktsiya-sprosi-u-gai.html">В Пскове проходит акция «Спроси у ГАИ»</a></li> 
                                <li><a href="/news-feed/news/504244-veterany-iz-rossii-belorussii-i-latvii-vstretilis-na-kurgane-druzhby-v-sebezhskom-rajone.html">Ветераны из России, Белоруссии и Латвии встретились на Кургане Дружбы в Себежском районе</a></li> 
                                <li><a href="/news-feed/news/504243-v-sebezhe-otmetili-devyanostoletie-obrazovaniya-rajona.html">В Себеже отметили девяностолетие образования района</a></li> 
                                <li><a href="/news-feed/news/504242-neprokhodimye-luzhi-musor-skolko-zhdat-remonta-dvora-zhitelyam-doma-na-ulitse-truda-v-pskove.html">Непроходимые лужи, мусор. Сколько ждать ремонта двора жителям дома на улице Труда в Пскове?</a></li> 
                                <li><a href="/news-feed/news/504240-kachestvo-selkhozproduktsii-na-rynkakh-oblasti-proveryaet-mobilnaya-veterinarnaya-laboratoriya.html">Качество сельхозпродукции на рынках области проверяет мобильная ветеринарная лаборатория</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504277-knigi-ili-internet-bibliotekari-so-vsej-strany-sobralis-v-pushkinskikh-gorakh-dlya-obmena-opytom.html">Книги или интернет? Библиотекари со всей страны собрались в Пушкинских Горах для обмена опытом</a></li> 
                                <li><a href="/news-feed/news/504275-v-pskove-obsudili-podgotovku-k-otopitelnomu-sezonu-i-k-ganze-2019.html">В Пскове обсудили подготовку к отопительному сезону и к Ганзе-2019</a></li> 
                                <li><a href="/news-feed/news/504274-v-velikikh-lukakh-patsient-izbil-feldshera-skoroj.html">В Великих Луках пациент избил фельдшера скорой</a></li> 
                                <li><a href="/news-feed/news/504273-profilakticheskie-besedy-provedeny-s-pskovskimi-podrostkami-sostoyashchimi-v-gruppakh-smerti.html">Профилактические беседы проведены с псковскими подростками, состоящими в «группах смерти»</a></li> 
                                <li><a href="/news-feed/news/504270-intervyu-s-predsedatelem-obshchestvennogo-soveta-pri-oblastnom-komitete-po-delam-stroitelstva-i-zhkkh-alekseem-kirillovym.html">Интервью с председателем Общественного Совета при областном Комитете по делам строительства и ЖКХ Алексеем Кирилловым </a></li> 
                                <li><a href="/news-feed/news/504269-o-metodakh-poiska-propavshikh-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-5-iyulya-s-7-20.html">О методах поиска пропавших говорим в эфире «Стартовой площадки» на «Радио России-Псков» 5 июля с 7.20 </a></li> 
                                <li><a href="/news-feed/news/504267-v-chem-prichina-avarij-s-uchastiem-velosipedistov-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-4-iyulya-v-18-10.html">В чем причина аварий с участием велосипедистов? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (4 июля) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504265-festival-avtorskoj-pesni-izborskaya-krepost-pretenduet-na-prezidentskij-grant.html">Фестиваль авторской песни "Изборская крепость" претендует на президентский грант</a></li> 
                                <li><a href="/news-feed/news/504264-politsiya-ishchet-svidetelej-dtp-v-kotorom-postradal-malchik-velosipedist.html">Полиция ищет свидетелей ДТП, в котором пострадал мальчик-велосипедист</a></li> 
                                <li><a href="/news-feed/news/504263-kak-sovremennye-tekhnologii-pomogayut-spasat-zhizni-iz-budnej-pskovskoj-skoroj-pomoshchi.html">Как современные технологии помогают спасать жизни: из будней псковской скорой помощи</a></li> 
                                <li><a href="/news-feed/news/504262-novye-pravila-perevozki-detej-v-avtobusakh-vstupyat-v-silu-s-nachala-2018-goda.html">Новые правила перевозки детей в автобусах вступят в силу с начала 2018 года</a></li> 
                                <li><a href="/news-feed/news/504261-kogda-zhiltsy-avarijnykh-domov-v-novom-izborske-poluchat-novoe-zhile.html"> Когда жильцы аварийных домов в Новом Изборске получат новое жилье?</a></li> 
                                <li><a href="/news-feed/news/504260-vserossijskij-forum-shkolnykh-bibliotekarej-otkroetsya-segodnya-v-pushkinskikh-gorakh.html">Всероссийский форум школьных библиотекарей откроется сегодня в Пушкинских горах</a></li> 
                                <li><a href="/news-feed/news/504259-v-pskove-proshli-sorevnovaniya-po-motodzhimkhane.html">В Пскове прошли соревнования по мотоджимхане</a></li> 
                                <li><a href="/news-feed/news/504258-pskovskie-grebtsy-vzyali-zoloto-i-serebro-na-vserossijskikh-sorevnovaniyakh.html">Псковские гребцы взяли золото и серебро на Всероссийских соревнованиях</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504296-obshchestvenniki-proverili-psikhiatricheskuyu-bolnitsu-v-bogdanovo.html">Общественники проверили психиатрическую больницу в Богданово</a></li> 
                                <li><a href="/news-feed/news/504297-pskovskie-deputaty-predlozhili-peredat-obespechenie-lekarstvami-orfannykh-bolnykh-na-uroven-federatsii.html">Псковские депутаты предложили передать обеспечение лекарствами орфанных больных на уровень Федерации</a></li> 
                                <li><a href="/news-feed/news/504292-v-sanatornom-otdeleniii-detskoj-oblastnoj-bolnitsy-poyavilis-dopolnitelnye-mesta.html">В санаторном отделениии Детской областной больницы появились дополнительные места</a></li> 
                                <li><a href="/news-feed/news/504293-intervyu-s-nachalnikom-oblastnogo-gidromettsentra-taloj-neshchadimovoj-na-kanale-rossiya-24.html">Интервью с начальником областного Гидрометцентра Талой Нещадимовой на канале «Россия 24» </a></li> 
                                <li><a href="/news-feed/news/504287-bolee-dvukh-tysyach-bojtsov-desantirovalis-v-khode-uchenij-na-poligon-kislovo.html">Более двух тысяч бойцов десантировались в ходе учений на полигон Кислово</a></li> 
                                <li><a href="/news-feed/news/504294-v-pskovskom-rajone-perevernulsya-avtobus-s-palomnikami.html">В Псковском районе перевернулся автобус с паломниками</a></li> 
                                <li><a href="/news-feed/news/504291-mezhdunarodnyj-pravoslavnyj-krestnyj-khod-pribyl-segodnya-v-pskov.html">Международный  православный крестный ход прибыл сегодня в Псков</a></li> 
                                <li><a href="/news-feed/news/504290-prinyat-novyj-prikaz-ob-odn-kakikh-izmenenij-zhdat-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-5-iyulya-v-18-10.html">Принят новый приказ об ОДН. Каких изменений ждать? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (5 июля) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504289-chem-zanyat-rebenka-vo-vremya-letnikh-kanikul-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-6-iyulya-s-7-20.html">Чем занять ребенка во время летних каникул? Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 6 июля с 7.20 </a></li> 
                                <li><a href="/news-feed/news/504288-vozbuzhdeno-ugolovnoe-delo-po-faktu-izbieniya-pyanym-patsientom-feldshera-skoroj.html">Возбуждено уголовное дело по факту избиения пьяным пациентом фельдшера скорой</a></li> 
                                <li><a href="/news-feed/news/504286-masshtabnye-ucheniya-vdv-prokhodyat-segodnya-na-poligone-kislovo.html">Масштабные учения ВДВ проходят сегодня на полигоне Кислово</a></li> 
                                <li><a href="/news-feed/news/504284-kak-sdelat-pskovskuyu-oblast-bezopasnee-obsudili-v-administratsii-regiona.html">Как сделать Псковскую область безопаснее, обсудили в администрации региона</a></li> 
                                <li><a href="/news-feed/news/504282-pridet-li-teplo-v-dom-7-po-ulitse-zonalnoe-shosse-v-pskove.html">Придет ли тепло в дом №7 по улице Зональное шоссе в Пскове?</a></li> 
                                <li><a href="/news-feed/news/504281-segodnya-v-pskove-v-svyazi-s-krestnym-khodom-s-13-00-do-15-00-budet-ogranicheno-avtomobilnoe-dvizhenie.html">Сегодня в Пскове в связи с крестным ходом с 13.00 до 15.00 будет ограничено автомобильное движение </a></li> 
                                <li><a href="/news-feed/news/504280-ot-kulinarii-do-velodorozhek-chto-svyazyvaet-pskov-i-gollandskij-nejmegen.html">От кулинарии до велодорожек: что связывает Псков и голландский Неймеген? </a></li> 
                                <li><a href="/news-feed/news/504279-do-30-gradusov-tepla-ozhidaetsya-v-iyule-v-pskovskoj-oblasti.html">До 30 градусов тепла ожидается в июле в Псковской области</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 today hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/504316-zachem-nuzhny-kvadrokoptery-i-chem-oni-mogut-byt-opasny-obsudim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-v-pyatnitsu-7-iyulya-s-17-05.html">Зачем нужны квадрокоптеры, и чем они могут быть опасны?  Обсудим в «Шоу вежливых людей» на радиостанции «Маяк-Псков» в пятницу (7 июля) с 17.05</a></li> 
                                <li><a href="/news-feed/news/504315-zhdat-li-pskovicham-zharkogo-leta-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyulya-v-18-10.html">Ждать ли псковичам жаркого лета? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июля) в 18.10</a></li> 
                                <li><a href="/news-feed/news/504312-chislo-pogibshikh-ot-vneshnikh-prichin-v-pskovskoj-oblasti-snizilos-na-15.html">Число погибших от внешних причин в Псковской области снизилось на 15%</a></li> 
                                <li><a href="/news-feed/news/504313-desantniki-proveli-uchebnyj-zakhvat-aerodroma-v-gdovskom-rajone.html">Десантники провели учебный захват аэродрома в Гдовском районе</a></li> 
                                <li><a href="/news-feed/news/504314-pskovskaya-politsiya-raskryla-bandu-falshivomonetchikov.html">Псковская полиция раскрыла банду фальшивомонетчиков</a></li> 
                                <li><a href="/news-feed/news/504311-v-pechorakh-zavershaetsya-stroitelstvo-dvukh-domov-dlya-pereselentsev-iz-vetkhogo-i-avarijnogo-zhilya.html">В Печорах завершается строительство двух домов для переселенцев из ветхого и аварийного жилья</a></li> 
                                <li><a href="/news-feed/news/504310-zhizn-v-starom-barake-bez-nadezhdy-na-pereezd-kto-pomozhet-zhitelyam-pechor.html">Жизнь в старом бараке без надежды на переезд. Кто поможет жителям Печор?</a></li> 
                                <li><a href="/news-feed/news/504309-v-pskove-osuzhden-politsejskij-proignorirovavshij-soobshchenie-ob-iznasilovanii-rebenka.html">В Пскове осужден полицейский, проигнорировавший сообщение об изнасиловании ребенка</a></li> 
                                <li><a href="/news-feed/news/504308-perevozka-detej-do-7-let-tolko-v-detskom-kresle-kakikh-eshche-izmenenij-zhdat-voditelyam.html">Перевозка детей до 7 лет - только в детском кресле. Каких еще изменений ждать водителям?</a></li> 
                                <li><a href="/news-feed/news/504307-loshadi-i-pesni-pod-gitaru-u-kostra-detskij-pokhodnyj-lager-poyavilsya-na-pskovskom-ippodrome.html"> Лошади и песни под гитару… Детский походный лагерь появился на псковском ипподроме </a></li> 
                                <li><a href="/news-feed/news/504306-pskovskij-avtogonshchik-stal-pervym-v-svoem-klasse-na-chempionate-rossii.html">Псковский автогонщик стал первым в своем классе на чемпионате России</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5">7</span></td>
                    <td><span class="nc-day weekday6">8</span></td>
                    <td><span class="nc-day weekday7">9</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1">10</span></td>
                    <td><span class="nc-day weekday2">11</span></td>
                    <td><span class="nc-day weekday3">12</span></td>
                    <td><span class="nc-day weekday4">13</span></td>
                    <td><span class="nc-day weekday5">14</span></td>
                    <td><span class="nc-day weekday6">15</span></td>
                    <td><span class="nc-day weekday7">16</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1">17</span></td>
                    <td><span class="nc-day weekday2">18</span></td>
                    <td><span class="nc-day weekday3">19</span></td>
                    <td><span class="nc-day weekday4">20</span></td>
                    <td><span class="nc-day weekday5">21</span></td>
                    <td><span class="nc-day weekday6">22</span></td>
                    <td><span class="nc-day weekday7">23</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">24</span></td>
                    <td><span class="nc-day weekday2">25</span></td>
                    <td><span class="nc-day weekday3">26</span></td>
                    <td><span class="nc-day weekday4">27</span></td>
                    <td><span class="nc-day weekday5">28</span></td>
                    <td><span class="nc-day weekday6">29</span></td>
                    <td><span class="nc-day weekday7">30</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                    <td><span class="nc-day outofmonth">6</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
  <a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_3logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy94214 = 'tv' + '&#64;';
 addy94214 = addy94214 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy94214 + '\'>');
 document.write(addy94214);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="/index.php/rssya" target="_blank" title="RSS"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="http://vk.com/gtrk_pskov" target="_blank" title="В контакте"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://ok.ru/group/53707246665823" target="_blank" title="Одноклассники"><img alt="logo_ok" src="/images/company/logo_ok.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank" title="Facebook"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank" title="Twitter"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank" title="Youtube"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="height: 28px; width: 25px; border-width: 0px; border-style: solid;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank" title="Telegram"><img alt="logo_rss" src="/images/company/logo_telegram2.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a> <a href="https://www.instagram.com/gtrkpskov/" target="_blank" title="Instagram"><img alt="logo_instagram" src="/images/company/logo_instagram.png" style="width: 25px; height: 28px; border-width: 0px; border-style: solid;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru logo -->
<div>
	<a href="http://top.mail.ru/jump?from=1950940"> <img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" style="border:0;" width="88" /></a> <!-- //Rating@Mail.ru logo --><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=44917648&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" class="ym-advanced-informer" data-cid="44917648" data-lang="ru" src="https://informer.yandex.ru/informer/44917648/3_0_D53939FF_B51919FF_1_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='LiveInternet' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
