<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ремонт дорог, убитые дороги, народный фронт" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	window.addEvent('domready', function() {
			$$('.lightTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.lightTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/june/dorogi(1).jpg">
  <meta name="title" content="Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог">

<meta property="og:type" content="article">
<meta property="og:title" content="Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="Активисты Народного фронта проинспектировали участки дорог, которые попали в антирейтинг по мнению жителей Пскова. Все ямы и выбоины зафиксировали. Благодаря активности горожан и работе Народного фронта многие дороги попали в план ремонта на этот год. Теперь задача общественников следить за тем, когда начнутся работы и на сколько качественно будут выполняться.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/june/dorogi(1).jpg">
<meta property="article:published_time" content="2017-06-07T08:55:54+02:00">
<meta property="article:modified_time" content="2017-06-07T08:55:54+02:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="ремонт дорог">
<meta property="article:tag" content="убитые дороги">
<meta property="article:tag" content="народный фронт">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог">
<meta name="twitter:description" content="Активисты Народного фронта проинспектировали участки дорог, которые попали в антирейтинг по мнению жителей Пскова. Все ямы и выбоины зафиксировали. Благодаря активности горожан и работе Народного фронта многие дороги попали в план ремонта на этот год. Теперь задача общественников следить за тем, когда начнутся работы и на сколько качественно будут выполняться.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/june/dorogi(1).jpg">
  <meta property="og:image" content="http://www.gtrkpskov.ru//images/plg_jdvthumbs/thumb155-dorogi(1)-5794b65f7da99ee4b8ea6e69ba3e15ca.jpg"/>
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-3 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="http://vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" border="0" src="/images/company/logo_vk.png" style="width: 27px; height: 31px;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" border="0" src="/images/company/logo_facebook.png" style="height: 31px; width: 27px;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" border="0" src="/images/company/logo_twitter.png" style="height: 31px; width: 27px;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" border="0" src="/images/company/logo_youtube.png" style="height: 31px; width: 27px;" /></a> <a href="/index.php/rssya" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_rss.png" style="width: 27px; height: 31px;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_telegram2.png" style="width: 27px; height: 31px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item305" >

            <a class="item" href="/television/tv-programs/dejstvuyushchaya-vlast.html"  >
                <span>
                                        Действующая власть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item306" >

            <a class="item" href="/television/tv-programs/nalogovyj-vestnik.html"  >
                <span>
                                        Налоговый вестник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item446" >

            <a class="item" href="/television/tv-programs/v-chuzhom-dele.html"  >
                <span>
                                        В чужом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item445" >

            <a class="item" href="/television/internet-tv/planeta-detstva.html"  >
                <span>
                                        Планета детства                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item447" >

            <a class="item" href="/radio/radioprograms-mayak/m.html"  >
                <span>
                                        Родительское собрание                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/chiv2017.html"  >
                <span>
                                        Человек и вера                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                                                                        
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<div>
	<a href="/news-feed/selo-zhivjot.html" title="Село живёт"><img alt="" src="/images/banners/selo_800.gif" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html">
		Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=416f0c9186862424dcd52e2766ac4c6835cdaafa" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 07.06.2017 11:55	</dd>
	</dl>



<p>
	<a href="/images/2017/june/dorogi(1).jpg" title="Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb155-dorogi(1)-5794b65f7da99ee4b8ea6e69ba3e15ca.jpg" alt="Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог" style="margin: 5px; float: left;" class="thumb-plg" /></a>Активисты Народного фронта проинспектировали участки дорог, которые попали в антирейтинг по мнению жителей Пскова. Все ямы и выбоины зафиксировали. Благодаря активности горожан и работе Народного фронта многие дороги попали в план ремонта на этот год. Теперь задача общественников следить за тем, когда начнутся работы и на сколько качественно будут выполняться.</p>
 
<p>
	Дорога на улице Литейной заняла первое место в антирейтинге &laquo;убитых дорог&raquo;. За неё проголосовали почти двести псковичей. Много ям, асфальта нет. Из-за этого постоянная пыль - дискомфорт водителям и пешеходам.<br />
	Чуть лучше картина на Индустриальной. Асфальт местами здесь сохранился. Но ям не меньше. Отсюда постоянные лужи и проблемы с проездом</p>
<blockquote>
	<p>
		<strong>ИГОРЬ ЛОПУШАНСКИЙ, АКТИВИСТ ПСКОВСКОГО ОТДЕЛЕНИЯ ОНФ:</strong><br />
		Если взять вот эту яму, даже невооруженном взглядом видно, что она не укладывается в ГОСТ, ее глубина превышает 5см. Также на данном участке дороги мы видим следы экспресс ямочного ремонта: заливка спец эмульсии и засыпка ям щебнем.</p>
</blockquote>
<p>
	Кроме проезжей части, активисты Народного фронта уделили внимание и тротуарам. Почти четыреста метров улицы Гражданской вдоль стадиона с трудом проходимы для пешеходов. Всего на карте жители Пскова отметили сто один километр плохих, по их мнению, дорог. Еще одна из двадцатки популярных - улица Льва Толстого</p>
<blockquote>
	<p>
		<strong>СЕРГЕЙ ПОПОВ:</strong><br />
		Ужасное, она и в том году такая была. Её похоже не ремонтируют. Да и ремонтируют как, вы же видите: были ямки бесплатные, стали кочки платные, другого ремонта нет у нас, если бы они хотя бы ремонтировали, заплатки нормально клали, так чего у них заплатки вот такой высоты, что колесо в яму падает, что ударяется в эту заплатку.</p>
</blockquote>
<p>
	Зафиксировать сегодняшнее состояние дорог в Народном фронте решили не случайно. Благодаря активности жителей и работе ОНФ большинство участков попали в план ремонта на этот год. Как он будет проходить и что изменится, активисты Народного фронта будут контролировать.</p>
<blockquote>
	<p>
		<strong>СЕРГЕЙ ЕЛИЗАРОВ, РУКОВОДИТЕЛЬ РЕГИОНАЛЬНОЙ РАБОЧЕЙ ГРУППЫ ОНФ &quot;КАЧЕСТВО ПОВСЕДНЕВНОЙ ЖИЗНИ&quot;:</strong><br />
		Наша главная задача, это недопущение повторного разрушения дорожного покрытия. Поэтому мы будем очень пристально следить за тем, как подрядчик подходит к выполнению своих гарантийных обязательств, для нас это самый важный и приоритетный вопрос.</p>
</blockquote>
<p>
	Более двадцати участков дорожной сети планируют отремонтировать в этом году. В ближайшее время будут определены организации, которые возьмутся за псковские дороги. А уже с двадцать шестого июня начнется ремонт.</p>
<p>
	<strong>Екатерина Давыдова, Кирилл Мосин</strong></p>
<p style="text-align: center;">
	<div class="clear"></div><div style="text-align: center; position: relative; padding-bottom: 56.25%; padding-top: 25px; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" width="480" height="270" src="//www.youtube.com/embed/?start=0&rel=0" frameborder="0" allowfullscreen></iframe></div></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like503843"></div><script type="text/javascript">VK.Widgets.Like("vk_like503843", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(503843, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(503843,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomargintop nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Похожие материалы</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="relateditemsnomargintop nopaddingtop">
<li>
	<a href="/news-feed/news/6174-na-zasedanii-administratsii-oblasti-obsudili-perspektivy-razvitiya-regionalnoj-dorozhnoj-sistemy.html">
		25.03.14 - 		На заседании Администрации области обсудили перспективы развития региональной дорожной системы</a>
</li>
<li>
	<a href="/news-feed/news/6368-v-etom-godu-na-soderzhanie-dorog-pskovskoj-oblasti-vydeleno-bolee-1-mlrd-320-mln-rublej.html">
		14.04.14 - 		В этом году на содержание дорог Псковской области выделено более 1 млрд 320 млн рублей</a>
</li>
<li>
	<a href="/news-feed/news/6549-v-pskovskom-rajone-zavershaetsya-remont-avtodorogi-pskov-khotitsy.html">
		29.04.14 - 		В Псковском районе завершается ремонт автодороги Псков-Хотицы</a>
</li>
<li>
	<a href="/news-feed/news/6950-avtoprobeg-aktivistov-ubitykh-dorog-dobralsya-do-priamurya.html">
		18.06.14 - 		Автопробег активистов «Убитых дорог» добрался до Приамурья</a>
</li>
<li>
	<a href="/news-feed/news/6957-v-pskove-idjot-masshtabnyj-remont-dorog.html">
		18.06.14 - 		В Пскове идёт масштабный ремонт дорог</a>
</li>
<li>
	<a href="/news-feed/news/7280-dorogi-v-regione-remontiruyut-ne-otstupaya-ot-grafika.html">
		24.07.14 - 		Дороги в регионе ремонтируют не отступая от графика</a>
</li>
<li>
	<a href="/news-feed/news/7425-remontom-dorog-na-yuge-pskovskoj-oblasti-zajmetsya-deu-3.html">
		11.08.14 - 		Ремонтом дорог на юге Псковской области займется ДЭУ-3</a>
</li>
<li>
	<a href="/news-feed/news/7519-pervyj-pamyatnik-dorozhnikam-poyavilsya-na-pskovshchine.html">
		22.08.14 - 		Первый памятник дорожникам появился на Псковщине</a>
</li>
<li>
	<a href="/news-feed/news/8255-gosduma-rassmatrivaet-novyj-zakonoproekt-o-narodnom-kontrole-za-stroitelstvom-dorog.html">
		05.11.14 - 		Госдума рассматривает новый законопроект о народном контроле за строительством дорог</a>
</li>
<li>
	<a href="/news-feed/news/8404-raboty-po-remontu-ulitsy-kuzbasskoj-divizii-podkhodyat-k-kontsu.html">
		19.11.14 - 		Работы по ремонту улицы Кузбасской дивизии подходят к концу</a>
</li>
<li>
	<a href="/news-feed/news/8678-pskovskaya-oblast-uspeshno-spravlyaetsya-s-ispolneniem-ukazov-prezidenta.html">
		12.12.14 - 		Псковская область успешно справляется с исполнением указов президента</a>
</li>
<li>
	<a href="/news-feed/news/9007-bolee-95-ti-kilometrov-regionalnykh-dorog-otremontiruyut-v-pskovskoj-oblasti-v-etom-godu.html">
		21.01.15 - 		Более 95-ти километров региональных дорог отремонтируют в Псковской области в этом году</a>
</li>
<li>
	<a href="/news-feed/news/9500-vlasti-pskova-gotovyatsya-k-vesennemu-remontu-dorog.html">
		10.03.15 - 		Власти Пскова готовятся к весеннему ремонту дорог</a>
</li>
<li>
	<a href="/news-feed/news/9625-ostrovskaya-prokuratura-sovmestno-s-sotrudnikami-gibdd-provela-proverku-dorozhnogo-pokrytiya-tsentralnykh-ulits-ostrova.html">
		20.03.15 - 		Островская прокуратура совместно с сотрудниками ГИБДД провела проверку дорожного покрытия центральных улиц Острова</a>
</li>
<li>
	<a href="/news-feed/news/9650-konferentsiya-regionalnogo-otdeleniya-obshcherossijskogo-narodnogo-fronta-proshla-v-pskove.html">
		23.03.15 - 		Конференция регионального отделения Общероссийского народного фронта прошла в Пскове</a>
</li>
<li>
	<a href="/news-feed/news/11071-na-tsentralnykh-ulitsakh-ostrova-zavershen-kapitalnyj-remont-dorog.html">
		28.07.15 - 		На центральных улицах Острова завершен капитальный ремонт дорог</a>
</li>
<li>
	<a href="/news-feed/news/11163-v-pechorakh-zavershaetsya-rekonstruktsiya-ulitsy-yurevskoj.html">
		06.08.15 - 		В Печорах завершается реконструкция улицы Юрьевской</a>
</li>
<li>
	<a href="/news-feed/news/19059-chleny-pskovskogo-narodnogo-fronta-proverili-bezopasnost-dvizheniya-vozle-shkol.html">
		25.08.15 - 		Члены Псковского «Народного фронта» проверили безопасность движения возле школ</a>
</li>
<li>
	<a href="/news-feed/news/19221-kapitalnyj-remont-preobrazil-dorogu-na-tukhovik-v-pskovskom-rajone.html">
		25.08.15 - 		Капитальный ремонт преобразил дорогу на Туховик в Псковском районе</a>
</li>
<li>
	<a href="/news-feed/news/20591-inspektsiya-obshcherossijskogo-narodnogo-fronta-dajot-otsenku-dorogam-rossii.html">
		27.08.15 - 		Инспекция Общероссийского «Народного фронта» даёт оценку дорогам России</a>
</li>
<li>
	<a href="/news-feed/news/23935-privlekat-obshchestvennost-k-voprosam-reorganizatsii-v-sisteme-zdravookhraneniya-predlagayut-aktivisty-narodnogo-fronta.html">
		03.09.15 - 		Привлекать общественность к вопросам реорганизации в системе здравоохранения, предлагают активисты «Народного фронта»</a>
</li>
<li>
	<a href="/news-feed/news/27126-na-zonalnom-shosse-v-pskove-idet-masshtabnaya-rekonstruktsiya.html">
		10.09.15 - 		На Зональном шоссе в Пскове идет масштабная реконструкция</a>
</li>
<li>
	<a href="/news-feed/news/83665-narodnyj-front-proveryaet-naskolko-dostupen-gorod-dlya-pskovichej-invalidov.html">
		28.10.15 - 		«Народный фронт» проверяет, насколько доступен город для псковичей-инвалидов</a>
</li>
<li>
	<a href="/news-feed/news/86057-aktivisty-narodnogo-fronta-proinspektirovali-kapitalno-otremontirovannye-doma-v-novorzhevskom-rajone.html">
		30.10.15 - 		Активисты народного фронта проинспектировали капитально отремонтированные дома в Новоржевском районе</a>
</li>
<li>
	<a href="/news-feed/news/109710-v-regionalnom-otdelenii-obshcherossijskogo-narodnogo-fronta-podveli-itogi-raboty-za-god.html">
		30.11.15 - 		В региональном отделении Общероссийского народного фронта подвели итоги работы за год</a>
</li>
<li>
	<a href="/news-feed/news/111313-zaplatami-nazvali-mestnye-zhiteli-remontnye-raboty-na-doroge-podborove-lopatovo-borovichi.html">
		02.12.15 - 		Заплатами назвали местные жители ремонтные работы на дороге Подборовье - Лопатово - Боровичи</a>
</li>
<li>
	<a href="/news-feed/news/116376-ulitsy-pskova-segodnya-proinspektirovali-uchastniki-organizatsii-ubitye-dorogi.html">
		10.12.15 - 		Улицы Пскова сегодня проинспектировали участники организации «Убитые дороги»</a>
</li>
<li>
	<a href="/news-feed/news/209752-aktivisty-dvizheniya-ubitye-dorogi-proveli-ocherednoj-rejd-po-dorogam-oblastnogo-tsentra.html">
		06.04.16 - 		Активисты движения «Убитые дороги» провели очередной рейд по дорогам областного центра</a>
</li>
<li>
	<a href="/news-feed/news/226426-v-pskove-razrabatyvayut-spetsialnuyu-programmu-po-remontu-trotuarov-raschitannuyu-na-pyat-let.html">
		22.04.16 - 		В Пскове разрабатывают специальную программу по ремонту тротуаров, расчитанную на пять лет</a>
</li>
<li>
	<a href="/news-feed/news/230717-vladimir-putin-podderzhal-predlozhenie-pskovicha-ob-izmeneniyakh-dorozhnykh-normativov.html">
		25.04.16 - 		Владимир Путин поддержал предложение псковича об изменениях дорожных нормативов</a>
</li>
<li>
	<a href="/news-feed/news/307235-rosavtodor-napravit-bolee-pyati-milliardov-rublej-na-razvitie-dorozhnoj-infrastruktury-v-pskovskoj-oblasti.html">
		21.06.16 - 		Росавтодор направит более пяти миллиардов рублей на развитие дорожной инфраструктуры в Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/341402-dvizhenie-ubitye-dorogi-pskova-sovmestno-s-obshchestvom-invalidov-zapustili-novyj-proekt-dochki-babushki.html">
		15.07.16 - 		Движение "Убитые дороги Пскова" совместно с обществом инвалидов запустили новый проект "Дочки-бабушки"</a>
</li>
<li>
	<a href="/news-feed/news/361339-v-pskovskoj-oblasti-idut-planovye-remonty-dorog.html">
		19.07.16 - 		В Псковской области идут плановые ремонты дорог</a>
</li>
<li>
	<a href="/news-feed/news/361631-v-pskovskoj-oblasti-v-etom-godu-otremontiruyut-bolee-sta-desyati-kilometrov-dorog.html">
		19.07.16 - 		В Псковской области в этом году отремонтируют более ста десяти километров дорог</a>
</li>
<li>
	<a href="/news-feed/news/361712-obnovlenie-dorozhnogo-pokrytiya-v-pskovskoj-oblasti-provodyat-po-spetsialno-razrabotannoj-adresnoj-programme.html">
		19.07.16 - 		Обновление дорожного покрытия в Псковской области проводят по специально разработанной адресной программе</a>
</li>
<li>
	<a href="/news-feed/news/365077-andrej-turchak-prinyal-segodnya-uchastie-v-soveshchanii-pod-predsedatelstvom-polpreda-prezidenta-v-severo-zapadnom-okruge-vladimira-bulavina.html">
		20.07.16 - 		Андрей Турчак принял сегодня участие в совещании под председательством полпреда президента в Северо-Западном округе Владимира Булавина</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/374862-raboty-po-rekonstruktsii-regionalnykh-dorog-v-pskovskoj-oblasti-provodyatsya-v-kazhdom-rajone.html">
		25.07.16 - 		Работы по реконструкции региональных дорог в Псковской области проводятся в каждом районе</a>
</li>
<li>
	<a href="/news-feed/news/409619-aktivisty-narodnogo-fronta-sovmestno-s-gibdd-proveli-profilakticheskij-rejd.html">
		25.08.16 - 		Активисты народного фронта совместно с ГИБДД провели профилактический рейд</a>
</li>
<li>
	<a href="/news-feed/news/414460-novaya-velosipednaya-dorozhka-na-ulitse-kalinina-ne-ustroila-pskovskikh-velosipedistov.html">
		31.08.16 - 		Новая велосипедная дорожка на улице Калинина не устроила псковских велосипедистов</a>
</li>
<li>
	<a href="/news-feed/news/464333-bolee-vosmidesyati-kilometrov-regionalnykh-dorog-otremontirovano-v-etom-godu.html">
		14.10.16 - 		Более восьмидесяти километров региональных дорог отремонтировано в этом году</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/467568-remontom-i-soderzhaniem-regionalnykh-dorog-v-pskovskoj-oblasti-zanimaetsya-predpriyatie-pskovavtodor.html">
		17.10.16 - 		Ремонтом и содержанием региональных дорог в Псковской области занимается предприятие «Псковавтодор»</a>
</li>
<li>
	<a href="/news-feed/news/472311-yuliya-kolpinskaya-remont-dorog-v-ostrove-zavershitsya-v-srok.html">
		21.10.16 - 		Юлия Колпинская: «Ремонт дорог в Острове завершится в срок»</a>
</li>
<li>
	<a href="/news-feed/news/476267-bolee-dvukh-kilometrov-dorog-zaasfaltirovali-v-etom-godu-v-poselke-dedovichi.html">
		25.10.16 - 		Более двух километров дорог заасфальтировали в этом году в поселке Дедовичи</a>
</li>
<li>
	<a href="/news-feed/news/499723-itogi-svoej-deyatelnosti-podveli-aktivisty-obshcherossijskogo-narodnogo-fronta.html">
		14.11.16 - 		Итоги своей деятельности подвели активисты Общероссийского народного фронта</a>
</li>
<li>
	<a href="/news-feed/news/500739-okolo-trinadtsati-millionov-rublej-ezhegodno-raskhoduyut-v-bezhanitskom-rajone-na-soderzhanie-i-remont-dorog.html">
		16.11.16 - 		Около тринадцати миллионов рублей ежегодно расходуют в Бежаницком районе на содержание и ремонт дорог</a>
</li>
<li>
	<a href="/news-feed/news/500946-aktivisty-ubitykh-dorog-prinyali-uchastie-v-forume-transportnaya-nedelya-v-moskve.html">
		01.12.16 - 		Активисты «Убитых дорог» приняли участие в форуме «Транспортная неделя» в Москве</a>
</li>
<li>
	<a href="/news-feed/news/501840-ugkh-pskova-latanie-asfalta-pod-dozhdem-mera-vynuzhdennaya-polnotsennyj-remont-budet-vesnoj.html">
		07.02.17 - 		УГХ Пскова: «“Латание” асфальта под дождем – мера вынужденная, полноценный ремонт будет весной»</a>
</li>
<li>
	<a href="/news-feed/news/501939-generalnoj-uborke-byt-proekt-onf-poluchit-podderzhku-administratsii-pskovskoj-oblasti.html">
		15.02.17 - 		Генеральной уборке – быть! Проект ОНФ получит поддержку администрации Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/502171-neradostnaya-statistika-pskov-pervyj-v-rejtinge-ubitykh-dorog-rossii.html">
		03.03.17 - 		Нерадостная статистика: Псков – первый в рейтинге «Убитых дорог России»</a>
</li>
<li>
	<a href="/news-feed/news/502178-aktivisty-ubitykh-dorog-snyali-video-na-kotorom-zafiksirovany-sereznye-narusheniya-pri-remonte-dorogi.html">
		03.03.17 - 		Активисты «Убитых дорог» сняли видео, на котором зафиксированы серьезные нарушения при ремонте дороги</a>
</li>
<li>
	<a href="/news-feed/news/502205-segodnya-sotrudniki-gorodskoj-prokuratury-provedut-proverku-sostoyaniya-dorog-pskova.html">
		06.03.17 - 		Сегодня сотрудники городской прокуратуры проведут проверку состояния дорог Пскова</a>
</li>
<li>
	<a href="/news-feed/news/502210-v-rezultate-proverki-prokuratury-byli-vyyavleny-yamy-razmery-kotorykh-bolshe-dopustimykh-po-gostu.html">
		06.03.17 - 		В результате проверки прокуратуры были выявлены ямы, размеры которых больше допустимых по ГОСТу</a>
</li>
<li>
	<a href="/news-feed/news/502266-dorogi-pskova-obsudyat-segodnya-na-spetsialnom-soveshchanii.html">
		10.03.17 - 		Дороги Пскова обсудят сегодня на специальном совещании</a>
</li>
<li>
	<a href="/news-feed/news/502278-plan-remonta-pskovskikh-dorog-podrobno-obsudili-segodnya-v-administratsii-oblasti.html">
		10.03.17 - 		План ремонта псковских дорог подробно обсудили сегодня в администрации области</a>
</li>
<li>
	<a href="/news-feed/news/502294-okolo-sta-tridtsati-millionov-rublej-postupyat-iz-federalnogo-byudzheta-na-blagoustrojstvo-dvorov-ulits-i-skverov-pskovskoj-oblasti.html">
		13.03.17 - 		Около ста тридцати миллионов рублей поступят из федерального бюджета на благоустройство дворов, улиц и скверов Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/502440-korrespondenty-telekanala-rossiya-24-inspektiruyut-dorogi-strany.html">
		21.03.17 - 		Корреспонденты телеканала «Россия 24» инспектируют дороги страны</a>
</li>
<li>
	<a href="/news-feed/news/502443-zadat-voprosy-nachalniku-ugkh-alekseyu-zakharovu-po-povodu-remonta-dorog-i-ne-tolko-smogut-segodnya-pskovichi-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-s-17-05.html">
		21.03.17 - 		Задать вопросы начальнику УГХ Алексею Захарову по поводу ремонта дорог и не только смогут сегодня псковичи в «Шоу вежливых людей» на радиостанции «Маяк-Псков» с 17.05</a>
</li>
<li>
	<a href="/news-feed/news/502450-kadrovyj-defitsit-i-vysokij-koeffitsient-sovmestitelstva-v-regione-prokhodit-monitoring-sfery-zdravookhraneniya.html">
		21.03.17 - 		«Кадровый дефицит и высокий коэффициент совместительства»: в регионе проходит мониторинг сферы здравоохранения</a>
</li>
<li>
	<a href="/news-feed/news/502474-dorogi-v-pskove-delalis-kachestvenno-246-kilometrov-dorog-prostoyali-svoj-normativnyj-srok-sluzhby.html">
		22.03.17 - 		Дороги в Пскове делались качественно: 246 километров дорог простояли свой нормативный срок службы</a>
</li>
<li>
	<a href="/news-feed/news/502475-vysypat-asfalt-v-luzhu-vo-vremya-dorozhnogo-remonta-garazhnogo-proezda-bylo-initsiativoj-podryadchika.html">
		22.03.17 - 		Высыпать асфальт в лужу во время дорожного ремонта Гаражного проезда было инициативой подрядчика</a>
</li>
<li>
	<a href="/news-feed/news/502476-ne-uvidel-yamu-soobshchi-obshchestvenniki-v-poiskakh-rovnykh-pskovskikh-dorog.html">
		22.03.17 - 		«Не увидел яму - сообщи!»: общественники в поисках ровных псковских дорог</a>
</li>
<li>
	<a href="/news-feed/news/502481-nikakogo-yamochnogo-remonta-v-pskove-zimoj-ne-provoditsya.html">
		22.03.17 - 		Никакого ямочного ремонта в Пскове зимой не проводится</a>
</li>
<li>
	<a href="/news-feed/news/502493-situatsiya-s-razmetkoj-na-dorogakh-pskova-v-etom-godu-uluchshitsya.html">
		22.03.17 - 		Ситуация с разметкой на дорогах Пскова в этом году улучшится</a>
</li>
<li>
	<a href="/news-feed/news/502657-zhurnalisty-o-problemakh-svoikh-regionov-v-sankt-peterburge-prokhodit-mediaforum-narodnogo-fronta.html">
		03.04.17 - 		Журналисты – о проблемах своих регионов: в Санкт-Петербурге проходит медиафорум Народного фронта</a>
</li>
<li>
	<a href="/news-feed/news/502729-na-remont-dorog-pskovskoj-oblasti-iz-federalnogo-byudzheta-vydelyat-223-milliona-rublej.html">
		06.04.17 - 		На ремонт дорог Псковской области из федерального бюджета выделят 223 миллиона рублей</a>
</li>
<li>
	<a href="/news-feed/news/502910-dalnobojshchiki-teper-mogut-vnosit-svoi-predlozheniya-po-remontu-dorog.html">
		17.04.17 - 		Дальнобойщики теперь могут вносить свои предложения по ремонту дорог</a>
</li>
<li>
	<a href="/news-feed/news/502964-svalki-yakoby-ubrannye-ugkh-na-dele-prodolzhayut-sushchestvovat.html">
		19.04.17 - 		Свалки, якобы убранные УГХ, на деле продолжают существовать</a>
</li>
<li>
	<a href="/news-feed/news/503139-kak-budet-prokhodit-remont-dorog-v-pskove-i-pskovskoj-oblasti-v-etom-godu-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-27-aprelya-v-18-10.html">
		27.04.17 - 		Как будет проходить ремонт дорог в Пскове и Псковской области в этом году? Обсудим в программе "Постфактум" на "Радио России-Псков" сегодня (27 апреля) в 18.10</a>
</li>
<li>
	<a href="/news-feed/news/503146-pogodnye-usloviya-ne-argument-na-oblastnom-sobranii-deputatov-obsudili-remont-dorog-regiona.html">
		27.04.17 - 		«Погодные условия – не аргумент»: на областном Собрании депутатов обсудили ремонт дорог региона</a>
</li>
<li>
	<a href="/news-feed/news/503152-pogoda-nedoremont-ili-kontrakty-s-firmami-odnodnevkami-v-chem-prichina-ubitykh-pskovskikh-dorog.html">
		27.04.17 - 		Погода, «недоремонт» или контракты с фирмами-однодневками – в чем причина «убитых» псковских дорог?</a>
</li>
<li>
	<a href="/news-feed/news/503188-bolee-trjokh-milliardov-rublej-pskovskaya-oblast-potratit-v-etom-godu-na-soderzhanie-regionalnykh-dorog.html">
		02.05.17 - 		Более трёх миллиардов рублей Псковская область потратит в этом году на содержание региональных дорог</a>
</li>
<li>
	<a href="/news-feed/news/503407-dorogi-v-uzhasnom-sostoyanii-tekhnologii-remonta-grubo-narushayutsya-obshchestvenniki-otsenili-sostoyanie-pskovskikh-dorog.html">
		15.05.17 - 		Дороги в ужасном состоянии, технологии ремонта грубо нарушаются: общественники оценили состояние псковских дорог</a>
</li>
<li>
	<a href="/news-feed/news/503425-reshat-problemy-soobshcha-zhiteli-poselka-palkino-i-mestnye-vlasti-ochistili-bereg-smolinskogo-ozera.html">
		16.05.17 - 		Решать проблемы сообща: жители поселка Палкино и местные власти очистили берег Смолинского озера</a>
</li>
<li>
	<a href="/news-feed/news/503431-bolee-chetyrekh-milliardov-rublej-budet-potracheno-v-2017-godu-na-dorogi-pskovskoj-oblasti.html">
		16.05.17 - 		Более четырех миллиардов рублей будет потрачено в 2017 году на дороги Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/503438-etim-letom-v-pskove-otremontiruyut-dvadtsat-tri-ulitsy.html">
		16.05.17 - 		Этим летом в Пскове отремонтируют двадцать три улицы</a>
</li>
<li>
	<a href="/news-feed/news/503561-spasitelnye-in-ektsii-dlya-asfalta-ivan-tsetserskij-lichno-proveril-tekhnologii-remonta-pskovskikh-dorog.html">
		23.05.17 - 		Спасительные инъекции для асфальта: Иван Цецерский лично проверил технологии ремонта псковских дорог</a>
</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43.html" target="_blank"
							title="Флориссимо anim">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_florissimo_opt.gif"
								alt="Витрум"
								width ="400"								height ="400"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/rossia 1.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/rossia24.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/76.html" target="_blank"
							title="Авто-тревел">
							<img
								src="http://www.gtrkpskov.ru/images/banners/avtotravel.gif"
								alt="Авто-трэвл"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom"  >
	<div>
	<a href="http://www.gtrkpskov.ru/television/tv-programs/avtorskie-peredachi/130-stranitsy-istorii/503756-legendy-gosbezopasnosti.html" target="_self" title="Легенды госбезопасности"><img alt="" class="img-rounded rt-image" src="/images/anons/legendy-gosbezopasnosti.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<a href="/news-feed/news.html" title="Вести-Псков"><img alt="" class="img-rounded rt-image" src="/images/company/news.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 title4 rounded hidden-phone nomargintop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <ul class="latestnewsbox2 title4 rounded hidden-phone nomargintop">
	<li>
		<a href="/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html">
			Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог</a>
	</li>
	<li>
		<a href="/news-feed/news/503842-osenyu-na-ulitse-sovetskoj-armii-v-pskove-nachnjot-rabotat-vytrezvitel.html">
			Осенью на улице Советской Армии в Пскове начнёт работать вытрезвитель</a>
	</li>
	<li>
		<a href="/news-feed/news/503841-administratsiya-pskovskoj-oblasti-provodit-konkurs-na-sofinansirovanie-sredi-sotsialnykh-proektov.html">
			Администрация Псковской области проводит конкурс на софинансирование среди социальных проектов</a>
	</li>
	<li>
		<a href="/news-feed/news/503840-byl-pulemetchikom-istreblyal-fashistov-chut-ne-poteryal-nogu-na-vojne-uchastnik-aktsii-moj-soldat-pobedy-rasskazyvaet-o-svoem-ottse.html">
			«Был пулеметчиком, истреблял фашистов, чуть не потерял ногу на войне»: участник акции «Мой солдат победы» рассказывает о своем отце</a>
	</li>
	<li>
		<a href="/news-feed/news/503839-chem-zanimalis-zhiteli-pskovskoj-zemli-mnogo-vekov-nazad-na-territorii-byvshej-tets-obnaruzheny-novye-arkheologicheskie-nakhodki.html">
			 Чем занимались жители Псковской земли много веков назад? На территории бывшей ТЭЦ обнаружены новые археологические находки</a>
	</li>
	<li>
		<a href="/news-feed/news/503838-energiya-molodosti-na-teatralnoj-stsene-v-pushkinskom-zapovednike-startuet-festival-mikhajlovskoe-2017.html">
			 Энергия молодости на театральной сцене: в Пушкинском заповеднике стартует фестиваль «Михайловское 2017»</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom visible-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru_mobile.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 nomargintop rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <!-- light rss http://joomla.daveslist.co.nz -->
<div class="light-rss-container" style="direction: ltr; text-align: left">
		<ul class="light-rss-listbox2 nomargintop rounded" style="margin-left:15px;padding-left:0px;">
		
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2896513" title="Балетмейстер Мариинского театра умер после укола в кресле стоматолога::Следователи Петербурга проверяет частную клинику, где скончался артиста и балетмейстер Мариинского театра Сергей Вихарев. Он умер в кресле стоматолога после инъекции снотворного." class="lightTip" target="_blank" >Балетмейстер Мариинского театра умер после укола в кресле стоматолога</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2896534" title="В здании иранского парламента взорвался смертник::Один из нападавших, находившихся в окруженном службой безопасности здании иранского парламента, подорвал себя." class="lightTip" target="_blank" >В здании иранского парламента взорвался смертник</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2896538" title="&quot;Мерседес&quot; построит свой завод в Подмосковье::Запуск производства запланирован на 2019 год, производственные мощности завода будут составлять более 20 тысяч автомобилей в год." class="lightTip" target="_blank" >&quot;Мерседес&quot; построит свой завод в Подмосковье</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2896526" title="Названы лауреаты Госпремий в области науки и культуры:: Стали известны имена лауреатов Госпремии РФ в области культуры и искусства. Ее получат композитор, автор музыки к советским фильмам Эдуард Артемьев, легендарный балетмейстер Юрий Григорович..." class="lightTip" target="_blank" >Названы лауреаты Госпремий в области науки и культуры</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2896512" title="Леонид Слуцкий может возглавить английский &quot;Сандерленд&quot;:: Экс-наставник футбольной сборной России и клубов отечественной премьер-лиги ЦСКА, &quot;Москва&quot; b &quot;Крылья Советов&quot; Леонид Слуцкий получил приглашение от клуба из английского второго дивизиона &quot;Сандерленда&quot;. Ранее..." class="lightTip" target="_blank" >Леонид Слуцкий может возглавить английский &quot;Сандерленд&quot;</a><div class="light-rss-item-desc"></div></li>	</ul>
</div>
<!-- /light-rss -->		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Июнь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday4 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503747-s-grada-i-povalennykh-vetrom-derevev-nachalos-dlya-pskovichej-leto.html">С града и поваленных ветром деревьев  началось для псковичей лето</a></li> 
                                <li><a href="/news-feed/news/503733-nekhvatka-rabochikh-ruk-i-vezdesushchij-borshchevik-s-kakimi-problemami-stalkivayutsya-pskovskie-fermery-i-kak-udaetsya-ikh-reshit.html">Нехватка рабочих рук и вездесущий борщевик: с какими проблемами сталкиваются псковские фермеры, и как удается их решить?</a></li> 
                                <li><a href="/news-feed/news/503753-nashlos-vremya-i-dlya-nauchnykh-otkrytij-v-den-zashchity-detej-pskovichi-otpravilis-v-stranu-chudes.html">Нашлось время и для научных открытий. В День защиты детей псковичи отправились в «страну чудес»</a></li> 
                                <li><a href="/news-feed/news/503752-v-etom-godu-sanatorij-khilovo-voshel-v-sotnyu-luchshikh-rossijskikh-zdravnits-i-zanyal-tridtsat-vosmuyu-pozitsiyu.html">В этом году санаторий «Хилово» вошел в сотню лучших российских здравниц и занял тридцать восьмую позицию</a></li> 
                                <li><a href="/news-feed/news/503748-o-tom-kakie-produkty-polezny-a-kakikh-luchshe-izbegat-uznaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-1-iyunya-s-7-20.html">О том, какие продукты полезны, а каких лучше избегать, узнаем в эфире «Стартовой площадки» на «Радио России-Псков» 2 июня с 7.20</a></li> 
                                <li><a href="/news-feed/news/503746-v-pskovskikh-shkolakh-vvedut-urok-patriotizma.html">В псковских школах введут урок патриотизма</a></li> 
                                <li><a href="/news-feed/news/503734-chetyre-granta-po-poltora-milliona-rublej-poluchat-luchshie-gorodskie-poseleniya-oblasti.html">Четыре гранта по полтора миллиона рублей получат лучшие городские поселения области</a></li> 
                                <li><a href="/news-feed/news/503745-segodnya-v-media-kholle-pskovskogo-dramaticheskogo-teatra-im-pushkina-sostoitsya-final-poeticheskogo-konkursa-v-rifmu.html">Сегодня в медиа-холле Псковского драматического театра им. Пушкина состоится финал поэтического конкурса «В РиFMу»</a></li> 
                                <li><a href="/news-feed/news/503744-stoimost-razovogo-proezda-v-pskovskikh-avtobusakh-stala-menshe-na-rubl.html">Стоимость разового проезда в псковских автобусах стала меньше на рубль</a></li> 
                                <li><a href="/news-feed/news/503743-povsyudu-radostnye-litsa-i-smekh-v-detskom-parke-prokhodit-prazdnik-v-chest-dnya-zashchity-detej.html">Повсюду радостные лица и смех: в Детском парке проходит праздник в честь Дня защиты детей</a></li> 
                                <li><a href="/news-feed/news/503736-strashnoe-dtp-s-uchastiem-ekskavatora-na-mostu-50-letiya-oktyabrya-dva-cheloveka-pogibli-eshche-dva-v-bolnitse.html">Страшное ДТП с участием экскаватора на мосту 50-летия Октября: два человека погибли, еще два – в больнице</a></li> 
                                <li><a href="/news-feed/news/503735-kardinalnye-metody-resheniya-finansovykh-problem-shkoly-grozit-li-zakrytie-vypusknomu-klassu-pskovskoj-shkoly-17.html">Кардинальные методы решения финансовых проблем школы… Грозит ли закрытие выпускному классу псковской школы № 17?</a></li> 
                                <li><a href="/news-feed/news/503732-iyun-prineset-s-soboj-ne-tolko-letnyuyu-zharu-no-i-silnye-grozy.html">Июнь принесет с собой не только летнюю жару, но и сильные грозы</a></li> 
                                <li><a href="/news-feed/news/503731-ot-uzhasov-bombezhki-kieva-do-parada-pobeditelej-na-krasnoj-ploshchadi-uchastnitsa-aktsii-moj-soldat-pobedy-rasskazala-o-boevom-puti-ivana-anoprienko.html">От ужасов бомбежки Киева до Парада Победителей на Красной площади: участница акции «Мой солдат победы» рассказала о боевом пути Ивана Аноприенко</a></li> 
                                <li><a href="/news-feed/news/503729-v-velikuyu-epokhu-dzhaza-okunulis-pskovskie-studenty-na-kontserte-posvyashchennom-pevitse-elle-fitsdzherald.html">В великую эпоху джаза окунулись псковские студенты на концерте, посвященном певице Элле Фицджеральд</a></li> 
                                <li><a href="/news-feed/news/503728-ot-dressirovannykh-sobak-do-zvezd-dalekikh-galaktik-v-den-zashchity-detej-malenkikh-pskovichej-zhdet-mnogo-syurprizov.html">От дрессированных собак до звезд далеких галактик: в День защиты детей маленьких псковичей ждет много сюрпризов</a></li> 
                                <li><a href="/news-feed/news/503727-pskovskie-aktrisy-pokoryayut-mirovoj-kinematograf-uspekh-na-kannskom-festivale-lish-nachalo.html">Псковские актрисы покоряют мировой кинематограф. Успех на Каннском фестивале – лишь начало?</a></li> 
                                <li><a href="/news-feed/news/503726-dojdet-li-akter-denis-zolotarev-peshkom-iz-pskova-do-pushkinskikh-gor-za-24-chasa-na-konu-yashchik-apelsinov.html">Дойдет ли актер Денис Золотарев пешком из Пскова до Пушкинских Гор за 24 часа? На кону ящик апельсинов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503775-master-klassy-kontserty-spektakli-otkrytye-ploshchadki-kvesty-chto-eshche-zhdet-gostej-pushkinskogo-prazdnika-poezii.html">Мастер-классы, концерты, спектакли, открытые площадки, квесты…Что еще ждет гостей Пушкинского праздника поэзии?</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503770-khrupkaya-devushka-vlezla-v-muzhskuyu-draku-i-zabila-odnogo-iz-derushchikhsya-do-polusmerti.html">Хрупкая девушка влезла в мужскую драку и забила одного из дерущихся до полусмерти</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503771-ugony-razboj-ubijstvo-i-nadrugatelstvo-nad-trupom-kakoj-prigovor-poluchili-dvoe-druzej-za-seriyu-strashnykh-prestuplenij.html">Угоны, разбой, убийство и надругательство над трупом. Какой приговор получили двое друзей за серию страшных преступлений?</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503768-zheleznodorozhnaya-stantsiya-pytalovo-zakhvachena-vblizi-polykhaet-tsisterna-s-goryuchim-v-oblasti-prokhodyat-antiterroristicheskie-ucheniya.html">Железнодорожная станция «Пыталово» захвачена, вблизи полыхает цистерна с горючим: в области проходят антитеррористические учения</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503766-proisshestviya-nedeli-muzhchina-iznasiloval-sobstvennuyu-pozhiluyu-mat-na-ulitse-narodnoj-stolknulis-avtomobil-s-mototsiklom-na-teplom-ozere-zaderzhan-brakoner-chto-eshche-proizoshlo-v-pskovskoj-oblasti.html">Происшествия недели: мужчина изнасиловал собственную пожилую мать, на улице Народной столкнулись автомобиль с мотоциклом, на Теплом озере задержан браконьер…Что еще произошло в Псковской области?</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503765-pozhar-na-katere-v-pskovskom-ozere-potushili-pskovskie-spasateli-v-khode-planovykh-uchenij.html">Пожар на катере в Псковском озере потушили псковские спасатели в ходе плановых учений</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503764-chetveronogij-strazh-granitsy-barkhan-udostoen-nagrady-za-otlichnuyu-sluzhbu.html">Четвероногий страж границы Бархан удостоен награды «За отличную службу»</a></li> 
                                <li><a href="/news-feed/news/503772-kazhdyj-zhelayushchij-smog-segodnya-prochitat-svoi-lyubimye-stikhi-na-ploshchadke-otkrytyj-mikrofon-pushkinskogo-prazdnika-poezii.html">Каждый желающий смог сегодня прочитать свои любимые стихи на площадке «Открытый микрофон» Пушкинского праздника поэзии</a></li> 
                                <li><a href="/news-feed/news/503769-kak-budet-razvivatsya-avtobusnoe-soobshchenie-v-pskovskoj-oblasti-uznaem-v-efire-startovoj-ploshchadki-u-aleksandra-pitirimova-slushajte-na-radio-rossii-pskov-5-iyunya-s-7-20.html">Как будет развиваться автобусное сообщение в Псковской области узнаем в эфире «Стартовой площадки» у Александра Питиримова. Слушайте на «Радио России-Псков» 5 июня с 7.20</a></li> 
                                <li><a href="/news-feed/news/503767-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-2-iyunya-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» сегодня, 2 июня, в 18.10</a></li> 
                                <li><a href="/news-feed/news/503751-uragannyj-veter-prodolzhit-bujstvovat-v-pskove-do-serediny-zavtrashnego-dnya.html">Ураганный ветер продолжит буйствовать в Пскове до середины завтрашнего дня</a></li> 
                                <li><a href="/news-feed/news/503762-literaturnaya-gostinitsa-pod-otkrytym-nebom-v-mikhajlovskom-startuet-pushkinskij-prazdnik-poezii.html">Литературная гостиница под открытым небом: в Михайловском стартует Пушкинский праздник поэзии</a></li> 
                                <li><a href="/news-feed/news/503761-akter-pskovskogo-dramteatra-prosporil-yashchik-apelsinov-ne-odolev-put-iz-pskova-do-pushkinskikh-gor-za-24-chasa.html">Актер Псковского драмтеатра проспорил ящик апельсинов, не одолев путь из Пскова до Пушкинских Гор за 24 часа</a></li> 
                                <li><a href="/news-feed/news/503759-a-voz-i-nyne-tam-o-situatsii-s-nedostroennoj-mnogoetazhkoj-na-industrialnoj-6a-govorim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-segodnya-2-iyunya-s-17-05.html">«А воз и ныне там». О ситуации с недостроенной многоэтажкой на Индустриальной 6а говорим в «Шоу вежливых людей» на радиостанции "Маяк-Псков" сегодня (2 июня) с 17.05</a></li> 
                                <li><a href="/news-feed/news/503755-pskovichi-byut-trevogu-vmesto-tenistykh-vetvej-odni-obrubki-est-li-realnye-prichiny-dlya-bespokojstva.html">Псковичи бьют тревогу: вместо тенистых ветвей – одни «обрубки». Есть ли реальные причины для беспокойства?</a></li> 
                                <li><a href="/news-feed/news/503758-v-rifme-zhizni-v-pskove-proshel-final-konkursa-molodykh-poetov-pskovskoj-oblasti-ot-radiostantsii-mayak-pskov.html">В риFMе жизни: в Пскове прошел финал конкурса молодых поэтов Псковской области от радиостанции «Маяк-Псков»</a></li> 
                                <li><a href="/news-feed/news/503757-ne-dlya-slabakov-pskovskie-vypuskniki-sdayut-segodnya-ege-po-matematike-profilnogo-urovnya.html">Не для слабаков: псковские выпускники сдают сегодня ЕГЭ по математике профильного уровня</a></li> 
                                <li><a href="/news-feed/news/503754-nesladkaya-dolya-pskovskie-pchelovody-bespokoyatsya-za-medovyj-urozhaj-iz-za-massovoj-gibeli-pchel.html">Несладкая доля: псковские пчеловоды беспокоятся за медовый урожай из-за массовой гибели пчел</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">3</span></td>
                    <td><span class="nc-day weekday7">4</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503805-s-detskoj-ploshchadki-v-bolnitsu-kolichestvo-detskikh-travm-letom-uvelichivaetsya-v-razy.html">С детской площадки - в больницу. Количество детских травм летом увеличивается в разы</a></li> 
                                <li><a href="/news-feed/news/503806-ulichnye-trenazhery-i-novye-turniki-poyavilis-na-sportivnoj-ploshchadke-na-ulitse-zapadnoj-v-pskove.html">Уличные тренажеры и новые турники появились на спортивной площадке на улице Западной в Пскове</a></li> 
                                <li><a href="/news-feed/news/503803-den-russkogo-yazyka-prazdnuem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-6-iyunya-s-7-20.html">День русского языка празднуем в эфире «Стартовой площадки» на «Радио России-Псков»  6 июня с 7.20</a></li> 
                                <li><a href="/news-feed/news/503797-na-desyatom-meste-zavershil-sezon-pskovskij-futbolnyj-klub-747.html">На десятом месте завершил сезон псковский футбольный клуб «747»</a></li> 
                                <li><a href="/news-feed/news/503798-kakova-ekologicheskaya-situatsiya-v-pskovskoj-oblasti-obsudim-segodnya-5-iyunya-v-programme-postfaktum-na-radio-rossii-pskov-v-18-10.html">Какова экологическая ситуация в Псковской области?  Обсудим сегодня (5 июня) в программе «Постфактум» на «Радио России-Псков» в 18.10</a></li> 
                                <li><a href="/news-feed/news/503788-nepriyatnoe-sosedstvo-opasno-li-zhit-nedaleko-ot-khranilishcha-pestitsidov.html">Неприятное соседство. Опасно ли жить недалеко от хранилища пестицидов?</a></li> 
                                <li><a href="/news-feed/news/503783-poety-so-vsej-rossii-imenitye-i-nachinayushchie-vystupili-so-stseny-pushkinskogo-prazdnika-poezii.html">Поэты со всей России - именитые и начинающие - выступили со сцены Пушкинского праздника поэзии</a></li> 
                                <li><a href="/news-feed/news/503795-eksklyuzivnoe-intervyu-svetlany-surganovoj-lidera-gruppy-surganova-i-orkestr.html">Эксклюзивное интервью Светланы Сургановой, лидера группы «Сурганова и Оркестр»</a></li> 
                                <li><a href="/news-feed/news/503793-pobeditel-pervogo-radiokonkursa-molodykh-poetov-pskovskoj-oblasti-v-rifmu-vasilisa-kravchenko-chitaet-svoi-stikhotvoreniya-s-glavnoj-stseny-pushkinskogo-prazdnika-poezii.html">Победитель первого радиоконкурса молодых поэтов Псковской области «В риFMу" Василиса Кравченко читает свои стихотворения с главной сцены Пушкинского праздника поэзии</a></li> 
                                <li><a href="/news-feed/news/503787-kak-pravilno-peresekat-zh-d-puti-v-pskove-proshla-aktsiya-bezopasnyj-pereezd.html">Как правильно пересекать ж/д пути? В Пскове прошла акция «Безопасный переезд»</a></li> 
                                <li><a href="/news-feed/news/503786-ne-po-gostu-v-pytalovskom-rajone-prokuratura-obyazala-podryadchikov-ustranit-defekty-dorozhnogo-pokrytiya.html">Не по ГОСТу: в Пыталовском районе прокуратура обязала подрядчиков устранить дефекты дорожного покрытия</a></li> 
                                <li><a href="/news-feed/news/503785-v-yablochko-bolee-soroka-strelkov-prinyali-uchastie-v-sostyazanii-na-metkost.html">В яблочко: более сорока стрелков приняли участие в состязании на меткость</a></li> 
                                <li><a href="/news-feed/news/503784-samye-druzhnye-i-smelye-semi-pskova-proshli-po-gorodskim-ulitsam-semejnym-marshem.html">Самые дружные и смелые семьи Пскова прошли по городским улицам «Семейным маршем»</a></li> 
                                <li><a href="/news-feed/news/503782-tantsami-i-uprazhneniyami-pod-otkrytym-nebom-vstretili-pskovichi-subbotnee-utro.html">Танцами и упражнениями под открытым небом встретили псковичи субботнее утро</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503821-ne-o-tsifrakh-a-o-problemakh-andrej-turchak-dolozhil-ob-itogakh-raboty-za-proshlyj-god.html">Не о цифрах, а о проблемах: Андрей Турчак доложил об итогах работы за прошлый год</a></li> 
                                <li><a href="/news-feed/news/503833-deputaty-vyskazali-svoe-mnenie-po-povodu-otcheta-andreya-turchaka.html">Депутаты высказали свое мнение по поводу отчета Андрея Турчака</a></li> 
                                <li><a href="/news-feed/news/503834-vernyj-drug-vsegda-ryadom-i-na-sluzhbe-i-v-sportivnom-sostyazanii-v-pskove-prokhodyat-sorevnovaniya-kinologov-vdv.html">Верный друг всегда рядом ‒ и на службе, и в спортивном состязании: в Пскове проходят соревнования кинологов ВДВ</a></li> 
                                <li><a href="/news-feed/news/503824-otchjot-andreya-turchaka-o-rabote-v-2016-godu-na-telekanale-rossiya-24.html">Отчёт Андрея Турчака о работе в 2016 году на телеканале "Россия 24" </a></li> 
                                <li><a href="/news-feed/news/503832-o-rabote-chastnogo-detektiva-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-7-iyunya-s-7-18.html">О работе частного детектива говорим в эфире «Стартовой площадки» на «Радио России-Псков» 7 июня с 7.18</a></li> 
                                <li><a href="/news-feed/news/503829-sto-semdesyat-obrashchenij-o-padenii-derevev-iz-za-uragannogo-vetra-postupili-v-dispetcherskuyu-sluzhbu-pskova-v-nachale-iyunya.html">Сто семьдесят обращений о падении деревьев из-за ураганного  ветра поступили в диспетчерскую службу Пскова в начале июня  </a></li> 
                                <li><a href="/news-feed/news/503827-s-pretenziyami-i-predlozheniyami-napryamuyu-k-rukovodstvu-zhiteli-oblasti-prinimayut-uchastie-v-aktsii-dni-otkrytykh-dverej-upravlyayushchikh-kompanij.html"> С претензиями и предложениями – напрямую к руководству: жители области принимают участие в акции «Дни открытых дверей управляющих компаний»</a></li> 
                                <li><a href="/news-feed/news/503823-na-kakikh-problemakh-zaostril-vnimanie-gubernator-v-otchete-ob-itogakh-raboty-za-2016-god-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-6-iyunya-v-18-10.html">На каких проблемах заострил внимание губернатор в отчете об итогах работы за 2016 год? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (6 июня) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503813-v-pskove-startovala-aktsiya-den-otkrytykh-dverej-upravlyayushchikh-organizatsij.html">В Пскове стартовала акция «День открытых дверей управляющих организаций»</a></li> 
                                <li><a href="/news-feed/news/503820-sovremennyj-russkij-yazyk-kakoj-on-obsudim-segodnya-6-iyunya-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-s-17-05.html">Современный русский язык – какой он? Обсудим сегодня (6 июня) в «Шоу Вежливых Людей» на радиостанции «Маяк-Псков» с 17.05</a></li> 
                                <li><a href="/news-feed/news/503819-vserossijskij-konkurs-kinologov-vdv-vernyj-drug-startoval-v-pskove.html"> Всероссийский конкурс кинологов ВДВ «Верный друг» стартовал в Пскове</a></li> 
                                <li><a href="/news-feed/news/503818-svetla-rossiya-ot-pushkina-v-pskove-chitayut-stikhi-i-vspominayut-o-zhizni-velikogo-poeta.html">«Светла Россия от Пушкина»: в Пскове читают стихи и вспоминают о жизни великого поэта</a></li> 
                                <li><a href="/news-feed/news/503812-v-svyazi-s-iyunskimi-prazdnikami-v-pskovskoj-oblasti-vremenno-izmenitsya-grafik-vyplat-posobij-i-pensij.html">В связи с июньскими праздниками в Псковской области временно изменится график выплат пособий и пенсий</a></li> 
                                <li><a href="/news-feed/news/503811-avtobusnaya-ostanovka-druzhba-v-pskove-skoro-budet-otremontirovana.html">Автобусная остановка «Дружба» в Пскове скоро будет отремонтирована</a></li> 
                                <li><a href="/news-feed/news/503810-v-velikikh-lukakh-otremontiruyut-katok-blagodarya-pobede-v-konkurse-v-sotsialnykh-setyakh.html">В Великих Луках отремонтируют каток, благодаря победе в конкурсе в социальных сетях</a></li> 
                                <li><a href="/news-feed/news/503808-pro-zhizn-tyazheluyu-tvoyu-ya-vspominayu-tvoj-rasskaz-ty-byl-saperom-na-vojne-on-oshibaetsya-lish-raz-uchastnitsa-aktsii-moj-soldat-pobedy-vspominaet-o-svoem-ottse.html">«Про жизнь тяжелую твою я вспоминаю твой рассказ. Ты был сапером на войне, он ошибается лишь раз». Участница акции «Мой солдат победы» вспоминает о своем отце</a></li> 
                                <li><a href="/news-feed/news/503807-leto-vmeste-s-seto-shkolniki-iz-novogo-izborska-provedut-mesyats-v-etnokulturnom-lagere.html">Лето вместе с сето: школьники из Нового Изборска проведут месяц в этнокультурном лагере</a></li> 
                                <li><a href="/news-feed/news/503809-v-chest-dnya-rozhdeniya-pushkina-v-letnem-sadu-v-pskove-projdet-prazdnichnaya-programma.html">В честь Дня рождения Пушкина в Летнем саду в Пскове пройдет праздничная программа</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 today hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503843-ne-dopustit-proshlykh-oshibok-aktivisty-onf-budut-inspektirovat-kachestvo-remonta-pskovskikh-dorog.html">Не допустить прошлых ошибок: активисты ОНФ будут инспектировать качество ремонта псковских дорог</a></li> 
                                <li><a href="/news-feed/news/503842-osenyu-na-ulitse-sovetskoj-armii-v-pskove-nachnjot-rabotat-vytrezvitel.html">Осенью на улице Советской Армии в Пскове начнёт работать вытрезвитель</a></li> 
                                <li><a href="/news-feed/news/503841-administratsiya-pskovskoj-oblasti-provodit-konkurs-na-sofinansirovanie-sredi-sotsialnykh-proektov.html">Администрация Псковской области проводит конкурс на софинансирование среди социальных проектов</a></li> 
                                <li><a href="/news-feed/news/503840-byl-pulemetchikom-istreblyal-fashistov-chut-ne-poteryal-nogu-na-vojne-uchastnik-aktsii-moj-soldat-pobedy-rasskazyvaet-o-svoem-ottse.html">«Был пулеметчиком, истреблял фашистов, чуть не потерял ногу на войне»: участник акции «Мой солдат победы» рассказывает о своем отце</a></li> 
                                <li><a href="/news-feed/news/503839-chem-zanimalis-zhiteli-pskovskoj-zemli-mnogo-vekov-nazad-na-territorii-byvshej-tets-obnaruzheny-novye-arkheologicheskie-nakhodki.html"> Чем занимались жители Псковской земли много веков назад? На территории бывшей ТЭЦ обнаружены новые археологические находки</a></li> 
                                <li><a href="/news-feed/news/503838-energiya-molodosti-na-teatralnoj-stsene-v-pushkinskom-zapovednike-startuet-festival-mikhajlovskoe-2017.html"> Энергия молодости на театральной сцене: в Пушкинском заповеднике стартует фестиваль «Михайловское 2017»</a></li> 
                                <li><a href="/news-feed/news/503837-urozhenets-pskovskoj-oblasti-dmitrij-alenichev-vozglavil-futbolnyj-klub-enisej.html"> Уроженец Псковской области Дмитрий Аленичев возглавил футбольный клуб «Енисей»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4">8</span></td>
                    <td><span class="nc-day weekday5">9</span></td>
                    <td><span class="nc-day weekday6">10</span></td>
                    <td><span class="nc-day weekday7">11</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1">12</span></td>
                    <td><span class="nc-day weekday2">13</span></td>
                    <td><span class="nc-day weekday3">14</span></td>
                    <td><span class="nc-day weekday4">15</span></td>
                    <td><span class="nc-day weekday5">16</span></td>
                    <td><span class="nc-day weekday6">17</span></td>
                    <td><span class="nc-day weekday7">18</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1">19</span></td>
                    <td><span class="nc-day weekday2">20</span></td>
                    <td><span class="nc-day weekday3">21</span></td>
                    <td><span class="nc-day weekday4">22</span></td>
                    <td><span class="nc-day weekday5">23</span></td>
                    <td><span class="nc-day weekday6">24</span></td>
                    <td><span class="nc-day weekday7">25</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">26</span></td>
                    <td><span class="nc-day weekday2">27</span></td>
                    <td><span class="nc-day weekday3">28</span></td>
                    <td><span class="nc-day weekday4">29</span></td>
                    <td><span class="nc-day weekday5">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_3logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy93029 = 'tv' + '&#64;';
 addy93029 = addy93029 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy93029 + '\'>');
 document.write(addy93029);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="http://m.vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://m.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://mobile.twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="width: 35px; height: 40px;" /></a> <a href="http://m.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="http://www.gtrkpskov.ru/?format=feed&amp;type=rss" target="_blank"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_telegram" src="/images/company/logo_telegram2.png" style="width: 35px; height: 40px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1950940">
<img src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
