<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="предварительное голосование" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/header_new20.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	window.addEvent('domready', function() {
			$$('.lightTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.lightTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/may/praimeriz(2).jpg">
  <meta name="title" content="Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам">

<meta property="og:type" content="article">
<meta property="og:title" content="Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="Сегодня в Пскове и Дедовичском районе единороссы подводят итоги предварительного голосования. Оно состоялось накануне, в Пскове участки открылись в восемь утра и в течение первого часа люди активно шли голосовать. В областном центре &amp;laquo;Единая Россия&amp;raquo; создала пятнадцать счетных участков - по числу округов на выборы в Городскую Думу.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/may/praimeriz(2).jpg">
<meta property="article:published_time" content="2017-05-29T08:09:52+02:00">
<meta property="article:modified_time" content="2017-05-29T09:39:53+02:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="предварительное голосование">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам">
<meta name="twitter:description" content="Сегодня в Пскове и Дедовичском районе единороссы подводят итоги предварительного голосования. Оно состоялось накануне, в Пскове участки открылись в восемь утра и в течение первого часа люди активно шли голосовать. В областном центре &amp;laquo;Единая Россия&amp;raquo; создала пятнадцать счетных участков - по числу округов на выборы в Городскую Думу.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/may/praimeriz(2).jpg">
  <meta property="og:image" content="http://www.gtrkpskov.ru//images/plg_jdvthumbs/thumb155-praimeriz(2)-d6beddc45dd760ed584d5c0a00bfe88b.jpg"/>
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-3 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="http://vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" border="0" src="/images/company/logo_vk.png" style="width: 27px; height: 31px;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" border="0" src="/images/company/logo_facebook.png" style="height: 31px; width: 27px;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" border="0" src="/images/company/logo_twitter.png" style="height: 31px; width: 27px;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" border="0" src="/images/company/logo_youtube.png" style="height: 31px; width: 27px;" /></a> <a href="/index.php/rssya" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_rss.png" style="width: 27px; height: 31px;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_telegram2.png" style="width: 27px; height: 31px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item442" >

            <a class="item" href="/news-feed/moj-soldat-pobedy.html"  >
                <span>
                                        #МойСолдатПобеды                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        &quot;Россия 1&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item305" >

            <a class="item" href="/television/tv-programs/dejstvuyushchaya-vlast.html"  >
                <span>
                                        Действующая власть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item306" >

            <a class="item" href="/television/tv-programs/nalogovyj-vestnik.html"  >
                <span>
                                        Налоговый вестник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item432" >

            <a class="item" href="/television/tv-programs/zhizn-zamechatelnykh-domov.html"  >
                <span>
                                        Жизнь замечательных домов                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item440" >

            <a class="item" href="/television/tv-programs/khronograf.html"  >
                <span>
                                        Хронограф                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item435" >

            <a class="item" href="/television/tv-programs/zerkalo.html"  >
                <span>
                                        Зеркало                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item436" >

            <a class="item" href="/television/tv-programs/v-sporte.html"  >
                <span>
                                        В спорте                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item443" >

            <a class="item" href="/television/tv-programs/bud-zdorov.html"  >
                <span>
                                        Будь здоров                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item439" >

            <a class="item" href="/television/tv-programs/dorogami-vojny.html"  >
                <span>
                                        Дорогами войны                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item437" >

            <a class="item" href="/television/tv-programs/ekspeditsiya-n.html"  >
                <span>
                                        Экспедиция N                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item444" >

            <a class="item" href="/television/tv-programs/na-turprodukt.html"  >
                <span>
                                        НА ТУРпродукт                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item438" >

            <a class="item" href="/television/tv-programs/zakholuste.html"  >
                <span>
                                        Захолустье                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item434" >

            <a class="item" href="/television/tv-programs/muzredaktsiya.html"  >
                <span>
                                        Музредакция                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item433" >

            <a class="item" href="/television/tv-programs/zvjozdy-govoryat.html"  >
                <span>
                                        Звёзды говорят                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item431" >

            <a class="item" href="/television/tv-programs/arkhiv-peredach.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item425 parent grouped" >

            <a class="item" href="/television/rossiya-24.html"  >
                <span>
                                        &quot;Россия 24&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item427" >

            <a class="item" href="/television/rossiya-24/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/rossiya-24/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item426" >

            <a class="item" href="/television/rossiya-24/intervyu.html"  >
                <span>
                                        Интервью                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item428" >

            <a class="item" href="/television/rossiya-24/bez-kommentariev.html"  >
                <span>
                                        Без комментариев                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item441" >

            <a class="item" href="/television/internet-tv/u-dacha.html"  >
                <span>
                                        У!Дача                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-2 " style="width:350px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item422" >

            <a class="item" href="/radio/radio-programs/sreda.html"  >
                <span>
                                        Среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плей-лист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item420" >

            <a class="item" href="/radio/radioprograms-mayak/ulichnye-istorii.html"  >
                <span>
                                        Уличные истории                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item421" >

            <a class="item" href="/radio/radioprograms-mayak/operatsiya-remont.html"  >
                <span>
                                        Операция &quot;Ремонт&quot;                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item423" >

            <a class="item" href="/radio/radioprograms-mayak/revolyutsiya-pskov-doc.html"  >
                <span>
                                        Революция Псков.doc                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item429" >

            <a class="item" href="/radio/radioprograms-mayak/v-rifmu.html"  >
                <span>
                                        В риFMу                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item358" >

            <a class="item" href="/radio/radioprograms-mayak/moj-soldat-pobedy.html"  >
                <span>
                                        Мой Солдат Победы                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item259" >

            <a class="item" href="/company/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item169" >

            <a class="item" href="/company/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/company/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/company/o-regione/useful-information.html"  >
                <span>
                                        Полезная информация                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/75.html"
							title="Мой солдат">
							<img
								src="http://www.gtrkpskov.ru/images/banners/moy_soldat.gif"
								alt="Радио "Маяк""
								width ="1260"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<div>
	<a href="/news-feed/selo-zhivjot.html" title="Село живёт"><img alt="" src="/images/banners/selo_800.gif" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html">
		Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=be489bc6f95889bb830291d3cb2c56970dc292b5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 29.05.2017 11:09	</dd>
	</dl>



<p>
	<a href="/images/2017/may/praimeriz(2).jpg" title="Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb155-praimeriz(2)-d6beddc45dd760ed584d5c0a00bfe88b.jpg" alt="Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам" style="margin: 5px; float: left;" class="thumb-plg" /></a>Сегодня в Пскове и Дедовичском районе единороссы подводят итоги предварительного голосования. Оно состоялось накануне, в Пскове участки открылись в восемь утра и в течение первого часа люди активно шли голосовать. В областном центре &laquo;Единая Россия&raquo; создала пятнадцать счетных участков - по числу округов на выборы в Городскую Думу.</p>
 
<p>
	По итогам выборов единороссы определят пятнадцать кандидатов-одномандатников и партийные списки на грядущую кампанию в сентябре.</p>
<blockquote>
	<p>
		<strong>НИКОЛАЙ ДУБИК, ПРЕДСЕДАТЕЛЬ ПРАВЛЕНИЯ ПСКОВСКОГО РЕГИОНАЛЬНОГО ОТДЕЛЕНИЯ ОБЩЕРОССИЙСКОЙ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ ИНВАЛИДОВ ВОЙНЫ В АФГАНИСТАНЕ И ВОЕННОЙ ТРАВМЫ:</strong><br />
		Мы надеемся, каждый пскович, надеется на дальнейшее улучшение нашей жизни. Жизнь наша, к сожалению, усложняется, и требуется, чтобы находились люди в лице депутатов - надежные, проверенные, которые помогли бы решать наши проблемы.</p>
</blockquote>
<blockquote>
	<p>
		<strong>АЛЕКСАНДР КОТОВ, СЕКРЕТАРЬ ПСКОВСКОГО РЕГИОНАЛЬНОГО ОТДЕЛЕНИЯ ПАРТИИ &quot;ЕДИНАЯ РОССИЯ&quot;:</strong><br />
		Мы считаем, что это хорошая возможность посоветоваться с гражданами, прежде чем выдвигать кандидатов, за этот период прошло огромное количество встреч, различных тематических дебатов, где участники предварительного голосования смогли озвучить свою позицию, услышать предложения от граждан, безусловно эти предложения лягут в основу предвыборной программы нашей партии на выборах.</p>
</blockquote>
<p>
	<strong>Иван Павлов</strong></p>
<p style="text-align: center;">
	<div class="clear"></div><br /><div style="text-align: center;"><span class="hidden-phone"><iframe width="480" height="270" src="//www.youtube.com/embed/StaVoqaE-qk?start=57&rel=0" frameborder="0" allowfullscreen></iframe></span><span class="visible-phone"><iframe width="240" height="135" src="//www.youtube.com/embed/StaVoqaE-qk?start=57&rel=0" frameborder="0" allowfullscreen></iframe></span></div></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like503652"></div><script type="text/javascript">VK.Widgets.Like("vk_like503652", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(503652, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(503652,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomargintop nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Похожие материалы</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="relateditemsnomargintop nopaddingtop">
<li>
	<a href="/news-feed/news/502327-bolee-vosmidesyati-zayavlenij-uzhe-podano-dlya-uchastiya-v-predvaritelnom-golosovanii-partii-edinaya-rossiya.html">
		14.03.17 - 		Более восьмидесяти заявлений уже подано для участия в предварительном голосовании партии «Единая Россия»</a>
</li>
<li>
	<a href="/news-feed/news/502752-na-zlobodnevnye-voprosy-otvetyat-kandidaty-v-deputaty-gorodskoj-dumy-vo-vremya-publichnykh-debatov.html">
		07.04.17 - 		На злободневные вопросы ответят кандидаты в депутаты Городской Думы во время публичных дебатов</a>
</li>
<li>
	<a href="/news-feed/news/502795-kak-zainteresovat-lyudej-chtoby-oni-vykhodili-na-subbotniki-chto-delat-s-peskom-kotorym-zimoj-posypayut-dorogi-v-pskove-proshli-debaty-edinoj-rossii.html">
		10.04.17 - 		Как заинтересовать людей, чтобы они выходили на субботники, что делать с песком, которым зимой посыпают дороги: в Пскове прошли дебаты «Единой России»</a>
</li>
<li>
	<a href="/news-feed/news/502914-v-etom-godu-v-debatakh-uchastnikov-predvaritelnogo-golosovaniya-partii-edinaya-rossiya-aktivno-uchastvuyut-molodogvardejtsy.html">
		17.04.17 - 		В этом году в дебатах участников предварительного голосования партии «Единая Россия» активно участвуют молодогвардейцы</a>
</li>
<li>
	<a href="/news-feed/news/503070-kak-sdelat-gorodskuyu-sredu-komfortnee-v-pskove-prodolzhayutsya-debaty-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">
		24.04.17 - 		Как сделать городскую среду комфортнее: в Пскове продолжаются дебаты предварительного голосования партии «Единая Россия»</a>
</li>
<li>
	<a href="/news-feed/news/503237-bolee-semisot-chelovek-zaregistrirovalis-uchastnikami-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">
		03.05.17 - 		Более семисот человек зарегистрировались участниками предварительного голосования партии «Единая Россия»</a>
</li>
<li>
	<a href="/news-feed/news/503270-na-kruglom-stole-v-ramkakh-debatov-pered-predvaritelnym-golosovaniem-edinoj-rossii-obsuzhdali-temu-bebi-boksov.html">
		04.05.17 - 		На круглом столе в рамках дебатов перед предварительным голосованием «Единой России» обсуждали тему беби-боксов</a>
</li>
<li>
	<a href="/news-feed/news/503406-kak-razrabotki-fizikov-yadershchikov-pomogut-spasti-ekologiyu-goroda-v-pskove-proshli-debaty-uchastnikov-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">
		15.05.17 - 		Как разработки физиков-ядерщиков помогут спасти экологию города? В Пскове прошли дебаты участников предварительного голосования партии «Единая Россия»</a>
</li>
<li>
	<a href="/news-feed/news/503545-sportivnoe-budushchee-pskova-obsuzhdali-na-debatakh-uchastniki-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">
		22.05.17 - 		Спортивное будущее Пскова обсуждали на дебатах участники предварительного голосования партии «Единая Россия»</a>
</li>
<li>
	<a href="/news-feed/news/503586-dvadtsat-vosmogo-maya-sostoitsya-predvaritelnoe-golosovanie-gde-budut-vybrany-kandidaty-ot-edinoj-rossii-dlya-posleduyushchego-uchastiya-v-vyborakh.html">
		24.05.17 - 		Двадцать восьмого мая состоится предварительное голосование, где будут выбраны кандидаты от «Единой России» для последующего участия в выборах</a>
</li>
<li>
	<a href="/news-feed/news/503642-v-pskove-zavershilas-podgotovka-k-provedeniyu-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">
		26.05.17 - 		В Пскове завершилась подготовка к проведению предварительного голосования партии «Единая Россия»</a>
</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-442"><a href="/news-feed/moj-soldat-pobedy.html" >#МойСолдатПобеды</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/77.html" target="_blank"
							title="Россия 1">
							<img
								src="http://www.gtrkpskov.ru/images/banners/rossia 1.gif"
								alt="Россия 1"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Соавтор">
							<img
								src="http://www.gtrkpskov.ru/images/banners/6.jpg"
								alt="соавтор"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43.html" target="_blank"
							title="Флориссимо anim">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_florissimo_opt.gif"
								alt="Витрум"
								width ="400"								height ="400"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/74.html" target="_blank"
							title="В рифму">
							<img
								src="http://www.gtrkpskov.ru/images/banners/bunner.jpg"
								alt="В рифму"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/78.html" target="_blank"
							title="Россия 24">
							<img
								src="http://www.gtrkpskov.ru/images/banners/rossia24.gif"
								alt="Россия 24"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/76.html" target="_blank"
							title="Авто-тревел">
							<img
								src="http://www.gtrkpskov.ru/images/banners/avtotravel.gif"
								alt="Авто-трэвл"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<a href="/news-feed/news.html" title="Вести-Псков"><img alt="" class="img-rounded rt-image" src="/images/company/news.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 title4 rounded hidden-phone nomargintop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <ul class="latestnewsbox2 title4 rounded hidden-phone nomargintop">
	<li>
		<a href="/news-feed/news/503655-segodnya-pskovskie-vypuskniki-sdayut-ege-po-geografii-i-informatike.html">
			Сегодня псковские выпускники сдают ЕГЭ по географии и информатике</a>
	</li>
	<li>
		<a href="/news-feed/news/503653-andrej-turchak-vruchil-granty-na-razvitie-proizvodstva-fermeram-rabotayushchim-v-pskovskoj-oblasti.html">
			Андрей Турчак вручил гранты на развитие производства фермерам, работающим в Псковской области</a>
	</li>
	<li>
		<a href="/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html">
			Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам</a>
	</li>
	<li>
		<a href="/news-feed/news/503650-chestnost-vernost-svoemu-dolgu-i-nemnogo-romantiki-pogranichniki-otmetili-svoj-professionalnyj-prazdnik.html">
			«Честность, верность своему долгу и немного романтики…»: пограничники отметили свой профессиональный праздник</a>
	</li>
	<li>
		<a href="/news-feed/news/503648-bolee-trekhsot-velosipedistov-prinyali-uchastie-v-pervom-pskovskom-veloparade.html">
			Более трехсот велосипедистов приняли участие в первом псковском велопараде</a>
	</li>
	<li>
		<a href="/news-feed/news/503647-dvojnoe-schaste-bolee-devyanosta-semej-s-dvojnyashkami-prinyali-uchastie-v-prazdnike-v-finskom-parke.html">
			«Двойное счастье»: более девяноста семей с двойняшками приняли участие в празднике в Финском парке</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom visible-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru_mobile.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 nomargintop rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <!-- light rss http://joomla.daveslist.co.nz -->
<div class="light-rss-container" style="direction: ltr; text-align: left">
		<ul class="light-rss-listbox2 nomargintop rounded" style="margin-left:15px;padding-left:0px;">
		
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2893178" title="&quot;Супершторм&quot; обрушил на Францию 40 тысяч молний:: Мощный ураган обрушился на Францию и Британию. Местные метеорологи передают, что тысячи европейцев были разбужены ночью невероятным по силе грохотом. В Сеть попали кадры, на..." class="lightTip" target="_blank" >&quot;Супершторм&quot; обрушил на Францию 40 тысяч молний</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2893175" title="Читатели Вестей.Ru и Русфонда спасли Аделину Рахматуллину:: 8 мая на Вестях.Ru и rusfond.ru мы рассказали историю Аделины Рахматуллиной из Башкирии. У девочки врожденный порок сердца, она уже перенесла тяжелую операцию и находится..." class="lightTip" target="_blank" >Читатели Вестей.Ru и Русфонда спасли Аделину Рахматуллину</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2893166" title="Бывший соперник Трампа считает главной проблемой американского президента Twitter:: В США экс-сенатор Рик Санторум, претендовавший на право участия в президентских выборах, сделал сенсационное заявление. Он считает, что администрация Дональда Трампа могла бы нормально работать,..." class="lightTip" target="_blank" >Бывший соперник Трампа считает главной проблемой американского президента Twitter</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2893173" title="Rolls-Royce построил самый дорогой новый автомобиль в мире:: На дизайнерской выставке Concorso d&#039;Eleganza Villa d&#039;Este британская компания продемонстрировала свой новый проект по имени Sweptail. Экстравагантное купе построено в единственном экземпляре специально для конкретного..." class="lightTip" target="_blank" >Rolls-Royce построил самый дорогой новый автомобиль в мире</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2893157" title="Птица, попавшая в двигатель, вернула самолет в Домодедово::В московском аэропорту Домодедово из-за попадания птицы в двигатель задержан вылет самолета Иж-302 в Ижевск." class="lightTip" target="_blank" >Птица, попавшая в двигатель, вернула самолет в Домодедово</a><div class="light-rss-item-desc"></div></li>	</ul>
</div>
<!-- /light-rss -->		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Май</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day weekday1">1</span></td>
                    <td><span class="nc-day weekday2 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503221-dvesti-shestdesyat-dva-khvosta-za-chetyre-chasa-nataskal-pobeditel-turnira-po-rybnoj-lovle-vasilij-krotyuk-iz-pskova.html">Двести шестьдесят два хвоста за четыре часа натаскал победитель турнира по рыбной ловле Василий Кротюк из Пскова</a></li> 
                                <li><a href="/news-feed/news/503216-intervyu-s-pervym-sekretarem-pskovskogo-obkoma-kprf-petrom-alekseenko-na-telekanale-rossiya-24-video.html">Интервью с первым секретарем Псковского обкома КПРФ Петром Алексеенко на телеканале «Россия 24» (видео)</a></li> 
                                <li><a href="/news-feed/news/503207-v-76-j-divizii-otmechayut-55-yu-godovshchinu-sozdaniya-otdelnoj-razvedyvatelnoj-roty.html">В 76-й дивизии отмечают 55-ю годовщину создания отдельной разведывательной роты</a></li> 
                                <li><a href="/news-feed/news/503212-deputat-gosdumy-aleksandr-kozlovskij-provel-vstrechu-s-aktivom-kuninskogo-rajona.html">Депутат Госдумы Александр Козловский провел встречу с активом Куньинского района</a></li> 
                                <li><a href="/news-feed/news/503208-vazhen-li-kadrovyj-vopros-dlya-razvitiya-turizma-obsudim-v-startovoj-ploshchadke-na-radio-rossii-pskov-3-maya-s-7-20.html">Важен ли кадровый вопрос для развития туризма? Обсудим в "Стартовой площадке" на "Радио России-Псков" 3 мая с 7.20</a></li> 
                                <li><a href="/news-feed/news/503206-malchik-tri-mesyatsa-nazad-postradavshij-pri-pozhare-v-dnovskom-rajone-umer-v-bolnitse-sankt-peterburga.html">Мальчик, три месяца назад пострадавший при пожаре в Дновском районе, умер в больнице Санкт-Петербурга</a></li> 
                                <li><a href="/news-feed/news/503205-luchshee-sredstvo-ot-boleznej-zdorovyj-obraz-zhizni-v-pskove-proshel-kruglyj-stol-po-voprosam-profilaktiki-serdechno-sosudistykh-zabolevanij.html">Лучшее средство от болезней – здоровый образ жизни! В Пскове прошел круглый стол по вопросам профилактики сердечно-сосудистых заболеваний</a></li> 
                                <li><a href="/news-feed/news/503204-o-profilaktike-serdechno-sosudistykh-zabolevanij-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-2-maya-v-18-10.html">О профилактике сердечно-сосудистых заболеваний говорим в программе "Постфактум" на "Радио России-Псков" сегодня (2 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503202-pilit-ili-ne-pilit-vyrubku-derevev-v-cherte-goroda-pskova-obsudim-segodnya-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov.html">Пилить или не пилить? Вырубку деревьев в черте города Пскова обсудим сегодня в "Шоу вежливых людей" на радиостанции "Маяк-Псков"</a></li> 
                                <li><a href="/news-feed/news/503200-kto-luchshij-poet-pskovskoj-oblasti-chetvertaya-trojka-uchastnikov-radiokonkursa-v-rifmu-predstavila-svoi-stikhi-na-sud-zhyuri-i-radioslushatelej.html">Кто лучший поэт Псковской области? Четвертая тройка участников радиоконкурса "В РиFMу" представила свои стихи на суд жюри и радиослушателей</a></li> 
                                <li><a href="/news-feed/news/503199-v-sostayazanii-tretej-trojki-uchastnikov-radiokonkursa-v-rifmu-pobedila-diana-tikhomirova.html">В состязании третьей тройки участников радиоконкурса "В РиFMу" победила Диана Тихомирова</a></li> 
                                <li><a href="/news-feed/news/503190-pomoch-s-remontom-doma-spasti-detsad-ot-zatopleniya-zhiteli-pskova-i-oblasti-podelilis-problemami-na-prieme-u-very-emelyanovoj.html">Помочь с ремонтом дома, спасти детсад от затопления – жители Пскова и области поделились проблемами на приеме у Веры Емельяновой</a></li> 
                                <li><a href="/news-feed/news/503198-gonka-v-polzunkakh-v-pskove-sostoyalsya-zabeg-dlya-samykh-malenkikh.html">Гонка в ползунках: в Пскове состоялся забег для самых маленьких</a></li> 
                                <li><a href="/news-feed/news/503189-samye-smelye-molodye-poety-oblasti-sostyazayutsya-v-radiokonkurse-v-rifmu.html">Самые смелые молодые поэты области состязаются в радиоконкурсе «В РиFMу»</a></li> 
                                <li><a href="/news-feed/news/503188-bolee-trjokh-milliardov-rublej-pskovskaya-oblast-potratit-v-etom-godu-na-soderzhanie-regionalnykh-dorog.html">Более трёх миллиардов рублей Псковская область потратит в этом году на содержание региональных дорог</a></li> 
                                <li><a href="/news-feed/news/503186-mir-trud-maj-kak-otmetili-den-vesny-i-trudyashchikhsya-pskovichi.html">Мир, труд, май! Как отметили День весны и трудящихся псковичи?</a></li> 
                                <li><a href="/news-feed/news/503184-tainstvennye-i-udivitelnye-muzykalnye-instrumenty-predstavleny-na-vystavke-strannaya-lyubov-k-muzitsirovaniyu-v-pskove.html">Таинственные и удивительные музыкальные инструменты представлены на выставке «Странная любовь к музицированию» в Пскове</a></li> 
                                <li><a href="/news-feed/news/503183-dlya-nastoyashchikh-rybakov-plokhaya-pogoda-ne-pregrada-v-pskove-sostoyalsya-turnir-po-rybnoj-lovle-novyj-okean.html">Для настоящих рыбаков плохая погода – не преграда! В Пскове состоялся турнир по рыбной ловле «Новый океан»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503245-general-major-andrej-paramonov-naznachen-novym-nachalnikom-pogranupravleniya-fsb-rossii-po-pskovskoj-oblasti.html">Генерал-майор Андрей Парамонов назначен новым начальником Погрануправления ФСБ России по Псковской области</a></li> 
                                <li><a href="/news-feed/news/503244-pro-interesnye-i-maloizvestnye-dostoprimechatelnosti-pskovskoj-oblasti-pogovorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-4-maya-s-7-20.html"> Про интересные и малоизвестные достопримечательности Псковской области поговорим в эфире «Стартовой площадки» на «Радио России-Псков» 4 мая с 7.20</a></li> 
                                <li><a href="/news-feed/news/503238-zadacha-naladit-dialog-s-biznesmenami-v-pskove-proshlo-publichnoe-obsuzhdenie-rezultatov-raboty-severo-zapadnogo-tamozhennogo-upravleniya.html">Задача ‒ наладить диалог с бизнесменами: в Пскове прошло публичное обсуждение результатов работы Северо-Западного таможенного управления </a></li> 
                                <li><a href="/news-feed/news/503237-bolee-semisot-chelovek-zaregistrirovalis-uchastnikami-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">Более семисот человек зарегистрировались участниками предварительного голосования партии «Единая Россия»</a></li> 
                                <li><a href="/news-feed/news/503236-v-nogu-so-vremenem-kak-moderniziruyutsya-predpriyatiya-oblasti-chtoby-sootvetstvovat-trebovaniyam-rynka.html">В ногу со временем: как модернизируются предприятия области, чтобы соответствовать требованиям рынка?</a></li> 
                                <li><a href="/news-feed/news/503235-sostoyanie-detej-iz-velikikh-luk-otravivshikhsya-v-lagere-pod-izhevskom-vrachi-otsenivayut-kak-udovletvoritelnoe.html">Состояние детей из Великих Лук, отравившихся в лагере под Ижевском, врачи оценивают как удовлетворительное</a></li> 
                                <li><a href="/news-feed/news/503234-o-tom-kak-sokhranyaetsya-pamyat-o-velikoj-pobede-v-nashem-regione-pogovorim-v-programme-postfaktum-na-radio-rosii-pskov-segodnya-3-maya-v-18-10.html">О том, как сохраняется память о Великой Победе в нашем регионе, поговорим в программе «Постфактум» на «Радио России-Псков» сегодня (3 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503233-otoplenie-v-pskove-otklyuchat-na-nedelyu-pozzhe-zaplanirovannogo-sroka.html">Отопление в Пскове отключат на неделю позже запланированного срока</a></li> 
                                <li><a href="/news-feed/news/503232-pskovskij-biznes-ombudsmen-arkadij-murylev-otvetit-na-voprosy-predprinimatelej-o-vnedrenii-onlajn-kass.html">Псковский бизнес-омбудсмен Аркадий Мурылев ответит на вопросы предпринимателей о внедрении онлайн-касс</a></li> 
                                <li><a href="/news-feed/news/503230-sovremennoe-proizvodstvo-i-novye-rabochie-mesta-velikolukskij-myasokombinat-provodit-masshtabnuyu-modernizatsiyu.html">Современное производство и новые рабочие места: Великолукский мясокомбинат проводит масштабную модернизацию </a></li> 
                                <li><a href="/news-feed/news/503229-vernost-besstrashie-i-vyderzhka-kak-vospityvayut-chetveronogikh-bojtsov-pskovskie-desantniki.html">Верность, бесстрашие и выдержка: как воспитывают четвероногих бойцов псковские десантники?</a></li> 
                                <li><a href="/news-feed/news/503228-pomoshch-lyudyam-udlinyaet-zhizn-veteran-velikoj-otechestvennoj-vojny-vasilij-montus-o-vojne-rabote-i-sekrete-dolgoletiya.html">«Помощь людям удлиняет жизнь»: ветеран Великой Отечественной войны Василий Монтус о войне, работе и секрете долголетия</a></li> 
                                <li><a href="/news-feed/news/503231-film-gtrk-pskov-k-stoletiyu-so-dnya-otrecheniya-nikolaya-ii-ot-prestola-zapiski-tsarya-smotrite-segodnya-v-19-45-na-kanale-rossiya-24.html">Фильм ГТРК «Псков» к столетию со дня отречения Николая II от престола ‒ «Записки Царя» ‒ смотрите сегодня в 19.45 на канале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503227-luchshie-strelki-spetspodrazdelenij-i-silovykh-struktur-sostyazalis-v-metkosti-na-poligone-76-oj-divizii.html"> Лучшие стрелки спецподразделений и силовых структур состязались в меткости на полигоне 76-ой дивизии</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503271-na-starte-molodjozh-kollektivy-veterany-v-pskove-proshla-semdesyat-tretya-estafeta-pobedy-na-prizy-pskovskoj-pravdy.html">На старте - молодёжь, коллективы, ветераны. В Пскове прошла семьдесят третья эстафета Победы на призы «Псковской правды»</a></li> 
                                <li><a href="/news-feed/news/503270-na-kruglom-stole-v-ramkakh-debatov-pered-predvaritelnym-golosovaniem-edinoj-rossii-obsuzhdali-temu-bebi-boksov.html">На круглом столе в рамках дебатов перед предварительным голосованием «Единой России» обсуждали тему беби-боксов</a></li> 
                                <li><a href="/news-feed/news/503268-publichnyj-otchet-i-personalnaya-otvetstvennost-andrej-turchak-predstavil-vladimiru-putinu-predlozheniya-po-povysheniyu-effektivnosti-otsenki-kachestva-uslug.html">Публичный отчет и персональная ответственность: Андрей Турчак представил Владимиру Путину предложения по повышению эффективности оценки качества услуг</a></li> 
                                <li><a href="/news-feed/news/503267-ot-porkhova-do-niderlandov-sotni-pskovichej-i-gostej-goroda-prinyali-uchastie-v-estafete-pobedy.html">От Порхова до Нидерландов: сотни псковичей и гостей города приняли участие в эстафете Победы</a></li> 
                                <li><a href="/news-feed/news/503266-pskovskij-lajfkhak-kak-pri-pomoshchi-traktora-s-kovshom-ubrat-meshayushchuyu-priparkovannuyu-mashinu.html">Псковский «лайфхак»: как при помощи трактора с ковшом убрать мешающую припаркованную машину</a></li> 
                                <li><a href="/news-feed/news/503263-v-pskovskom-khrame-osvyatili-zemlyu-s-mogil-pogibshikh-v-afganistane-soldat-kotoruyu-zatem-vozlozhat-k-pamyatniku-v-kabule.html">В псковском храме освятили землю с могил погибших в Афганистане солдат, которую затем возложат к памятнику в Кабуле</a></li> 
                                <li><a href="/news-feed/news/503264-kak-i-gde-provesti-svoj-dosug-interesno-raznoobrazno-i-samoe-glavnoe-vsej-semej-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-5-maya-s-7-20.html">Как и где провести свой досуг интересно, разнообразно и, самое главное, всей семьей? Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 5 мая с 7.20</a></li> 
                                <li><a href="/news-feed/news/503258-intervyu-s-ispolnyayushchim-obyazannosti-generalnogo-direktora-gppo-pskovpassazhiravtotrans-aleksandrom-pitirimovym-na-telekanale-rossiya-24-video.html">Интервью с исполняющим обязанности генерального директора ГППО "Псковпассажиравтотранс" Александром Питиримовым на телеканале «Россия 24» (видео)</a></li> 
                                <li><a href="/news-feed/news/503262-predprinimatel-oleg-mikhajlov-vse-zakonno-chem-zakonchitsya-spor-vokrug-strojki-na-territorii-muzeya-zapovednika-izborsk.html">Предприниматель Олег Михайлов: «Все законно». Чем закончится спор вокруг стройки на территории музея-заповедника «Изборск»?</a></li> 
                                <li><a href="/news-feed/news/503260-chelovek-dela-chelovek-s-bolshoj-bukvy-v-pskove-ustanovlena-memorialnaya-doska-pochetnomu-grazhdaninu-goroda-sergeyu-pavlovu.html">«Человек дела, человек с большой буквы»: в Пскове установлена мемориальная доска почетному гражданину города Сергею Павлову</a></li> 
                                <li><a href="/news-feed/news/503259-v-techenie-dvukh-mesyatsev-pskovskie-organizatsii-dolzhny-zamenit-starye-kassovye-apparaty-na-onlajn-kassy.html">В течение двух месяцев псковские организации должны заменить старые кассовые аппараты на онлайн-кассы</a></li> 
                                <li><a href="/news-feed/news/503261-my-v-dolgu-pered-vami-pskovskie-shkolniki-napisali-veteranam-pisma-so-slovami-blagodarnosti-za-velikuyu-pobedu.html">«Мы в долгу перед вами»: псковские школьники написали ветеранам письма со словами благодарности за Великую Победу</a></li> 
                                <li><a href="/news-feed/news/503257-o-trudnostyakh-voznikayushchikh-u-pskovskikh-predprinimatelej-pri-perekhode-na-onlajn-kassy-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-4-maya-v-18-10.html">О трудностях, возникающих у псковских предпринимателей при переходе на онлайн-кассы, говорим в программе «Постфактум» на «Радио России-Псков» сегодня (4 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503255-sotrudniki-muzeya-zapovednika-izborsk-vozmushcheny-vozvedeniem-zdaniya-na-okhrannoj-territorii-ryadom-s-kurganami-xii-veka.html">Сотрудники музея-заповедника «Изборск» возмущены возведением здания на охранной территории рядом с курганами XII века</a></li> 
                                <li><a href="/news-feed/news/503254-v-svyazi-s-provedeniem-legkoatleticheskoj-estafety-s-poloviny-tretego-do-chetyrjokh-chasov-dnya-tsentr-pskova-budet-perekryt.html">В связи с проведением легкоатлетической эстафеты с половины третьего до четырёх часов дня центр Пскова будет перекрыт</a></li> 
                                <li><a href="/news-feed/news/503253-potoropilis-iz-pskovskikh-avtobusov-ubirayut-nedavno-vvedennye-validatory.html">Поторопились: из псковских автобусов убирают недавно введенные валидаторы</a></li> 
                                <li><a href="/news-feed/news/503250-vernuvshimsya-s-vojny-frontovikam-iz-velikikh-luk-i-poslevoennomu-vosstanovleniyu-goroda-posvyashchen-tretij-tom-knigi-soldaty-pobedy.html">Вернувшимся с войны фронтовикам из Великих Лук и послевоенному восстановлению города посвящен третий том книги «Солдаты Победы»</a></li> 
                                <li><a href="/news-feed/news/503247-v-pskove-otkrylas-vystavka-izvestnogo-sovetskogo-zhivopistsa-i-grafika-sergeya-babkova-lejtenant-pobedy.html">В Пскове открылась выставка известного советского живописца и графика Сергея Бабкова «Лейтенант Победы»</a></li> 
                                <li><a href="/news-feed/news/503256-syty-pomyty-k-sluzhbe-gotovy-pskovskie-desantniki-prinyali-uchastie-vo-vserossijskikh-sostyazaniyakh-armejskij-zapas-pod-kostromoj.html">  Сыты, помыты, к службе готовы: псковские десантники приняли участие во всероссийских состязаниях «Армейский запас» под Костромой</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503303-v-pskove-prokhodit-repetitsiya-parada-pobedy.html">В Пскове проходит репетиция парада Победы</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503273-sotrudniki-gibdd-proveli-rejd-po-vyyavleniyu-narushitelej-pravil-dorozhnogo-dvizheniya.html"> Сотрудники ГИБДД провели рейд по выявлению нарушителей правил дорожного движения</a></li> 
                                <li><a href="/news-feed/news/503297-kto-takoj-paren-pekko-obladayushchij-siloj-medvedya-i-kakovy-na-vkus-setusskie-pirogi-uznali-shkolniki-iz-germanii-v-gostyakh-u-naroda-seto.html">Кто такой парень Пекко, обладающий силой медведя, и каковы на вкус сетусские пироги, узнали школьники из Германии в гостях у народа сето</a></li> 
                                <li><a href="/news-feed/news/503298-byvshij-glavvrach-detskoj-oblastnoj-bolnitsy-predstanet-pered-sudom-za-to-chto-nezakonno-sama-sebe-vypisyvala-premii.html">Бывший главврач Детской областной больницы предстанет перед судом за то, что незаконно сама себе выписывала премии</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503296-ni-plitki-ni-deneg-bolee-tridtsati-chelovek-okazalis-obmanuty-nedobrosovestnym-prodavtsom-v-pskove.html">Ни плитки, ни денег: более тридцати человек оказались обмануты недобросовестным продавцом в Пскове</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503276-politsiya-obnaruzhila-v-ostrovskom-rajone-podpolnyj-zavod-po-proizvodstvu-alkogolya.html">Полиция обнаружила в Островском районе подпольный завод по производству алкоголя</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503275-ne-dal-sigaretku-poluchi-udar-nozhom-narkoman-iz-kuninskogo-rajona-podozrevaetsya-v-ubijstve-sobstvennogo-brata.html">Не дал сигаретку – получи удар ножом: наркоман из Куньинского района подозревается в убийстве собственного брата</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503274-proisshestviya-nedeli-zloumyshlenniki-ukrali-so-sklada-poltonny-myasnykh-delikatesov-voditel-vrezalsya-v-torgovyj-pavilon-pri-perekhode-cherez-dorogu-nasmert-sbita-devushka-chto-eshche-proizoshlo-v-pskovskoj-oblasti.html">Происшествия недели: злоумышленники украли со склада полтонны мясных деликатесов, водитель врезался в торговый павильон, при переходе через дорогу насмерть сбита девушка…Что еще произошло в Псковской области?</a></li> 
                                <li><a href="/news-feed/news/503300-o-rynke-nedvizhimosti-v-pskovskom-regione-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-10-maya-s-7-20.html">О рынке недвижимости в Псковском регионе говорим в эфире «Стартовой площадки» на «Радио России-Псков» 10 мая с 7.20</a></li> 
                                <li><a href="/news-feed/news/503295-dtp-s-uchastiem-dvukh-avtobusov-inomarki-i-kamaza-proizoshlo-v-pskove.html">ДТП с участием двух автобусов, иномарки и КАМАЗа произошло в Пскове</a></li> 
                                <li><a href="/news-feed/news/503294-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-5-maya-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» сегодня, 5 мая, в 18.10</a></li> 
                                <li><a href="/news-feed/news/503293-o-pskovshchine-v-gody-vojny-govorim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-slushajte-segodnya-5-maya-s-17-05.html">О Псковщине в годы войны говорим в «Шоу вежливых людей» на радиостанции «Маяк-Псков». Слушайте сегодня ( 5 мая ) с 17.05</a></li> 
                                <li><a href="/news-feed/news/503292-segodnya-vecherom-na-ploshchadi-lenina-sostoitsya-repetitsiya-parada-pobedy.html">Сегодня вечером на площади Ленина состоится репетиция Парада Победы</a></li> 
                                <li><a href="/news-feed/news/503291-pogoda-ne-ispugala-pskov-v-tope-gorodov-gde-rossiyane-khotyat-vstretit-den-pobedy.html">Погода не испугала: Псков в топе городов, где россияне хотят встретить День Победы </a></li> 
                                <li><a href="/news-feed/news/503290-vstrechalsya-so-smertyu-litsom-k-litsu-veteran-velikoj-otechestvennoj-petr-smirnov-podelilsya-vospominaniyami-o-vojne.html">Встречался со смертью лицом к лицу: ветеран Великой Отечественной Петр Смирнов поделился воспоминаниями о войне</a></li> 
                                <li><a href="/news-feed/news/503289-unikalnyj-larets-pobedy-i-drugie-redkie-eksponaty-1945-goda-predstavleny-na-vystavke-v-pskovskom-muzee-zapovednike.html">Уникальный ларец Победы и другие редкие экспонаты 1945 года представлены на выставке в Псковском музее-заповеднике</a></li> 
                                <li><a href="/news-feed/news/503286-kak-varyat-znamenityj-setusskij-syr-i-tkut-len-po-starinnoj-tekhnologii-nemetskie-shkolniki-pobyvali-v-korolevstve-seto.html">Как варят знаменитый сетусский сыр и ткут лен по старинной технологии: немецкие школьники побывали в Королевстве Сето</a></li> 
                                <li><a href="/news-feed/news/503284-absolyutnaya-pobeda-pskovskie-kobudisty-privezli-s-sorevnovanij-severo-zapada-tridtsat-dve-medali.html">Абсолютная победа! Псковские кобудисты привезли с соревнований Северо-Запада тридцать две медали</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503306-9-maya-v-19-00-na-telekanale-rossiya-24-budet-pokazana-translyatsiya-parada-pobedy-v-pskove.html">9 мая в 19.00 на телеканале «Россия-24» будет показана трансляция Парада Победы в Пскове</a></li> 
                                <li><a href="/news-feed/news/503309-kto-luchshij-poet-pskovskoj-oblasti-pyataya-trojka-uchastnikov-radiokonkursa-v-rifmu-vstupila-v-borbu-za-mesto-v-pravo-uchastiya-v-polufinale.html">Кто лучший поэт Псковской области? Пятая тройка участников радиоконкурса "В РиFMу" вступила в борьбу за место в полуфинале</a></li> 
                                <li><a href="/news-feed/news/503308-oleg-alekseev-stal-pobeditelem-v-sostyazanii-chetvertoj-trojki-uchastnikov-konkursa-v-rifmu.html">Олег Алексеев стал победителем в состязании четвертой тройки участников конкурса "В риFMу"</a></li> 
                                <li><a href="/news-feed/news/503305-v-chest-dnyapobedy-pskovichej-ozhidaet-nasyshchennaya-prazdnichnaya-programma.html">В честь Дня Победы псковичей ожидает насыщенная праздничная программа</a></li> 
                                <li><a href="/news-feed/news/503304-voennyj-vals-soldatskaya-kasha-i-pesni-voennykh-let-v-velikikh-lukakh-proshla-traditsionnaya-vstrecha-veteranov.html">Военный вальс, солдатская каша и фронтовые песни: в Великих Луках прошла традиционная встреча ветеранов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7">7</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1">8</span></td>
                    <td><span class="nc-day weekday2">9</span></td>
                    <td><span class="nc-day weekday3 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503333-vinilovye-plastinki-slushayut-li-ikh-segodnya-i-v-chem-ikh-preimushchestvo-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-11-maya-s-7-18.html">Виниловые пластинки: слушают ли их сегодня и в чем их преимущество? Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 11 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503327-novomu-rentgenoapparatu-byt-andrej-turchak-posetil-pskovskij-gospital-dlya-veteranov.html">Новому рентгеноаппарату быть! Андрей Турчак посетил Псковский госпиталь для ветеранов</a></li> 
                                <li><a href="/news-feed/news/503332-uvekovechit-podvig-bezymyannykh-geroev-v-derevne-gavry-pytalovskogo-rajona-ustanovili-pamyatnik-neizvestnomu-soldatu.html">Увековечить подвиг безымянных героев: в деревне Гавры Пыталовского района установили памятник Неизвестному солдату</a></li> 
                                <li><a href="/news-feed/news/503331-pobeda-pobeda-pobeda-konets-ispytanyam-i-bedam-konets-dolgozhdannyj-vojne-s-nepoddelnymi-emotsiyami-vstretili-pskovichi-72-j-den-pobedy.html">«Победа, победа, победа!!! Конец испытаньям и бедам, конец долгожданный войне!»: с неподдельными эмоциями встретили псковичи 72-й День Победы</a></li> 
                                <li><a href="/news-feed/news/503329-kaprizy-pogody-v-pskovskom-regione-obsudim-segodnya-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-10-maya-v-18-10.html">Капризы погоды в Псковском регионе обсудим в программе "Постфактум" на "Радио России-Псков" сегодня (10 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503325-po-sluchayu-72-j-godovshchiny-pobedy-ivan-tsetserskij-provel-traditsionnyj-priem-dlya-veteranov-velikoj-otechestvennoj-vojny.html">По случаю 72-й годовщины Победы Иван Цецерский провел традиционный прием для ветеранов Великой Отечественной войны</a></li> 
                                <li><a href="/news-feed/news/503324-u-vremeni-net-vlasti-nad-velichiem-podviga-sovetskogo-naroda-v-pskovskom-dramaticheskom-teatre-proshel-kontsert-v-chest-9-maya.html">«У времени нет власти над величием подвига советского народа»: в Псковском драматическом театре прошел концерт в честь 9 мая</a></li> 
                                <li><a href="/news-feed/news/503321-film-gtrk-pskov-nasha-vojna-o-sobytiyakh-velikoj-otechestvennoj-vojna-na-pskovskoj-zemle.html">Фильм ГТРК "Псков" "Наша война" о событиях Великой Отечественной войны на Псковской земле</a></li> 
                                <li><a href="/news-feed/news/503318-prazdnik-ob-edinivshij-pokoleniya-v-pskove-proshel-parad-v-chest-velikoj-pobedy.html">Праздник, объединивший поколения: в Пскове прошел парад в честь Великой Победы</a></li> 
                                <li><a href="/news-feed/news/503317-dan-uvazheniya-tem-komu-my-obyazany-zhiznyu-bolee-vosmi-tysyach-pskovichej-prinyali-uchastie-v-aktsii-bessmertnyj-polk.html">Дань уважения тем, кому мы обязаны жизнью: более восьми тысяч псковичей приняли участие в акции «Бессмертный полк»</a></li> 
                                <li><a href="/news-feed/news/503316-pochtit-pamyat-pogibshikh-bojtsov-priekhali-na-memorial-voinskoj-slavy-zhidilov-bor-ikh-rodstvenniki-iz-sankt-peterburga-i-parizha.html">Почтить память погибших бойцов приехали на мемориал воинской славы «Жидилов Бор» их родственники из Санкт-Петербурга и Парижа</a></li> 
                                <li><a href="/news-feed/news/503315-za-mirnoe-nebo-velikoj-pobedy-v-velikikh-lukakh-torzhestvenno-otmetili-9-maya.html">«За мирное небо Великой Победы»: в Великих Луках торжественно отметили 9 мая</a></li> 
                                <li><a href="/news-feed/news/503314-vozlozheniem-tsvetov-k-mogile-neizvestnogo-soldata-i-zaupokojnoj-litiej-pochtili-v-pskove-pamyat-pavshikh-voinov.html">Возложением цветов к Могиле Неизвестного Солдата и заупокойной литией почтили в Пскове память павших воинов</a></li> 
                                <li><a href="/news-feed/news/503313-my-schastlivy-chto-priobshchilis-k-velikomu-prazdniku-pskovichi-otmetili-den-pobedy-narodnymi-gulyaniyami.html">«Мы счастливы, что приобщились к великому празднику»: псковичи отметили День Победы народными гуляниями</a></li> 
                                <li><a href="/news-feed/news/503319-grandioznym-salyutom-traditsionno-zavershilsya-den-pobedy-v-pskove.html">Грандиозным салютом традиционно завершился День Победы в Пскове </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503354-predstaviteli-partii-edinaya-rossiya-pozdravili-s-dnem-pobedy-veterana-velikoj-otechestvennoj-vojny-aleksandra-spitsyna.html">Представители партии «Единая Россия» поздравили с Днем Победы ветерана Великой Отечественной войны Александра Спицына </a></li> 
                                <li><a href="/news-feed/news/503357-pobedit-dostojnejshij-85-kandidatov-primut-uchastie-v-prajmeriz-edinoj-rossii-v-gorodskuyu-dumu.html">Победит достойнейший: 85 кандидатов примут участие в праймериз «Единой России» в Городскую думу</a></li> 
                                <li><a href="/news-feed/news/503358-vyigral-potomu-chto-znal-trener-i-roditeli-veryat-v-menya-pskovskie-tkhekvondisty-privezli-s-chempionata-evropy-zolotuyu-i-bronzovye-medali.html">«Выиграл, потому что знал ‒ тренер и родители верят в меня»: псковские тхэквондисты привезли с чемпионата Европы золотую и бронзовые медали</a></li> 
                                <li><a href="/news-feed/news/503351-intervyu-s-uchastnitsej-poiskovoj-operatsii-vakhta-pamyati-olgoj-chernyshevoj.html">Интервью с участницей поисковой операции "Вахта памяти" Ольгой Чернышевой на канале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503355-o-sovremennom-iskusstve-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-12-maya-s-7-20.html">О современном искусстве говорим в эфире «Стартовой площадки» на «Радио России-Псков» 12 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503353-k-chemu-privedjot-ob-edinenie-pskovpassazhiravtotransa-i-pskovavtotransa-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-11-maya-v-18-10.html">К чему приведёт объединение «Псковпассажиравтотранса» и «Псковавтотранса»? Обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (11 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503352-glavnoe-eto-sovmestnaya-rabota-izrailskie-vrachi-podelilis-opytom-s-pskovskimi-kollegami.html">«Главное - это совместная работа»: израильские врачи поделились опытом с псковскими коллегами</a></li> 
                                <li><a href="/news-feed/news/503350-bolee-dvukhsot-chelovek-iz-rossii-i-zarubezhya-primut-uchastie-v-festivale-drugoe-iskusstvo.html">Более двухсот человек из России и зарубежья примут участие в фестивале «Другое Искусство»</a></li> 
                                <li><a href="/news-feed/news/503348-vozvrashchenie-validatorov-i-snizhenie-stoimosti-proezda-pskovpassazhiravtotrans-zhdet-mnogo-peremen.html">Возвращение валидаторов и снижение стоимости проезда: «Псковпассажиравтотранс» ждет много перемен</a></li> 
                                <li><a href="/news-feed/news/503347-rossiya-i-evropa-pokoreny-sleduyushchaya-tsel-mir-karatistka-iz-porkhova-zavoevala-bronzovuyu-medal-na-chempionate-evropy.html">Россия и Европа покорены, следующая цель – мир! Каратистка из Порхова завоевала бронзовую медаль на чемпионате Европы</a></li> 
                                <li><a href="/news-feed/news/503345-novyj-pskovskij-onkodispanser-poluchil-litsenziyu-na-rabotu-radiologicheskogo-otdeleniya.html">Новый псковский онкодиспансер получил лицензию на работу радиологического отделения</a></li> 
                                <li><a href="/news-feed/news/503344-detej-otravivshikhsya-v-lagere-v-izhevske-zarazili-rabotniki-stolovoj-kak-takoe-stalo-vozmozhnym.html">Детей, отравившихся в лагере в Ижевске, заразили работники столовой. Как такое стало возможным?</a></li> 
                                <li><a href="/news-feed/news/503343-dom-pechenko-budet-spasen-v-tsennejshem-pamyatnike-kultury-srednevekovya-nachalis-protivoavarijnye-raboty.html">«Дом Печенко» будет спасен? В ценнейшем памятнике культуры Средневековья начались противоаварийные работы</a></li> 
                                <li><a href="/news-feed/news/503341-polkovniku-nikto-ne-pishet-ili-pochtalon-prosto-vybrosil-vse-pisma-na-svalku-skandalnaya-vykhodka-ot-pskovskoj-pochty-rossii.html">«Полковнику никто не пишет…» Или почтальон просто выбросил все письма на свалку? Скандальная выходка от псковской «Почты России»</a></li> 
                                <li><a href="/news-feed/news/503340-byt-komu-to-nuzhnym-trudolyubivyj-i-lyuboznatelnyj-malchik-igor-ishchet-semyu.html">Быть кому-то нужным: трудолюбивый и любознательный мальчик Игорь ищет семью</a></li> 
                                <li><a href="/news-feed/news/503346-vesna-skorost-drajv-na-yuge-pskovskoj-oblasti-proshlo-ralli-golubye-ozera.html">Весна, скорость, драйв! На юге Псковской области прошло ралли «Голубые озера»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503383-gipertonii-boj-pskovicham-rasskazali-kak-vazhno-sledit-za-arterialnym-davleniem.html">Гипертонии ‒ бой! Псковичам рассказали, как важно следить за артериальным давлением</a></li> 
                                <li><a href="/news-feed/news/503378-intervyu-s-zamestitelem-nachalnika-und-i-pr-gu-mchs-rossii-po-pskovskoj-oblasti-vladimirom-yakuninym-na-kanale-rossiya-24-segodnya-12-maya-v-19-45.html">Интервью с заместителем начальника УНД и ПР ГУ МЧС России по Псковской области Владимиром Якуниным на канале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503379-turisticheskie-bezhanitsy.html">«У нас большой потенциал»: Бежаницкий район показал, что ему есть, чем привлечь туристов</a></li> 
                                <li><a href="/news-feed/news/503385-zatronut-li-globalnye-izmeneniya-klimata-pskovskuyu-oblast-uznaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-15-maya-s-7-18.html">Затронут ли глобальные изменения климата Псковскую область? Узнаем в эфире «Стартовой площадки» на «Радио России-Псков» 15 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503380-vsya-pravda-o-kuznitse-balerin-kakovy-vpechatleniya-pskovichej-ot-bolshoj-premery-valeriya-todorovskogo.html">Вся правда о «кузнице балерин»: каковы впечатления псковичей от большой премьеры Валерия Тодоровского?</a></li> 
                                <li><a href="/news-feed/news/503373-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-12-maya-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» сегодня, 12 мая, в 18.10</a></li> 
                                <li><a href="/news-feed/news/503368-prokuratora-vzyala-pod-kontrol-situatsiyu-s-zaderzhkami-zarplat-v-sanatorii-golubye-ozera.html">Прокуратора взяла под контроль ситуацию с задержками зарплат в санатории «Голубые озера»</a></li> 
                                <li><a href="/news-feed/news/503367-izmerit-davlenie-i-poluchit-konsultatsiyu-vracha-kardiologa-smogut-segodnya-pskovichi-v-ramkakh-aktsii-po-borbe-s-arterialnoj-gipertenziej.html">Измерить давление и получить консультацию врача-кардиолога смогут сегодня псковичи в рамках акции по борьбе с артериальной гипертензией</a></li> 
                                <li><a href="/news-feed/news/503366-dve-svalki-s-opasnymi-bytovymi-otkhodami-obnaruzhili-sotrudniki-rosselkhoznadzora-v-pskovskom-rajone.html">Две свалки с опасными бытовыми отходами обнаружили сотрудники Россельхознадзора в Псковском районе</a></li> 
                                <li><a href="/news-feed/news/503365-najti-otvetstvennogo-sobstvennika-v-pskove-obsudili-puti-spaseniya-razrushayushchikhsya-pamyatnikov-arkhitektury.html">Найти ответственного собственника: в Пскове обсудили пути спасения разрушающихся памятников архитектуры</a></li> 
                                <li><a href="/news-feed/news/503364-bolshie-dengi-na-tovarakh-dlya-samykh-malenkikh-v-otnoshenii-organizatora-gruppy-internet-zakupok-bebi-bum-tatyany-kondratenkovoj-vozbuzhdeno-ugolovnoe-delo.html">Большие деньги на товарах для самых маленьких: в отношении организатора группы интернет-закупок «Бэби-бум» Татьяны Кондратенковой возбуждено уголовное дело</a></li> 
                                <li><a href="/news-feed/news/503363-kak-privlech-turistov-v-pskovskuyu-glubinku-turoperatory-oznakomilis-s-dostoprimechatelnostyami-bezhanitskogo-rajona.html">Как привлечь туристов в псковскую глубинку? Туроператоры ознакомились с достопримечательностями Бежаницкого района</a></li> 
                                <li><a href="/news-feed/news/503362-popast-v-zakulise-glavnogo-teatra-strany-v-prokat-vyshel-film-valeriya-todorovskogo-bolshoj.html">Попасть в закулисье главного театра страны: в прокат вышел фильм Валерия Тодоровского «Большой»</a></li> 
                                <li><a href="/news-feed/news/503361-upornye-trenirovki-i-ni-odnoj-lishnej-kalorii-pskovichka-alesya-chernikova-zavoevala-bronzu-na-okruzhnom-chempionate-po-fitnesu.html">Упорные тренировки и ни одной лишней калории: псковичка Алеся Черникова завоевала бронзу на окружном чемпионате по фитнесу</a></li> 
                                <li><a href="/news-feed/news/503360-o-muzykalnykh-vkusakh-pskovichej-sporim-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-v-pyatnitsu-12-maya-s-17-05.html">О музыкальных вкусах псковичей спорим в «Шоу вежливых людей» на радиостанции «Маяк-Псков», в пятницу, 12 мая, с 17.05</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">13</span></td>
                    <td><span class="nc-day weekday7">14</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 hasitems">15                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503411-malchik-igravshij-na-elektricheskoj-podstantsii-poluchil-ozhogi.html">Мальчик, игравший на электрической подстанции, получил ожоги</a></li> 
                                <li><a href="/news-feed/news/503410-slovno-v-kamennom-veke-kak-sluchilos-chto-tselyj-poselok-v-gdovskom-rajone-ostalsya-bez-elementarnykh-udobstv.html">Словно в каменном веке: как случилось, что целый поселок в Гдовском районе остался без элементарных удобств?</a></li> 
                                <li><a href="/news-feed/news/503408-masshtabnyj-remont-dorog-v-pskove-nachnetsya-vo-vtoroj-polovine-iyulya.html">Масштабный ремонт дорог в Пскове начнется во второй половине июля</a></li> 
                                <li><a href="/news-feed/news/503407-dorogi-v-uzhasnom-sostoyanii-tekhnologii-remonta-grubo-narushayutsya-obshchestvenniki-otsenili-sostoyanie-pskovskikh-dorog.html">Дороги в ужасном состоянии, технологии ремонта грубо нарушаются: общественники оценили состояние псковских дорог</a></li> 
                                <li><a href="/news-feed/news/503406-kak-razrabotki-fizikov-yadershchikov-pomogut-spasti-ekologiyu-goroda-v-pskove-proshli-debaty-uchastnikov-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">Как разработки физиков-ядерщиков помогут спасти экологию города? В Пскове прошли дебаты участников предварительного голосования партии «Единая Россия»</a></li> 
                                <li><a href="/news-feed/news/503413-pskovskie-futbolisty-proigrali-komande-iz-ivanovo-so-schetom-1-4.html">Псковские футболисты проиграли команде из Иваново со счетом 1:4</a></li> 
                                <li><a href="/news-feed/news/503405-o-zhizni-na-ringe-govorim-s-bokserom-valeriem-brudovym-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-16-maya-s-7-18.html">О жизни на ринге говорим с боксером Валерием Брудовым в эфире «Стартовой площадки» на «Радио России-Псков» 16 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503403-chto-pskovskoj-oblasti-do-tayushchikh-v-arktike-ldov-v-pskovgu-proshla-konferentsiya-po-voprosam-izmeneniya-klimata.html">Что Псковской области до тающих в Арктике льдов? В ПсковГУ прошла конференция по вопросам изменения климата</a></li> 
                                <li><a href="/news-feed/news/503399-kak-gotovitsya-pskovskaya-oblast-k-chempionatu-rossii-po-ralli-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-v-18-10.html">Как готовится Псковская область к чемпионату России по ралли? Обсудим в программе "Постфактум" на "Радио России-Псков" сегодня в 18.10</a></li> 
                                <li><a href="/news-feed/news/503398-ne-platyat-neskolko-chelovek-stradayut-vse-bez-gaza-tepla-i-goryachej-vody-ostalis-zhiteli-posjolka-smuravjovo.html">Не платят несколько человек – страдают все: без газа, тепла и горячей воды остались жители посёлка Смуравьёво</a></li> 
                                <li><a href="/news-feed/news/503397-okolo-vosmisot-tonn-sanktsionnykh-yablok-i-grush-zaderzhany-v-pskovskoj-oblasti.html">Около восьмисот тонн санкционных яблок и груш задержаны в Псковской области</a></li> 
                                <li><a href="/news-feed/news/503396-sokhranyaya-yazyk-i-traditsii-svoego-naroda-voskresnaya-armyanskaya-shkola-otmetila-desyatiletnij-yubilej.html">Сохраняя язык и традиции своего народа: воскресная армянская школа отметила десятилетний юбилей</a></li> 
                                <li><a href="/news-feed/news/503394-tonkosti-rybolovnogo-iskusstva-v-pskove-proshel-chempionat-po-rybnoj-lovle-na-poplavochnuyu-udochku.html">Тонкости рыболовного искусства: в Пскове прошел чемпионат по рыбной ловле на поплавочную удочку</a></li> 
                                <li><a href="/news-feed/news/503393-vyrvali-pobedu-v-futbolnom-turnire-za-kubok-malenkie-serdtsa-silnejshej-stala-komanda-iz-porkhova.html">Вырвали победу: в футбольном турнире за кубок «Маленькие сердца» сильнейшей стала команда из Порхова</a></li> 
                                <li><a href="/news-feed/news/503392-sportivnyj-prazdnik-dlya-vsej-semi-v-pskove-sostoyalis-sorevnovaniya-po-slingorogejnu.html">Спортивный праздник для всей семьи: в Пскове состоялись соревнования по слингорогейну</a></li> 
                                <li><a href="/news-feed/news/503381-sostoyanie-dorozhnogo-polotna-v-pskove-segodnya-proveryat-aktivisty-ubitykh-dorog.html">Состояние дорожного полотна в Пскове сегодня проверят активисты «Убитых дорог»</a></li> 
                                <li><a href="/news-feed/news/503311-parad-pobedy-v-pskove-9-maya-2017-goda-video.html">Парад Победы в Пскове 9 мая 2017 года (видео)</a></li> 
                                <li><a href="/news-feed/news/503330-shestvie-bessmertnogo-polka-v-pskove-9-maya-2017-goda.html">Шествие «Бессмертного полка» в Пскове 9 мая 2017 года (видео)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503437-uchastniki-predvaritelnogo-golosovaniya-partii-edinaya-rossiya-proverili-kachestvo-sazhentsev-i-semyan-na-pskovskikh-rynkakh.html">Участники предварительного голосования партии «Единая Россия» проверили качество саженцев и семян на псковских рынках</a></li> 
                                <li><a href="/news-feed/news/503439-nachat-prazdnovat-mezhdunarodnyj-den-sosedej-predlagayut-predstaviteli-partii-edinaya-rossiya.html">Начать праздновать Международный день соседей предлагают представители партии «Единая Россия»</a></li> 
                                <li><a href="/news-feed/news/503434-intervyu-s-professionalnym-bokserom-valeriem-brudovym-na-telekanale-rossiya-24.html">Интервью с профессиональным боксером Валерием Брудовым на телеканале «Россия 24» </a></li> 
                                <li><a href="/news-feed/news/503427-iz-za-pala-travy-chut-ne-sgorela-tselaya-derevnya-v-gdovskom-rajone.html">Из-за пала травы чуть не сгорела целая деревня в Гдовском районе</a></li> 
                                <li><a href="/news-feed/news/503438-etim-letom-v-pskove-otremontiruyut-dvadtsat-tri-ulitsy.html">Этим летом в Пскове отремонтируют двадцать три улицы</a></li> 
                                <li><a href="/news-feed/news/503432-o-festivale-drugoe-iskusstvo-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-17-maya-s-7-18.html">О фестивале "Другое искусство" говорим  в эфире «Стартовой площадки» на «Радио России-Псков» 17 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503431-bolee-chetyrekh-milliardov-rublej-budet-potracheno-v-2017-godu-na-dorogi-pskovskoj-oblasti.html">Более четырех миллиардов рублей будет потрачено в 2017 году на дороги Псковской области</a></li> 
                                <li><a href="/news-feed/news/503430-o-nakhodkakh-pskovskikh-arkheologov-v-novom-sezone-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-16-maya-v-18-10.html">О находках псковских археологов в новом сезоне говорим в программе «Постфактум» на «Радио России-Псков» сегодня (16 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503429-sostyazanie-molodykh-poetov-prodolzhaetsya-shestaya-i-poslednyaya-trojka-uchastnikov-predstavlyaet-svoi-stikhi.html">Состязание молодых поэтов продолжается! Шестая и последняя тройка участников представляет свои стихи </a></li> 
                                <li><a href="/news-feed/news/503428-natalya-roshka-stala-pobeditelnitsej-v-sostyazanii-pyatoj-trojki-uchastnikov-poeticheskogo-radiokonkursa-v-rifmu.html">Наталья Рошка стала победительницей в состязании пятой тройки участников поэтического радиоконкурса "В риFMу" </a></li> 
                                <li><a href="/news-feed/news/503426-ukral-15-millionov-i-otdelalsya-nebolshim-shtrafom-prokuratura-osporila-slishkom-myagkoe-reshenie-suda-po-delu-konchenko.html">Украл 15 миллионов и отделался небольшим штрафом? Прокуратура оспорила слишком мягкое решение суда по делу Конченко</a></li> 
                                <li><a href="/news-feed/news/503425-reshat-problemy-soobshcha-zhiteli-poselka-palkino-i-mestnye-vlasti-ochistili-bereg-smolinskogo-ozera.html">Решать проблемы сообща: жители поселка Палкино и местные власти очистили берег Смолинского озера</a></li> 
                                <li><a href="/news-feed/news/503424-shatayas-shli-k-neve-za-vodoj-i-umirali-po-doroge-kakoj-uvidela-leningradskuyu-blokadu-malenkaya-devochka-yuliya-skvortsova-podelilas-vospominaniyami.html">«Шатаясь шли к Неве за водой и умирали по дороге»… Какой увидела Ленинградскую блокаду маленькая девочка? Юлия Скворцова поделилась воспоминаниями</a></li> 
                                <li><a href="/news-feed/news/503419-grandioznoe-sportivnoe-sobytie-na-ringe-vstretilis-boksery-iz-pskova-velikikh-luk-i-groznogo.html">Грандиозное спортивное событие: на ринге встретились боксеры из Пскова, Великих Лук и Грозного</a></li> 
                                <li><a href="/news-feed/news/503416-otkrytie-pskovskogo-motosezona-obsuzhdaem-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-vo-vtornik-16-maya-s-17-05.html">Открытие псковского мотосезона обсуждаем в «Шоу вежливых людей» на радиостанции «Маяк-Псков», во вторник, 16 мая, с 17.05</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503462-strashnoe-stolknovenie-na-avtoralli-v-pskovskoj-oblasti-shturman-moskovskogo-ekipazha-pogib-eshche-troe-gonshchikov-poluchili-tyazhelye-travmy-i-ozhogi.html">Страшное столкновение на авторалли в Псковской области: штурман московского экипажа погиб, еще трое гонщиков получили тяжелые травмы и ожоги</a></li> 
                                <li><a href="/news-feed/news/503463-valentina-matvienko-sovet-federatsii-gotov-okazat-neobkhodimuyu-podderzhku-pskovskoj-oblasti-v-rabote-nad-uluchsheniem-demografii.html">Валентина Матвиенко: «Совет Федерации готов оказать необходимую поддержку Псковской области в работе над улучшением демографии»</a></li> 
                                <li><a href="/news-feed/news/503464-iskusstvo-ob-edinyayushchee-lyudej-iz-raznykh-stran-i-s-raznymi-vozmozhnostyami-zdorovya-v-pskove-sostoyalos-otkrytie-festivalya-drugoe-iskusstvo.html">Творчество, объединяющее людей из разных стран и с разными возможностями здоровья: в Пскове состоялось открытие фестиваля «Другое искусство»</a></li> 
                                <li><a href="/news-feed/news/503465-podderzhka-lyudej-s-ogranichennymi-vozmozhnostyami-zdorovya-s-pelenok-do-trudoustrojstva-pskovskij-tslp-podelilsya-opytom-s-nemetskimi-i-russkimi-kollegami.html">Поддержка людей с ограниченными возможностями здоровья с пеленок до трудоустройства: псковский ЦЛП поделился опытом с немецкими и русскими коллегами</a></li> 
                                <li><a href="/news-feed/news/503458-administratsiya-pskovskoj-oblasti-podderzhit-vykhod-futbolnogo-kluba-iz-velikikh-luk-luki-energiya-v-professionalnuyu-futbolnuyu-ligu.html">Администрация Псковской области поддержит выход футбольного клуба из Великих Лук «Луки-Энергия» в профессиональную футбольную лигу</a></li> 
                                <li><a href="/news-feed/news/503449-intervyu-predstavitelyami-moskovskoj-integrirovannoj-teatralnoj-studii-krug-smotrite-segodnya-17-maya-na-telekanale-rossiya-24-v-19-45.html">Интервью с представителями московской интегрированной театральной студии «Круг» - Натальей Поповой и Алексеем Щербаковым </a></li> 
                                <li><a href="/news-feed/news/503446-bolee-semidesyati-gektarov-territorij-s-zelenymi-nasazhdeniyami-obrabotayut-v-pskove-ot-kleshchej.html">Более семидесяти гектаров территорий с зелеными насаждениями обработают в Пскове от клещей</a></li> 
                                <li><a href="/news-feed/news/503451-uchastniki-tretego-germano-rossijskogo-sotsialnogo-foruma-poznakomilis-s-rabotoj-pskovskogo-limpopo.html">Участники третьего Германо-Российского Социального Форума познакомились с работой псковского «Лимпопо»</a></li> 
                                <li><a href="/news-feed/news/503442-na-segodnya-zaplanirovan-vizit-v-pskov-predsedatelya-soveta-federatsii-valentiny-matvienko.html">На сегодня запланирован визит в Псков Председателя Совета Федерации Валентины Матвиенко</a></li> 
                                <li><a href="/news-feed/news/503453-obmen-opytom-i-novye-metodiki-boevoj-podgotovki-v-pskove-prokhodit-obshcherossijskij-sbor-rukovodyashchego-sostava-vdv.html">Обмен опытом и новые методики боевой подготовки: в Пскове проходит общероссийский сбор руководящего состава ВДВ</a></li> 
                                <li><a href="/news-feed/news/503450-v-svete-otkrytiya-germano-rossijskogo-sotsialnogo-foruma-govorim-o-mezhdunarodnom-sotrudnichestve-sotsialnykh-uchrezhdenij-pskovskoj-oblasti-slushajte-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-17-maya-v-18-10.html">В свете открытия Германо-Российского Социального Форума говорим о международном сотрудничестве социальных учреждений Псковской области. Слушайте в программе «Постфактум» на «Радио России-Псков» сегодня (17 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503457-chem-mozhet-zainteresovat-muzej-sovremennogo-cheloveka-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-18-maya-s-7-18.html">Чем может заинтересовать музей современного человека?  Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 18 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503447-zolotye-unitazy-u-nas-ne-stoyat-zhiltsy-iz-poselka-tyamsha-ne-mogut-ponyat-prichinu-ogromnoj-kadastrovoj-stoimosti-ikh-doma.html">«Золотые унитазы у нас не стоят…»: жильцы из поселка Тямша не могут понять причину огромной кадастровой стоимости их дома</a></li> 
                                <li><a href="/news-feed/news/503445-zrelishchnym-i-yarkim-obeshchaet-byt-tretij-etap-chempionata-rossii-po-ralli-v-pushkinskikh-gorakh.html">Зрелищным и ярким обещает быть третий этап Чемпионата России по ралли в Пушкинских Горах</a></li> 
                                <li><a href="/news-feed/news/503444-ljotchik-bombardirovshchik-dmitrij-vaulin-o-tom-kak-spasal-leningrad-bombil-berlin-i-vosstanavlival-poslevoennyj-pskov.html">Лётчик-бомбардировщик Дмитрий Ваулин о том, как спасал Ленинград, бомбил Берлин и восстанавливал послевоенный Псков</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503486-valentina-matvienko-v-sravnenii-s-ryadom-drugikh-regionov-pskov-vyglyadit-ochen-dostojno.html">Валентина Матвиенко: «В сравнении с рядом других регионов Псков выглядит очень достойно»</a></li> 
                                <li><a href="/news-feed/news/503484-ivan-tsetserskij-i-klaus-eberl-podpisali-dogovor-o-sotrudnichestve-po-podgotovke-pskova-k-mezhdunarodnym-ganzejskim-dnyam.html">Иван Цецерский и Клаус Эберль подписали договор о сотрудничестве по подготовке Пскова к Международным Ганзейским дням</a></li> 
                                <li><a href="/news-feed/news/503488-uchastniki-mezhdunarodnogo-foruma-prigranichnykh-regionov-i-predsedatel-soveta-federatsii-valentina-matvienko-posetili-osobuyu-ekonomicheskuyu-zonu-moglino.html">Участники международного Форума приграничных регионов и председатель Совета Федерации Валентина Матвиенко посетили особую экономическую зону «Моглино»</a></li> 
                                <li><a href="/news-feed/news/503492-na-mezhdunarodnom-forume-prigranichnykh-regionov-v-pskove-rabotala-peredvizhnaya-studiya-rossii-24-pskov.html">На международном Форуме приграничных регионов в Пскове работала передвижная студия «России 24. Псков»</a></li> 
                                <li><a href="/news-feed/news/503493-kogda-lyudi-idut-navstrechu-drug-drugu-predstaviteli-osobogo-teatra-pokazali-spektakli-v-ramkakh-festivalya-drugoe-iskusstvo.html">«Когда люди идут навстречу друг другу»: представители «особого театра» показали спектакли в рамках фестиваля «Другое искусство»</a></li> 
                                <li><a href="/news-feed/news/503494-intervyu-s-pervym-zamestitelem-predsedatelya-komiteta-gosudarstvennoj-dumy-po-mezhdunarodnym-delam-svetlanoj-zhurovoj-na-telekanale-rossiya-24.html">Интервью с первым заместителем председателя комитета Государственной Думы по международным делам Светланой Журовой на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503485-dobavit-interesa-k-zhizni-pensionery-pskovskoj-oblasti-sygrali-v-bouling.html">«Добавит интереса к жизни»: пенсионеры Псковской области сыграли в боулинг</a></li> 
                                <li><a href="/news-feed/news/503489-intervyu-s-zamestitelem-ministra-ekonomicheskogo-razvitiya-rf-aleksandrom-tsybulskim-na-telekanale-rossiya-24.html">Интервью с заместителем министра экономического развития РФ Александром Цыбульским на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503491-ostalos-li-v-sovremennom-mire-mesto-pioneram-v-den-pionerii-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-slushajte-19-maya-s-7-18.html">Осталось ли в современном мире место пионерам? В День пионерии обсудим в эфире «Стартовой площадки» на «Радио России-Псков». Слушайте 19 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503481-voennuyu-tekhniku-poslednego-pokoleniya-predstavili-segodnya-na-poligone-v-strugakh-krasnykh.html">Военную технику последнего поколения представили сегодня на полигоне в Стругах Красных</a></li> 
                                <li><a href="/news-feed/news/503480-kak-zashchititsya-ot-kleshchej-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-18-maya-v-18-10.html">Как защититься от клещей обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (18 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503479-raznoobraznymi-meropriyatiyami-segodnya-v-pskovskom-muzee-zapovednike-otmetyat-vsemirnyj-den-muzeev.html">Разнообразными мероприятиями сегодня в Псковском музее-заповеднике отметят Всемирный день музеев</a></li> 
                                <li><a href="/news-feed/news/503478-prigranichnye-regiony-kak-lokomotiv-sotrudnichestva-s-sosednimi-gosudarstvami-v-pskove-podpisany-soglasheniya-mezhdu-rossiej-estoniej-i-latviej.html">Приграничные регионы как локомотив сотрудничества с соседними государствами: в Пскове подписаны соглашения между Россией, Эстонией и Латвией </a></li> 
                                <li><a href="/news-feed/news/503474-segodnya-v-pskove-nachinaet-rabotu-iii-mezhdunarodnyj-forum-prigranichnykh-regionov.html">Сегодня в Пскове начинает работу III международный Форум приграничных регионов</a></li> 
                                <li><a href="/news-feed/news/503473-dialog-dvukh-stran-v-pskove-sostoyalos-torzhestvennoe-otkrytie-iii-germano-rossijskogo-sotsialnogo-foruma.html">Диалог двух стран: в Пскове состоялось торжественное открытие III Германо-Российского Социального Форума</a></li> 
                                <li><a href="/news-feed/events-of-the-week/503390-eksklyuzivnye-kadry-parada-pobedy-9-maya-2017-goda-s-vysoty-ptichego-poljota.html">Эксклюзивные кадры Парада Победы 9 мая 2017 года с высоты птичьего полёта</a></li> 
                                <li><a href="/news-feed/news/503475-film-korrespondenta-gtrk-pskov-nikity-efimova-teatr-vojny-vyshel-v-final-mezhdunarodnogo-televizionnogo-konkursa-tefi-bessmertnyj-polk.html">Фильм корреспондента ГТРК «Псков» Никиты Ефимова «Театр войны» вышел в финал международного телевизионного конкурса «ТЭФИ - Бессмертный полк»</a></li> 
                                <li><a href="/news-feed/news/503469-ot-srednevekovoj-muzyki-do-nauchnykh-opytov-pskovskaya-noch-muzeev-v-etom-godu-udivit-raznoobraznoj-programmoj.html">От средневековой музыки до научных опытов: псковская «Ночь музеев» в этом году удивит разнообразной программой</a></li> 
                                <li><a href="/news-feed/news/503477-komandnyj-sostav-vdv-segodnya-prinimaet-uchastie-v-ucheniyakh-na-poligone-v-strugakh-krasnykh.html">Командный состав ВДВ сегодня принимает участие в учениях на полигоне в Стругах Красных</a></li> 
                                <li><a href="/news-feed/news/503467-dat-vozmozhnost-naslazhdatsya-zhiznyu-obychnoj-malenkoj-devochki-odinnadtsatiletnyaya-anya-sudbina-srochno-nuzhdaetsya-v-raskhodnykh-materialakh-k-insulinovoj-pompe.html">Дать возможность наслаждаться жизнью обычной маленькой девочки: одиннадцатилетняя Аня Судьбина срочно нуждается в расходных материалах к инсулиновой помпе</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/company-news/503507-tefi-nasha-filma-gtrk-pskov-teatr-vojny-udostoen-prestizhnoj-televizionnoj-premii.html">«Тэфи» – наша! Фильма ГТРК «Псков» «Театр войны» удостоен престижной телевизионной премии</a></li> 
                                <li><a href="/news-feed/news/503505-kapitalnye-preobrazovaniya-v-velikikh-lukakh-prokhodit-masshtabnyj-kapitalnyj-remont-domov.html">Капитальные преобразования: в Великих Луках проходит масштабный капитальный ремонт домов</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503500-ubijstvo-s-zakapyvaniem.html">Ударил молотком по голове, а тело спрятал в подвале заброшенного дома… За что была жестоко убита жительница Дновского района? </a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503499-dajdzhest.html">Происшествия недели: игры ребенка на подстанции закончились больничной койкой, задержаны колумбийцы, незаконно пересекавшие границу в поисках лучшей жизни, взрывотехники обезвредили ящики с тротилом… Что еще произошло в Псковской области?</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503498-v-pskove-na-prodazhu-vystavleny-kvartiry-na-ulitsakh-inzhenernaya-i-venskaya.html">Квартиры на улицах Инженерная и Венская, уже проданные ранее компанией "Строй-СА", снова выставлены на продажу</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503496-ded-moroz-pokinul-pskov-chem-eshchjo-zapomnilos-pskovicham-otkrytie-motosezona-2017.html">Дед Мороз покинул Псков: чем ещё запомнилось псковичам открытие мотосезона 2017</a></li> 
                                <li><a href="/news-feed/news/503519-o-tom-chem-zhivut-sovremennye-avtoledi-uznaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-22-maya-s-7-18.html">О том, чем живут современные автоледи, узнаем в эфире «Стартовой площадки» на «Радио России-Псков» 22 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503516-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-19-maya-v-18-10.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» сегодня, 19 мая, в 18.10</a></li> 
                                <li><a href="/news-feed/news/503514-svetlana-zhurova-nuzhno-byt-poakkuratnee-v-otsenkakh-za-kotorye-potom-mozhet-byt-stydno.html">Светлана Журова: «Нужно быть поаккуратнее в оценках, за которые потом может быть стыдно»</a></li> 
                                <li><a href="/news-feed/news/503513-prigranichnoe-sotrudnichestvo-pochti-ne-popadaet-pod-sanktsii.html">Приграничное сотрудничество почти не попадает под санкции</a></li> 
                                <li><a href="/news-feed/news/503512-aleksandr-tsybulskij-ya-vsegda-veril-v-ploshchadku-moglino.html">Александр Цыбульский: «Я всегда верил в площадку Моглино» </a></li> 
                                <li><a href="/news-feed/news/503508-uznali-ne-na-slovakh-i-ne-iz-filmov-tekhniku-i-vooruzhenie-poslednego-obraztsa-uvideli-v-strugakh-krasnykh-uchastniki-sbora-komandnogo-sostava-vdv.html">«Узнали не на словах и не из фильмов»: технику и вооружение последнего образца увидели в Стругах Красных участники сбора командного состава ВДВ</a></li> 
                                <li><a href="/news-feed/news/503511-segodnya-ispolnyaetsya-95-let-s-momenta-obrazovaniya-v-nashej-strane-pionerskoj-organizatsii.html">Сегодня исполняется 95 лет с момента образования в нашей стране пионерской организации</a></li> 
                                <li><a href="/news-feed/news/503504-pskov-prisoedinilsya-k-vserossijskoj-aktsii-stop-vich-spid.html">Псков присоединился к всероссийской акции «СТОП ВИЧ/СПИД»</a></li> 
                                <li><a href="/news-feed/news/503503-ot-drevnikh-fresok-do-doma-vozhdya-revolyutsii-v-etu-noch-lyubitelej-istorii-zhdet-mnogo-priyatnykh-syurprizov.html">От древних фресок до дома вождя революции: в эту ночь  любителей истории ждет много приятных сюрпризов</a></li> 
                                <li><a href="/news-feed/news/503502-v-chest-100-letiya-revolyutsii-gtrk-pskov-podgotovilo-podarok-nastoyashchim-tsenitelyam-istorii-rodnogo-kraya.html">В честь 100-летия революции ГТРК "Псков" подготовило подарок настоящим ценителям истории родного края</a></li> 
                                <li><a href="/news-feed/news/503497-film-gtrk-pskov-teatr-vojny-poluchil-premiyu-tefi-bessmertnyj-polk-v-nominatsii-luchshij-korotkometrazhnyj-film.html">Фильм ГТРК «Псков» «Театр войны» получил премию «ТЭФИ-Бессмертный полк» в номинации лучший короткометражный фильм</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">20</span></td>
                    <td><span class="nc-day weekday7 hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/events-of-the-week/503515-velikaya-sila-tvorchestva-dostupnaya-kazhdomu-v-pskove-proshjol-festival-lyudej-s-osobennostyami-razvitiya-drugoe-iskusstvo.html">Великая сила творчества, доступная каждому: в Пскове прошёл фестиваль людей с особенностями развития «Другое искусство»</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 hasitems">22                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503545-sportivnoe-budushchee-pskova-obsuzhdali-na-debatakh-uchastniki-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">Спортивное будущее Пскова обсуждали на дебатах участники предварительного голосования партии «Единая Россия»</a></li> 
                                <li><a href="/news-feed/news/503543-intervyu-s-gosudarstvennym-sekretarem-soyuznogo-gosudarstva-rossii-i-belorussii-grigoriem-rapotoj-na-telekanale-rossiya-24.html">Интервью с государственным секретарем Союзного государства России и Белоруссии Григорием Рапотой на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503542-intervyu-s-sovetnikom-ministerstva-ekonomiki-latvijskoj-respubliki-ivetoj-strupkaya-na-telekanale-rossiya-24.html">Интервью с советником Министерства экономики Латвийской Республики Иветой Струпкая на телеканале «Россия 24»</a></li> 
                                <li><a href="/news-feed/news/503539-vedushchie-evropejskie-tekhnologii-i-stavka-na-ekologichnost-dostizheniya-i-perspektivy-svinovodcheskogo-kompleksa-idavang.html">Ведущие европейские технологии и ставка на экологичность: достижения и перспективы свиноводческого комплекса «Идаванг»</a></li> 
                                <li><a href="/news-feed/news/503546-na-pskovskom-zheleznodorozhnom-vokzale-prokhodyat-s-emki-novogo-filma-dmitriya-meskhieva-o-vypusknikakh-internata.html">На псковском железнодорожном вокзале проходят съемки нового фильма Дмитрия Месхиева о выпускниках интерната</a></li> 
                                <li><a href="/news-feed/news/503544-o-predstoyashchem-vserossijskom-pushkinskom-prazdnike-poezii-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-23-maya-s-7-18.html">О предстоящем Всероссийском Пушкинском празднике поэзии говорим в эфире «Стартовой площадки» на «Радио России-Псков» 23 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503538-v-pskove-proshla-press-konferentsiya-posvyashchennaya-bezopasnosti-meditsinskikh-rabotnikov.html">В Пскове прошла пресс-конференция, посвященная безопасности медицинских работников</a></li> 
                                <li><a href="/news-feed/news/503537-o-napadeniyakh-na-medrabotnikov-i-o-tom-chto-grozit-za-takie-postupki-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-22-maya-v-18-10.html">О нападениях на медработников и о том, что грозит за такие поступки, говорим в программе «Постфактум» на «Радио России-Псков» сегодня (22 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503536-tri-sotni-studentov-i-kursantov-iz-gorodov-rossii-i-belorussii-primut-uchastie-v-nauchno-sportivno-tvorcheskom-festivale-pskovskoe-veche.html">Три сотни студентов и курсантов из городов России и Белоруссии примут участие в научно-спортивно-творческом фестивале «Псковское вече» </a></li> 
                                <li><a href="/news-feed/news/503535-intervyu-s-sovetnikom-ministerstva-ekonomiki-latvijskoj-respubliki-ivetoj-strupkaya-i-gosudarstvennym-sekretarem-soyuznogo-gosudarstva-rossii-i-belorussii-grigoriem-rapotoj-smotrite-segodnya-18-maya-na-telekanale-rossiya-24-v-19-45.html">Интервью с советником Министерства экономики Латвийской Республики Иветой Струпкая и государственным секретарем Союзного государства России и Белоруссии Григорием Рапотой смотрите сегодня (18 мая) на телеканале "Россия 24" в 19.45</a></li> 
                                <li><a href="/news-feed/news/503530-anastasiya-lidova-priznana-luchshej-v-sostyazanii-shestoj-trojki-uchastnikov-radiokonkursa-molodykh-poetov-v-rifmu.html">Анастасия Лидова признана лучшей в состязании шестой тройки участников радиоконкурса молодых поэтов "В риFMу" </a></li> 
                                <li><a href="/news-feed/news/503529-zlostnye-dolzhniki-v-porkhove-i-dedovichakh-ostanutsya-bez-gaza.html">Злостные должники в Порхове и Дедовичах останутся без газа</a></li> 
                                <li><a href="/news-feed/news/503528-poluchit-kirpichom-po-golove-ili-utonut-v-kanalizatsionnykh-otkhodakh-strakhi-kazhdyj-den-odolevayushchie-zhitelej-odnogo-iz-domov-v-ostrove.html">Получить кирпичом по голове или утонуть в канализационных отходах ‒ страхи, каждый день одолевающие жителей одного из домов в Острове</a></li> 
                                <li><a href="/news-feed/news/503532-yazyk-iskusstva-ne-znayushchij-predubezhdenij-i-granits-festival-drugoe-iskusstvo-zavershilsya-v-pskove.html">Язык искусства, не знающий предубеждений и границ: фестиваль «Другое искусство» завершился в Пскове</a></li> 
                                <li><a href="/news-feed/news/503527-svinovodcheskij-kompleks-idavang-zavershil-posevnuyu.html">Свиноводческий комплекс «Идаванг» завершил посевную</a></li> 
                                <li><a href="/news-feed/news/503524-sobirali-po-krupitsam-istorii-zhizni-eshche-soroka-chetyrekh-uchastnikov-velikoj-otechestvennoj-vojny-iz-ostrovskogo-rajona-vojdut-v-novyj-tom-knigi-soldaty-pobedy.html">«Собирали по крупицам»: истории жизни еще сорока четырех участников Великой Отечественной войны из Островского района войдут в новый том книги «Солдаты Победы»</a></li> 
                                <li><a href="/news-feed/news/503523-bolee-trekhsot-sportsmenov-iz-gorodov-rossii-i-sosednikh-stran-prinyali-uchastie-vo-ii-pskovskom-marafone.html">Более трехсот спортсменов из городов России и соседних стран приняли участие во II Псковском марафоне</a></li> 
                                <li><a href="/news-feed/news/503533-ostrovskie-shkolniki-predlozhili-svoi-varianty-blagoustrojstva-parka-pobedy-v-ostrove.html"> Островские школьники предложили свои варианты благоустройства Парка Победы в Острове</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">23                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503569-intervyu-s-direktorom-assotsiatsii-klasterov-i-tekhnoparkov-andreem-shpilenko-na-telekanale-rossiya-24.html">Интервью с директором Ассоциации кластеров и технопарков Андреем Шпиленко на телеканале "Россия 24"</a></li> 
                                <li><a href="/news-feed/news/503561-spasitelnye-in-ektsii-dlya-asfalta-ivan-tsetserskij-lichno-proveril-tekhnologii-remonta-pskovskikh-dorog.html">Спасительные инъекции для асфальта: Иван Цецерский лично проверил технологии ремонта псковских дорог</a></li> 
                                <li><a href="/news-feed/news/503563-myachik-vmesto-serdtsa-pskovskie-futbolisty-o-vernosti-sportu-pobednykh-trofeyakh-i-shansakh-nashej-sbornoj-na-chempionate-mira.html"> «Мячик вместо сердца»… Псковские футболисты о верности спорту, победных трофеях и шансах нашей сборной на чемпионате мира</a></li> 
                                <li><a href="/news-feed/news/503570-plyusy-i-minusy-onlajn-kass-obsudili-segodnya-na-press-konferentsii-sotrudniki-nalogovoj-sluzhby-i-predprinimateli.html">Плюсы и минусы онлайн-касс обсудили сегодня на пресс-конференции  сотрудники налоговой службы и предприниматели</a></li> 
                                <li><a href="/news-feed/news/503566-kakie-syurprizy-gotovit-vystavka-pskovekspo-v-etom-godu-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-24-maya-s-7-18.html">Какие сюрпризы готовит выставка «ПсковЭКСПО» в этом году? Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 24 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503562-intervyu-s-zamestitelem-predsedatelya-goskomiteta-pskovskoj-oblasti-po-kulture-yuliej-beloborodovoj-na-telekanale-rossiya-24.html">Интервью с заместителем председателя Госкомитета Псковской области по культуре Юлией Белобородовой на телеканале "Россия 24" </a></li> 
                                <li><a href="/news-feed/news/503560-o-protsedure-iz-yatiya-detej-iz-semi-v-pskove-i-oblasti-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-23-maya-v-18-10.html">О процедуре изъятия детей из семьи в Пскове и области говорим в программе «Постфактум» на «Радио России-Псков» сегодня (23 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503559-pskovskaya-oblast-nominirovana-na-mezhdunarodnuyu-premiyu-zhurnala-national-geographic.html">Псковская область номинирована на международную премию журнала National Geographic</a></li> 
                                <li><a href="/news-feed/news/503553-v-prioritete-kachestvo-kak-pskovagroinvestu-udajotsya-uderzhivat-pozitsii-na-sovremennom-rynke.html">В приоритете - качество: как «ПсковАгроИнвесту» удаётся удерживать позиции на современном рынке?</a></li> 
                                <li><a href="/news-feed/news/503558-segodnya-23-maya-v-shou-vezhlivykh-lyudej-polufinal-poeticheskogo-radiokonkursa-v-rifmu-slushajte-na-radiostantsii-mayak-pskov-s-17-05.html">Сегодня (23 мая) в «Шоу Вежливых Людей»  ‒ полуфинал поэтического радиоконкурса "В риFMу"! Слушайте на радиостанции "Маяк-Псков" с 17.05</a></li> 
                                <li><a href="/news-feed/news/503554-glava-regiona-andrej-turchak-nagrazhdjon-medalyu-za-zaslugi-pered-otechestvom-vtoroj-stepeni.html">Глава региона Андрей Турчак награждён медалью «За заслуги перед Отечеством» второй степени</a></li> 
                                <li><a href="/news-feed/news/503552-ograzhdenij-net-ili-postoronnim-vkhod-razreshen-narusheniya-bezopasnosti-na-ostrovskikh-ochistnykh-sooruzheniyakh-vyyavila-prokuratura.html">Ограждений нет, или посторонним вход разрешен: нарушения безопасности на островских очистных сооружениях выявила прокуратура</a></li> 
                                <li><a href="/news-feed/news/503551-vokrug-shkoly-v-derevne-vsya-zhizn-zakroyut-li-shkolu-v-lyutykh-bolotakh-i-k-chemu-eto-privedet.html">«Вокруг школы в деревне вся жизнь!»: закроют ли школу в «Лютых болотах» и к чему это приведет?</a></li> 
                                <li><a href="/news-feed/news/503550-gorzhus-im-i-prodolzhayu-ego-put-sluzha-rodine-uchastnik-aktsii-moj-soldat-pobedy-oleg-tolkachjov-rasskazal-o-svojom-pradedushke-frontovike.html">«Горжусь им и продолжаю его путь, служа Родине»: участник акции «Мой солдат победы» Олег Толкачёв рассказал о своём прадедушке-фронтовике</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">24                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503594-segodnya-gubernator-andrej-turchak-proinspektiroval-krupnye-strojki-v-velikikh-lukakh.html">Сегодня губернатор Андрей Турчак проинспектировал крупные стройки в Великих Луках</a></li> 
                                <li><a href="/news-feed/news/503588-i-radost-i-ljogkaya-grust-dlya-pskovskikh-shkolnikov-segodnya-prozvenel-poslednij-zvonok.html">«И радость, и лёгкая грусть»: для псковских школьников сегодня прозвенел последний звонок</a></li> 
                                <li><a href="/news-feed/news/503586-dvadtsat-vosmogo-maya-sostoitsya-predvaritelnoe-golosovanie-gde-budut-vybrany-kandidaty-ot-edinoj-rossii-dlya-posleduyushchego-uchastiya-v-vyborakh.html">Двадцать восьмого мая состоится предварительное голосование, где будут выбраны кандидаты от «Единой России» для последующего участия в выборах</a></li> 
                                <li><a href="/news-feed/news/503590-segodnya-v-19-45-na-telekanale-rossiya-24-smotrite-korotkometrazhnyj-telefilm-gtrk-pskov-teatr-vojny.html">Фильм ГТРК «Псков» «Театр войны», удостоенный премии «Тэфи - Бессмертный полк»</a></li> 
                                <li><a href="/news-feed/news/503591-letom-proezd-v-gorodskikh-avtobusakh-snizitsya-do-dvadtsati-dvukh-rublej.html">Летом проезд в городских автобусах снизится до двадцати двух рублей</a></li> 
                                <li><a href="/news-feed/news/503592-o-trudoustrojstve-shkolnikov-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-25-maya-s-7-18.html">О трудоустройстве школьников говорим в эфире «Стартовой площадки» на «Радио России-Псков» 25 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503589-v-pskove-segodnya-proshjol-detskij-khorovoj-prazdnik-posvyashchjonnyj-dnyu-bukvarya.html">В Пскове сегодня прошёл Детский хоровой праздник, посвящённый Дню букваря</a></li> 
                                <li><a href="/news-feed/news/503587-kak-otmechayut-den-slavyanskoj-pismennosti-v-pskove-obsudim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-24-maya-v-18-10.html">Как отмечают День славянской письменности в Пскове обсудим в программе «Постфактум» на «Радио России-Псков» сегодня (24 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503585-pskovskie-vypuskniki-torzhestvennym-shestviem-proshli-po-tsentralnym-ulitsam-goroda.html">Псковские выпускники торжественным шествием прошли по центральным улицам города</a></li> 
                                <li><a href="/news-feed/news/503584-sudebnye-pristavy-obsudili-kak-zashchitit-prava-dolzhnikov.html">Судебные приставы обсудили, как защитить права должников</a></li> 
                                <li><a href="/news-feed/news/503583-ot-tovarov-dlya-remonta-do-meditsinskikh-uslug-v-pskove-startovala-vystavka-pskovekspo-2017.html">От товаров для ремонта до медицинских услуг: в Пскове стартовала выставка «ПсковЭКСПО-2017»</a></li> 
                                <li><a href="/news-feed/news/503582-ot-raspisaniya-avtobusov-do-mestnykh-legend-pisatel-anatolij-agrafenin-prezentoval-knigu-dvenadtsat-puteshestvij-po-pskovskoj-zemle.html">От расписания автобусов до местных легенд: писатель Анатолий Аграфенин презентовал книгу «Двенадцать путешествий по Псковской земле»</a></li> 
                                <li><a href="/news-feed/news/503577-segodnya-dlya-pskovskikh-vypusknikov-prozvenit-poslednij-shkolnyj-zvonok.html">Сегодня для псковских выпускников прозвенит последний школьный звонок</a></li> 
                                <li><a href="/news-feed/news/503578-probki-umenshatsya-bezopasnosti-pribavitsya-v-velikikh-lukakh-idet-masshtabnoe-stroitelstvo-puteprovoda.html">Пробки уменьшатся, безопасности прибавится: в Великих Луках идет масштабное строительство путепровода</a></li> 
                                <li><a href="/news-feed/news/503579-vmesto-tsvetushchikh-sadov-boloto-vmesto-laya-dvorovogo-psa-kriki-chaek-derevnyu-pukovo-porkhovskogo-rajona-zatopilo-vodoj.html">Вместо цветущих садов – болото, вместо лая дворового пса – крики чаек: деревню Пуково Порховского района затопило водой</a></li> 
                                <li><a href="/news-feed/news/503580-v-novorzheve-otkryli-memorialnuyu-dosku-pamyati-geroya-tsusimskogo-srazheniya-nikolaya-bukhvostova.html"> В Новоржеве открыли мемориальную доску памяти героя Цусимского сражения Николая Бухвостова</a></li> 
                                <li><a href="/news-feed/news/503581-neordinarnyj-dialog-v-pskove-otkrylas-vystavka-sergeya-semjonova-i-andreya-shchukina.html">Неординарный диалог: в Пскове открылась выставка Сергея Семёнова и Андрея Щукина</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">25                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503620-eroj-produktivnykh-reshenij-nazval-segodnya-ivan-tsetserskij-poslednie-pyat-let.html">Эрой продуктивных решений назвал сегодня Иван Цецерский последние пять лет</a></li> 
                                <li><a href="/news-feed/news/503619-dvenadtsat-odarennykh-detej-v-velikikh-lukakh-poluchili-munitsipalnuyu-premiyu-zolotye-parusa.html">Двенадцать одаренных детей в Великих Луках получили муниципальную премию «Золотые паруса»</a></li> 
                                <li><a href="/news-feed/news/503613-kto-pozabotitsya-o-mnogostradalnom-dome-v-velikikh-lukakh-kak-proedet-skoraya-po-razbitoj-doroge-zhiteli-oblasti-podelilis-problemami-na-lichnom-prieme-u-gubernatora.html">Кто позаботится о многострадальном доме в Великих Луках? Как проедет скорая по разбитой дороге? Жители области поделились проблемами на личном приеме у губернатора</a></li> 
                                <li><a href="/news-feed/news/503617-intervyu-s-zamestitelem-predsedatelya-pskovskogo-oblastnogo-sobraniya-deputatov-viktorom-ostrenko-smotrite-segodnya-26-maya-na-telekanale-rossiya-24-v-19-45.html">Интервью с заместителем председателя Псковского областного Собрания депутатов Виктором Остренко на телеканале «Россия 24» </a></li> 
                                <li><a href="/news-feed/news/503616-chto-delat-esli-ne-slozhilis-otnosheniya-s-tszh-obsudim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-26-maya-s-7-18.html">Что делать, если не сложились отношения с ТСЖ? Обсудим в эфире «Стартовой площадки» на «Радио России-Псков» 26 мая с 7.18</a></li> 
                                <li><a href="/news-feed/news/503609-otremontirovany-tridtsat-pyat-pskovskikh-dvorov-most-50-letiya-oktyabrya-ulitsa-kalinina-administratsiya-goroda-otchitalas-o-prodelannoj-rabote.html">Отремонтированы тридцать пять псковских дворов, мост 50-летия Октября, улица Калинина: администрация города отчиталась о проделанной работе</a></li> 
                                <li><a href="/news-feed/news/503611-ispolniteli-delfin-svetlana-surganova-i-akter-dmitrij-dyuzhev-vystupyat-na-pushkinskom-prazdnike-poezii-v-mikhajlovskom.html">Исполнители Дельфин, Светлана Сурганова и актер Дмитрий Дюжев выступят на Пушкинском празднике поэзии в Михайловском</a></li> 
                                <li><a href="/news-feed/news/503610-o-snizhenii-nalogovoj-nagruzki-na-sadovodov-govorim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-25-maya-v-18-10.html">О снижении налоговой нагрузки на садоводов говорим в программе «Постфактум» на «Радио России-Псков» сегодня (25 мая) в 18.10</a></li> 
                                <li><a href="/news-feed/news/503608-normativy-na-obshchedomovye-nuzhdy-s-pervogo-iyunya-snizyatsya.html">Нормативы на общедомовые нужды с первого июня снизятся</a></li> 
                                <li><a href="/news-feed/news/503607-vnimanie-deti-v-preddverii-letnikh-kanikul-yunym-pskovicham-napominayut-o-pravilakh-dorozhnogo-dvizheniya.html">«Внимание – дети!» В преддверии летних каникул юным псковичам напоминают о правилах дорожного движения</a></li> 
                                <li><a href="/news-feed/news/503605-dom-bez-prismotra-velikoluchanka-na-lichnom-prieme-u-gubernatora-pozhalovalas-na-bezdejstvie-mestnykh-vlastej.html">Дом без присмотра. Великолучанка на личном приеме у губернатора пожаловалась на бездействие местных властей</a></li> 
                                <li><a href="/news-feed/news/503603-v-svyazi-s-vysokoj-ugrozoj-pozharov-v-lesakh-strugokrasnenskogo-rajona-vveden-rezhim-povyshennoj-gotovnosti.html">В связи с высокой угрозой пожаров в лесах Стругокрасненского района введен режим повышенной готовности</a></li> 
                                <li><a href="/news-feed/news/503602-kolichestvo-v-kachestvo-selkhozproizvoditeli-pskovskoj-oblasti-ob-edinyatsya-v-kooperativy.html">Количество в качество: сельхозпроизводители Псковской области объединятся в кооперативы</a></li> 
                                <li><a href="/news-feed/news/503601-zakoldovannyj-uchastok-zemlyu-pod-stroitelstvo-na-kotoroj-nelzya-stroit-poluchila-semya-iz-pechor.html">Заколдованный участок: землю под строительство, на которой нельзя строить, получила семья из Печор</a></li> 
                                <li><a href="/news-feed/news/503600-kakovy-budni-chasovykh-rodiny-pskovskie-shkolniki-pobyvali-v-gostyakh-u-pogranichnikov.html">Каковы будни «часовых Родины»? Псковские школьники побывали в гостях у пограничников</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">26                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503642-v-pskove-zavershilas-podgotovka-k-provedeniyu-predvaritelnogo-golosovaniya-partii-edinaya-rossiya.html">В Пскове завершилась подготовка к проведению предварительного голосования партии «Единая Россия»</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503632-pyanyj-voditel-pytayas-ujti-ot-pogoni-vrezalsya-v-mnogoetazhku.html">Пьяный водитель, пытаясь уйти от погони, врезался в многоэтажку</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503631-krovavye-posidelki-chto-proizoshlo-vo-vremya-druzheskoj-vstrechi-zakonchivshejsya-ubijstvom-zhenshchiny-i-raneniyami-muzhchiny-i-podrostka.html">Кровавые посиделки…Что произошло во время дружеской встречи, закончившейся убийством женщины и ранениями мужчины и подростка?</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503630-proisshestviya-nedeli-virtualnoe-znakomstvo-realnoe-ubijstvo-za-chto-poplatilas-zhitelnitsa-leningradskoj-oblasti-dtp-so-smertelnym-iskhodom-chto-eshche-proizoshlo-v-regione.html">Происшествия недели: виртуальное знакомство – реальное убийство, за что поплатилась жительница Ленинградской области? ДТП со смертельным исходом…Что еще произошло в регионе?</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503629-podrostok-izranivshij-nozhom-i-nozhnitsami-sotrudnitsu-kreditnogo-otdela-prigovoren-k-vosmi-godam-lisheniya-svobody.html">Подросток, изранивший ножом и ножницами сотрудницу кредитного отдела, приговорен к восьми годам лишения свободы</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/503628-bezopasnost-vo-glave-ugla-sotrudniki-mchs-proverili-gotovnost-detskikh-ozdorovitelnykh-lagerej-k-letnemu-sezonu.html">Безопасность – во главе угла: сотрудники МЧС проверили готовность детских оздоровительных лагерей к летнему сезону</a></li> 
                                <li><a href="/news-feed/news/503635-ostanovit-serdtse-chtoby-prodlit-zhizn-master-klass-ot-vedushchikh-spetsialistov-reanimatologov-sankt-peterburga.html">Остановить сердце, чтобы продлить жизнь: мастер-класс от ведущих специалистов-реаниматологов Санкт-Петербурга</a></li> 
                                <li><a href="/news-feed/news/503623-stepanovskij-luzhok-na-beregu-velikoj-stanet-blagoustroennym-narodnym-parkom.html">Степановский лужок на берегу Великой станет благоустроенным «народным парком»</a></li> 
                                <li><a href="/news-feed/news/503641-sharovidnye-ivy-posadili-segodnya-na-ulitse-yubilejnoj-v-pskove.html">Шаровидные ивы посадили сегодня на улице Юбилейной в Пскове</a></li> 
                                <li><a href="/news-feed/news/503639-itogi-ukhodyashchej-nedeli-podvodim-v-programme-postfaktum-na-radio-rossii-pskov-segodnya-26-maya-v-18-10-2.html">Итоги уходящей недели подводим в программе «Постфактум» на «Радио России-Псков» сегодня, 26 мая, в 18.10 </a></li> 
                                <li><a href="/news-feed/news/503627-segodnya-26-maya-v-shou-vezhlivykh-lyudej-polufinal-poeticheskogo-radiokonkursa-v-rifmu-slushajte-na-radiostantsii-mayak-pskov-s-17-05.html">Сегодня (26 мая) в «Шоу Вежливых Людей»  ‒ полуфинал поэтического радиоконкурса "В риFMу"! Слушайте на радиостанции "Маяк-Псков" с 17.05</a></li> 
                                <li><a href="/news-feed/news/503625-po-borbe-s-lesnymi-pozharami-i-ukhodu-za-lesami-pskovskaya-oblast-v-chisle-luchshikh.html">По борьбе с лесными пожарами и уходу за лесами Псковская область в числе лучших!</a></li> 
                                <li><a href="/news-feed/news/503624-v-chuzhom-dele-korrespondenty-gtrk-pskov-na-sobstvennom-opyte-poznayut-premudrosti-rabochikh-professij.html">«В чужом деле»: корреспонденты ГТРК «Псков» на собственном опыте познают премудрости рабочих профессий</a></li> 
                                <li><a href="/news-feed/news/503612-stolknovenie-mototsiklistov-na-vyezde-iz-cherjokhi-dva-cheloveka-pogibli-odin-travmirovan.html">Столкновение мотоциклистов на выезде из Черёхи: два человека погибли, один травмирован</a></li> 
                                <li><a href="/news-feed/news/503615-blagotvoritelnost-ili-biznes-poryadochnost-fonda-aureya-postavili-pod-somneniya-obshchestvenniki.html">Благотворительность или бизнес? Порядочность фонда «Аурея» поставили под сомнения общественники</a></li> 
                                <li><a href="/news-feed/news/503621-ne-prosto-vyzhil-v-bukhenvalde-no-i-spas-mnogim-plennym-zhizn-v-novorzheve-otkrylas-vystavka-posvyashchennaya-mikhailu-levshenkovu.html">Не просто выжил в «Бухенвальде», но и спас многим пленным жизнь: в Новоржеве открылась выставка, посвященная Михаилу Левшенкову</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">27</span></td>
                    <td><span class="nc-day weekday7 hasitems">28                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503645-treningi-realnaya-vozmozhnost-poluchit-novye-znaniya-ili-ulovka-moshennikov-obsudim-na-radio-rossii-pskov-v-efire-startovoj-ploshchadki-29-marta-s-7-20.html">Тренинги – реальная возможность получить новые знания или уловка мошенников? Обсудим на «Радио России-Псков»  в эфире «Стартовой площадки» 29 марта с 7.20</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 today hasitems">29                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/503655-segodnya-pskovskie-vypuskniki-sdayut-ege-po-geografii-i-informatike.html">Сегодня псковские выпускники сдают ЕГЭ по географии и информатике</a></li> 
                                <li><a href="/news-feed/news/503653-andrej-turchak-vruchil-granty-na-razvitie-proizvodstva-fermeram-rabotayushchim-v-pskovskoj-oblasti.html">Андрей Турчак вручил гранты на развитие производства фермерам, работающим в Псковской области</a></li> 
                                <li><a href="/news-feed/news/503652-segodnya-v-edinoj-rossii-podvodyat-itogi-prajmeriz-k-sentyabrskim-vyboram.html">Сегодня в «Единой России» подводят итоги праймериз к сентябрьским выборам</a></li> 
                                <li><a href="/news-feed/news/503650-chestnost-vernost-svoemu-dolgu-i-nemnogo-romantiki-pogranichniki-otmetili-svoj-professionalnyj-prazdnik.html">«Честность, верность своему долгу и немного романтики…»: пограничники отметили свой профессиональный праздник</a></li> 
                                <li><a href="/news-feed/news/503648-bolee-trekhsot-velosipedistov-prinyali-uchastie-v-pervom-pskovskom-veloparade.html">Более трехсот велосипедистов приняли участие в первом псковском велопараде</a></li> 
                                <li><a href="/news-feed/news/503647-dvojnoe-schaste-bolee-devyanosta-semej-s-dvojnyashkami-prinyali-uchastie-v-prazdnike-v-finskom-parke.html">«Двойное счастье»: более девяноста семей с двойняшками приняли участие в празднике в Финском парке</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2">30</span></td>
                    <td><span class="nc-day weekday3">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_3logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall"  >
	<div style="text-align: center;">
	<a href="http://yurpom.pskov.ru/" target="_blank"><img alt="" class="rt-image" src="/images/company/prokuratura.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy41638 = 'tv' + '&#64;';
 addy41638 = addy41638 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy41638 + '\'>');
 document.write(addy41638);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="http://m.vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://m.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://mobile.twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="width: 35px; height: 40px;" /></a> <a href="http://m.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="http://www.gtrkpskov.ru/?format=feed&amp;type=rss" target="_blank"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_telegram" src="/images/company/logo_telegram2.png" style="width: 35px; height: 40px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1950940">
<img src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
