<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Псковский пункт отбора на военную службу" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/backgtround__ny.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	window.addEvent('domready', function() {
			$$('.lightTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.lightTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/februari/prizivniki_news.jpg">
  <meta name="title" content="Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе">

<meta property="og:type" content="article">
<meta property="og:title" content="Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="Псковский пункт отбора на военную службу &amp;ndash; в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округеСемьдесят семь граждан с высшим образованием, не проходивших до этого службу по призыву, заключили свой первый контракт.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/februari/prizivniki_news.jpg">
<meta property="article:published_time" content="2017-02-09T11:35:45+01:00">
<meta property="article:modified_time" content="2017-02-09T17:57:07+01:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="Псковский пункт отбора на военную службу">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе">
<meta name="twitter:description" content="Псковский пункт отбора на военную службу &amp;ndash; в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округеСемьдесят семь граждан с высшим образованием, не проходивших до этого службу по призыву, заключили свой первый контракт.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/februari/prizivniki_news.jpg">
  <meta property="og:image" content="http://www.gtrkpskov.ru//images/plg_jdvthumbs/thumb155-prizivniki_news-a38cecab417f94989b3bf22a67eb6dae.jpg"/>
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-3 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="http://vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" border="0" src="/images/company/logo_vk.png" style="width: 27px; height: 31px;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" border="0" src="/images/company/logo_facebook.png" style="height: 31px; width: 27px;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" border="0" src="/images/company/logo_twitter.png" style="height: 31px; width: 27px;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" border="0" src="/images/company/logo_youtube.png" style="height: 31px; width: 27px;" /></a> <a href="/index.php/rssya" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_rss.png" style="width: 27px; height: 31px;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_telegram2.png" style="width: 27px; height: 31px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        Телепередачи                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/tv-programs/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item277" >

            <a class="item" href="/television/tv-programs/dezhurnaya-gruppa.html"  >
                <span>
                                        Дежурная группа                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item292" >

            <a class="item" href="/television/tv-programs/na-samom-dele.html"  >
                <span>
                                        На самом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item232" >

            <a class="item" href="/television/tv-programs/prioritety.html"  >
                <span>
                                        Приоритеты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item305" >

            <a class="item" href="/television/tv-programs/dejstvuyushchaya-vlast.html"  >
                <span>
                                        Действующая власть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item297" >

            <a class="item" href="/television/tv-programs/nash-chelovek.html"  >
                <span>
                                        Наш человек                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item308" >

            <a class="item" href="/television/tv-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item306" >

            <a class="item" href="/television/tv-programs/nalogovyj-vestnik.html"  >
                <span>
                                        Налоговый вестник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item314" >

            <a class="item" href="/television/tv-programs/vybiraem-professiyu.html"  >
                <span>
                                        Выбираем профессию                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item372" >

            <a class="item" href="/television/tv-programs/dostupnaya-sreda.html"  >
                <span>
                                        Доступная среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item407" >

            <a class="item" href="/television/tv-programs/seto.html"  >
                <span>
                                        Сето                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item259" >

            <a class="item" href="/television/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/television/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        Передачи &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item303" >

            <a class="item" href="/radio/radio-programs/zhelaem-vam.html"  >
                <span>
                                        Желаем вам                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        Передачи радио &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item394" >

            <a class="item" href="/radio/radioprograms-mayak/silnye-lyudi.html"  >
                <span>
                                        Сильные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плейлист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377 parent" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l4">
                                                                                                                    <li class="item382" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm/dolche-vita.html"  >
                <span>
                                        Дольче Вита                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item376" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm/tarakany-v-golove.html"  >
                <span>
                                        Тараканы в голове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item370" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm/yazyk-bez-kostej.html"  >
                <span>
                                        Язык без костей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item169" >

            <a class="item" href="/radio/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item171" >

            <a class="item" href="/radio/history-in-sound.html"  >
                <span>
                                        История в звуке                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item315" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/company/o-regione/useful-information.html"  >
                <span>
                                        Полезная информация                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                                                                        
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<div>
	<a href="/news-feed/selo-zhivjot.html" title="Село живёт"><img alt="" src="/images/banners/selo_800.gif" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html">
		Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=08dc79556145e579844522c785daeaf2e531bd98" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 09.02.2017 14:35	</dd>
	</dl>



<p>
	<a href="/images/2017/februari/prizivniki_news.jpg" title="Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb155-prizivniki_news-a38cecab417f94989b3bf22a67eb6dae.jpg" alt="Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе" style="margin: 5px; float: left;" class="thumb-plg" /></a>Псковский пункт отбора на военную службу &ndash; в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе<br />
	Семьдесят семь граждан с высшим образованием, не проходивших до этого службу по призыву, заключили свой первый контракт.</p>
 
<p>
	В предыдущие годы этот показатель был ниже. Об этом сегодня заявил на пресс-конференции по итогам года начальник пункта отбора Валерий Бартенев. Всего за прошлый год около восьмисот человек предпочли стать военнослужащими. География выбора воинской части обширная &ndash; чаще всего молодые люди изъявляют желание служить в псковском гарнизоне, а также на Северном флоте.</p>
<blockquote>
	<p>
		<strong>ВАЛЕРИЙ БАРТЕНЕВ, НАЧАЛЬНИК ПУНКТА ОТБОРА НА ВОЕННУЮ СЛУЖБУ ПО КОНТРАКТУ В ПСКОВСКОЙ ОБЛАСТИ:</strong><br />
		Основная мотивация граждан при поступлении на военную службу по контракту &ndash; это стабильность и те гарантии, которые предоставляет государство в лице Минобороны: это жилищное обеспечение, денежное обеспечение, вещевое продовольственное, страховое, пенсионное. Те гарантии, которые предоставило Минобороны, они в настоящее время являются актуальными, нисколько не устарели.</p>
</blockquote>
<p>
	<strong>Андрей Удалов</strong></p>
<p style="text-align: center;">
	<div class="clear"></div><br /><div style="text-align: center;"><span class="hidden-phone"><iframe width="480" height="270" src="//www.youtube.com/embed/Wo_g6a_06Sk?start=335&rel=0" frameborder="0" allowfullscreen></iframe></span><span class="visible-phone"><iframe width="240" height="135" src="//www.youtube.com/embed/Wo_g6a_06Sk?start=335&rel=0" frameborder="0" allowfullscreen></iframe></span></div></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like501872"></div><script type="text/javascript">VK.Widgets.Like("vk_like501872", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(501872, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(501872,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/69.html" target="_blank"
							title="Хлебосол">
							<img
								src="http://www.gtrkpskov.ru/images/banners/khlebosol.gif"
								alt="Хлебосол"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43.html" target="_blank"
							title="Флориссимо anim">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_florissimo_opt.gif"
								alt="Витрум"
								width ="400"								height ="400"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Авто-тревел">
							<img
								src="http://www.gtrkpskov.ru/images/banners/avtotravel.gif"
								alt="Авто-трэвл"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<a href="/news-feed/news.html" title="Вести-Псков"><img alt="" class="img-rounded rt-image" src="/images/company/news.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 title4 rounded hidden-phone nomargintop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <ul class="latestnewsbox2 title4 rounded hidden-phone nomargintop">
	<li>
		<a href="/news-feed/news/501876-v-velikolukskikh-mnogoetazhkakh-zarabotali-pyat-novykh-liftov.html">
			В великолукских многоэтажках заработали пять новых лифтов</a>
	</li>
	<li>
		<a href="/news-feed/news/501874-v-regione-rastet-chislo-zabolevshikh-orvi.html">
			В регионе растет число заболевших ОРВИ</a>
	</li>
	<li>
		<a href="/news-feed/news/501875-istoriya-skvoz-prizmu-rossijskogo-kinematografa-filmy-na-istoricheskie-temy-obsuzhdaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-10-fevralya-s-7-20.html">
			История сквозь призму российского кинематографа: фильмы на исторические темы обсуждаем в эфире «Стартовой площадки» на «Радио России-Псков» 10 февраля с 7.20</a>
	</li>
	<li>
		<a href="/news-feed/news/501873-za-2016-god-zhiteli-pskovskoj-oblasti-poluchili-sotsialnuyu-podderzhku-na-summu-bolee-milliarda-rublej.html">
			За 2016 год жители Псковской области получили социальную поддержку на сумму более миллиарда рублей</a>
	</li>
	<li>
		<a href="/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html">
			Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе</a>
	</li>
	<li>
		<a href="/news-feed/news/501871-kak-zashchitit-rebenka-ot-grippa-i-orvi-obsudim-segodnya-9-fevralya-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-s-7-20.html">
			Как защитить ребенка от гриппа и ОРВИ обсудим сегодня, 9 февраля, в программе «Постфактум» на «Радио России-Псков» в 18.10</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom visible-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru_mobile.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 nomargintop rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <!-- light rss http://joomla.daveslist.co.nz -->
<div class="light-rss-container" style="direction: ltr; text-align: left">
		<ul class="light-rss-listbox2 nomargintop rounded" style="margin-left:15px;padding-left:0px;">
		
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2853269" title="Вести.net: умные часы на Android получают новые возможности:: Впервые за три года операционная система Андроид для умных часов получила большое обновление. На что теперь способна носимая электроника, кого это касается и как изменился..." class="lightTip" target="_blank" >Вести.net: умные часы на Android получают новые возможности</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2853287" title="В Москве по-прежнему тепло:: В последний рабочий день недели столичный регион останется на периферии обширного антициклона, при этом перемещающийся восточнее волновой циклон с атмосферными фронтами продолжит поставлять новые порции..." class="lightTip" target="_blank" >В Москве по-прежнему тепло</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2853286" title="На острове Бали 7 человек погибли под оползнем::На популярном у туристов индонезийском острове Бали в результате схода оползня    погибли, по меньшей мере, семь человек, еще четверо пострадали." class="lightTip" target="_blank" >На острове Бали 7 человек погибли под оползнем</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2853285" title="В Китае охранник угнал инкассаторский броневик::Сотрудник инкассаторской службы Аграрного банка Китая ограбил свою кампанию на  6 миллионов юаней (более 870 тысяч долларов), угнав перевозивший деньги инкассаторский автомобиль." class="lightTip" target="_blank" >В Китае охранник угнал инкассаторский броневик</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2853284" title="Сергей Кисляк: Сенат США отказывает президенту в праве принимать решения:: Внесенный в Сенат США законопроект об ограничении возможности президента отменить санкции бьет прежде всего по законным полномочиям главы государства. Так считает посол России в США..." class="lightTip" target="_blank" >Сергей Кисляк: Сенат США отказывает президенту в праве принимать решения</a><div class="light-rss-item-desc"></div></li>	</ul>
</div>
<!-- /light-rss -->		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2017,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Февраль</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday3 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501779-gubernator-andrej-turchak-s-rabochim-vizitom-posetil-palkinskij-rajon.html">Губернатор Андрей Турчак с рабочим визитом посетил Палкинский район</a></li> 
                                <li><a href="/news-feed/news/501778-chuzhoe-gore-sposob-zarabotat-nashe-rassledovanie-o-podozritelnom-blagotvoritelnom-fonde-solidarnost-smotrite-segodnya-v-vechernem-vypuske-vesti-pskov.html">Чужое горе – способ заработать? Наше расследование о подозрительном благотворительном фонде «Солидарность»</a></li> 
                                <li><a href="/news-feed/news/501780-bez-grima-v-gostyakh-na-radio-rossii-pskov-sozdatel-izvestnogo-na-vsyu-rossiyu-kolyada-teatra-nikolaj-kolyada-slushajte-2-fevralya-s-13-20.html">«Без грима»: в гостях на «Радио России-Псков» создатель известного на всю Россию «Коляда-театра»  - Николай Коляда. Слушайте  2 февраля с 13.20</a></li> 
                                <li><a href="/news-feed/news/501777-pri-soyuze-promyshlennikov-sozdadut-ekspertnuyu-gruppu-dlya-otsenki-oblastnykh-zakonov.html">При Союзе промышленников создадут экспертную группу для оценки областных законов</a></li> 
                                <li><a href="/news-feed/news/501775-o-sokhranenii-vodno-bolotnykh-ugodij-pskovskoj-oblasti-govorim-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-2-fevralya-s-7-20.html">О сохранении водно-болотных угодий Псковской области говорим в эфире «Стартовой площадки» на «Радио России-Псков» 2 февраля с 7:20</a></li> 
                                <li><a href="/news-feed/news/501774-o-tom-kakie-izmeneniya-zhdut-rossiyan-s-1-fevralya-govorim-segodnya-v-peredache-postfaktum-na-radio-rossii-pskov-v-18-10.html">О том, какие изменения ждут россиян с 1 февраля, говорим сегодня в передаче «Постфактум» на «Радио России-Псков» в 18.10 </a></li> 
                                <li><a href="/news-feed/news/501772-pravitelstvo-vydelilo-dengi-regionu-na-stroitelstvo-puteprovoda-i-razvitie-sanaviatsii.html">Правительство выделило деньги региону на строительство путепровода и развитие санавиации</a></li> 
                                <li><a href="/news-feed/news/501776-pskovskaya-tamozhnya-stala-krupnejshim-podrazdeleniem-severo-zapadnogo-tamozhennogo-upravleniya.html">Псковская таможня стала крупнейшим подразделением Северо-Западного таможенного Управления</a></li> 
                                <li><a href="/news-feed/news/501773-spetsialisty-upravleniya-rosselkhoznadzora-po-tverskoj-i-pskovskoj-oblastyam-podveli-itogi-2016-goda.html">Специалисты Управления Россельхознадзора по Тверской и Псковской областям подвели итоги 2016 года</a></li> 
                                <li><a href="/news-feed/news/501769-strakhovye-pensii-i-ezhemesyachnye-vyplaty-s-fevralya-uvelichatsya-na-pyat-protsentov.html">Страховые пенсии и ежемесячные выплаты с февраля увеличатся на пять процентов</a></li> 
                                <li><a href="/news-feed/news/501768-chjornye-lesoruby-v-palkinskom-rajone-vyvozili-drevesinu-po-dokumentam-proshlogo-goda.html">Чёрные лесорубы в Палкинском районе вывозили древесину по документам прошлого года</a></li> 
                                <li><a href="/news-feed/news/501767-solidarnost-ne-vyzyvayushchaya-doverie-kto-nazhivaetsya-na-starikakh.html">«Солидарность», не вызывающая доверие. Кто наживается на стариках?</a></li> 
                                <li><a href="/news-feed/news/501770-mezhdunarodnaya-vystavka-posvyashchjonnaya-poslednej-tsarskoj-seme-otkrylas-v-pskove.html">Международная выставка, посвящённая последней царской семье, открылась в Пскове</a></li> 
                                <li><a href="/news-feed/news/501763-buryatiya-glazami-khudozhnika-v-galeree-dar-prokhodit-vystavka-kartin-aleksandra-korostyleva.html">Бурятия глазами художника: в галерее «Дар» проходит выставка картин Александра Коростылева</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501791-v-pskove-u-vechnogo-ognya-pochtili-pamyat-pogibshikh-v-stalingradskoj-bitve.html">В Пскове у Вечного огня почтили память погибших в Сталинградской битве</a></li> 
                                <li><a href="/news-feed/news/501786-stoyali-nasmert-v-godovshchinu-stalingradskoj-bitvy-veterany-vspominayut-o-legendarnom-srazhenii.html">«Стояли насмерть»: в годовщину Сталинградской битвы ветераны вспоминают о легендарном сражении</a></li> 
                                <li><a href="/news-feed/news/501790-esli-drug-okazalsya-vdrug-iz-dobrykh-namerenij-ili-s-korystnoj-tselyu-pochtalon-pomogaet-odinokoj-babushke.html">Если друг оказался вдруг…Из добрых намерений или с корыстной целью почтальон помогает одинокой бабушке?</a></li> 
                                <li><a href="/news-feed/news/501787-programma-provedeniya-aktsii-yarossiya-v-pskove.html">Программа проведения акции «#ЯРоссия» в Пскове</a></li> 
                                <li><a href="/news-feed/news/501793-samyj-populyarnyj-ob-ekt-ekoturizma-v-pskovskoj-oblasti-eto-okrestnosti-ozera-aljo.html">Самый популярный объект экотуризма в Псковской области – это окрестности озера Алё</a></li> 
                                <li><a href="/news-feed/news/501792-zanimatsya-vyyavleniem-lyudej-s-suitsidalnymi-myslyami-v-tom-chisle-dolzhny-tsentry-zanyatosti-i-sotszashchity-ubezhdeny-spetsialisty.html">Заниматься выявлением людей с суицидальными мыслями, в том числе должны центры занятости и соцзащиты, убеждены специалисты</a></li> 
                                <li><a href="/news-feed/news/501783-pod-lichnyj-kontrol-vozmet-problemu-nachislenij-za-odn-deputat-gosdumy-aleksandr-kozlovskij.html">Под личный контроль возьмет проблему начислений за ОДН депутат Госдумы Александр Козловский</a></li> 
                                <li><a href="/news-feed/news/501789-dachnikam-tovarishchestva-fakel-pridetsya-snesti-sobstvennye-doma-obsudim-segodnya-v-peredache-postfaktum-na-radio-rossii-pskov-s-18-10.html">Дачникам товарищества "Факел" придется снести собственные дома? Обсудим сегодня в передаче "Постфактум" на "Радио России-Псков" с 18.10 </a></li> 
                                <li><a href="/news-feed/news/501788-pskovichka-lyubov-ekshikeeva-stala-luchshej-parashyutistkoj-strany.html">Псковичка Любовь Екшикеева стала лучшей парашютисткой страны</a></li> 
                                <li><a href="/news-feed/news/501785-glavy-rajonov-na-soveshchanii-s-gubernatorom-obsudili-rabotu-proektnykh-ofisov.html">Главы районов на совещании с губернатором обсудили работу проектных офисов</a></li> 
                                <li><a href="/news-feed/news/501784-blagie-pobuzhdeniya-ili-kovarnyj-umysel-chto-dvizhet-blagodetelem-odinokoj-starushki-iz-ostrovskogo-rajona-smotrite-segodnya-v-vypuskakh-vesti-pskov.html">Благие побуждения или коварный умысел: что движет благодетелем одинокой старушки из Островского района? Смотрите сегодня в выпусках «Вести-Псков»</a></li> 
                                <li><a href="/news-feed/news/501782-byvshego-glavvracha-sebezhskoj-rajonnoj-bolnitsy-gennadiya-golubeva-torzhestvenno-pozdravili-s-vosmidesyatiletnim-yubileem.html">Бывшего главврача Себежской районной больницы Геннадия Голубева торжественно поздравили с восьмидесятилетним юбилеем</a></li> 
                                <li><a href="/news-feed/news/501781-za-feeriej-spetseffektov-razgovor-o-vechnom-prityazhenie-prodolzhaet-lidirovat-v-prokate.html">За феерией спецэффектов - разговор о вечном: «Притяжение» продолжает лидировать в прокате</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501811-pamyatnye-meropriyatiya-proshli-v-chest-osvobozhdeniya-gdova-ot-nemetskoj-okkupatsii.html">Памятные мероприятия прошли в честь освобождения Гдова от немецкой оккупации</a></li> 
                                <li><a href="/news-feed/news/501798-yarkie-spektakli-imenitye-gosti-i-za-vsem-etim-russkaya-klassika-pushkinskij-festival-startoval-v-pskove.html">Яркие спектакли, именитые гости, и за всем этим – русская классика: Пушкинский фестиваль стартовал в Пскове</a></li> 
                                <li><a href="/news-feed/news/501810-v-gostyakh-u-radio-rossii-pskov-v-peredache-startovaya-ploshchadka-chlen-soveta-federatsii-ot-pskovskoj-oblasti-elena-bibikova-slushajte-6-yanvarya-s-7-20.html">В гостях у "Радио России-Псков" в передаче "Стартовая площадка" член Совета Федерации от Псковской области Елена Бибикова. Слушайте 6 января с 7.20</a></li> 
                                <li><a href="/news-feed/news/501808-planiruetsya-chto-na-ganzejskie-dni-v-pskov-priedut-uchastniki-iz-shestnadtsati-stran.html">Планируется, что на Ганзейские дни в Псков приедут участники из шестнадцати стран</a></li> 
                                <li><a href="/news-feed/news/501807-stan-chastyu-grandioznogo-portreta-nashej-strany-zavtra-v-pskove-projdet-aktsiya-vgtrk-ya-rossiya.html">Стань частью грандиозного портрета нашей страны: завтра в Пскове пройдет акция ВГТРК «Я – Россия»</a></li> 
                                <li><a href="/news-feed/news/501806-osoboe-vnimanie-formirovaniyu-platy-za-zhku-i-kapitalnyj-remont-udelit-v-etom-godu-prokuratura-pskovskoj-oblasti.html">Особое внимание формированию платы за ЖКУ и капитальный ремонт уделит в этом году прокуратура Псковской области</a></li> 
                                <li><a href="/news-feed/news/501805-pyat-s-polovinoj-millionov-rublej-poluchit-velikolukskij-dramteatr-v-ramkakh-federalnoj-programmy-podderzhki-teatrov-malykh-gorodov.html">Пять с половиной миллионов рублей получит Великолукский драмтеатр в рамках федеральной программы поддержки театров малых городов</a></li> 
                                <li><a href="/news-feed/news/501804-vera-emelyanova-v-preddverii-ganzejskikh-dnej-infrastruktura-pskova-aktivno-razvivaetsya.html">Вера Емельянова: «В преддверии Ганзейских дней инфраструктура Пскова активно развивается»</a></li> 
                                <li><a href="/news-feed/news/501803-kakie-syurprizy-gotovit-dlya-nas-vserossijskij-pushkinskij-teatralnyj-festival-obsudim-3-fevralya-v-programme-postfaktum-na-radio-rossii-pskov-v-18-10.html">Какие сюрпризы готовит для нас Всероссийский Пушкинский театральный фестиваль обсудим 3 февраля в передаче «Постфактум» на «Радио России-Псков» в 18.10</a></li> 
                                <li><a href="/news-feed/news/501747-preimushchestva-pri-srochnom-otkrytii-bankovskogo-raschetnogo-scheta.html">Преимущества при срочном открытии банковского расчетного счета</a></li> 
                                <li><a href="/news-feed/news/501802-summy-oplaty-za-odn-umenshatsya-minimum-v-dva-raza-chinovniki-vvodyat-novuyu-sistemu-raschetov.html">Суммы оплаты за ОДН уменьшатся, минимум, в два раза: чиновники вводят новую систему расчетов</a></li> 
                                <li><a href="/news-feed/news/501801-remont-sdelan-a-problemy-ostalis-kto-budet-otvechat-za-nekachestvennyj-kapitalnyj-remont-doma-v-derevne-zagoritsy.html">Ремонт сделан, а проблемы остались. Кто будет отвечать за некачественный капитальный ремонт дома в деревне Загорицы?</a></li> 
                                <li><a href="/news-feed/news/501800-obraztsy-pskovskogo-oborudovaniya-dlya-diagnostiki-onkozabolevanij-prokhodyat-pervye-klinicheskie-ispytaniya.html">Образцы псковского оборудования для диагностики онкозаболеваний проходят первые клинические испытания</a></li> 
                                <li><a href="/news-feed/news/501799-dva-podzemnykh-perekhoda-severnogo-obkhoda-planiruyut-postroit-uzhe-k-kontsu-marta.html">Два подземных перехода «Северного обхода» планируют построить уже к концу марта</a></li> 
                                <li><a href="/news-feed/news/501797-pervaya-kontrolnaya-zakupka-budet-sdelana-na-odnom-iz-predpriyatij-oblasti-v-fevrale.html">Первая «Контрольная закупка» будет сделана на одном из предприятий области в феврале</a></li> 
                                <li><a href="/news-feed/news/501796-fond-zemlyaki-pomozhet-v-ustanovke-pamyatnika-v-chechne-na-meste-gibeli-6-oj-roty-76-j-divizii-vdv.html">Фонд «Земляки» поможет в установке памятника в Чечне на месте гибели 6-ой роты 76-й дивизии ВДВ</a></li> 
                                <li><a href="/news-feed/news/501795-kaver-gruppa-krasivaya-v-gostyakh-u-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov-3-fevralya-s-17-05.html">Кавер-группа "Красивая" в гостях у "Шоу вежливых людей" на радиостанции "Маяк-Псков" 3 февраля с 17.05</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501812-bolee-semisot-pskovichej-prinyali-uchastie-v-aktsii-ya-rossiya.html">Более семисот псковичей приняли участие в акции "Я-Россия"</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7">5</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501834-yarossiya.html">Акция «Я-Россия» в Пскове - яркая страничка в фотолетописи страны</a></li> 
                                <li><a href="/news-feed/news/501809-kompaniya-pik-60-uveryaet-chto-tozhe-postradala-ot-nedobrosovestnogo-podryadchika.html">Псковская инвестиционная компания уверяет, что тоже пострадала от недобросовестного подрядчика</a></li> 
                                <li><a href="/news-feed/news/501835-chem-zhivut-veterany-v-realiyakh-sovremennoj-zhizni-obsudim-7-fevralya-v-pryamom-efire-peredachi-startovaya-ploshchadka-na-radio-rossii-pskov-s-7-20.html"> Чем живут ветераны в реалиях современной жизни обсудим 7 февраля в прямом эфире передачи «Стартовая площадка» на «Радио России-Псков» с 7.20</a></li> 
                                <li><a href="/news-feed/news/501833-pyat-novykh-avtomobilej-poluchili-stantsii-skoroj-pomoshchi-neskolkikh-rajonov-pskovskoj-oblasti.html">Пять новых автомобилей получили станции скорой помощи нескольких районов Псковской области</a></li> 
                                <li><a href="/news-feed/news/501832-deputat-gosdumy-aleksandr-kozlovskij-obsudil-s-aktivom-zhitelej-pskovskogo-rajona-nasushchnye-problemy.html">Депутат Госдумы Александр Козловский обсудил с активом жителей Псковского района насущные проблемы                                        </a></li> 
                                <li><a href="/news-feed/news/501830-bolee-shestnadtsati-milliardov-rublej-sostavila-obshchaya-summa-goszakupok-pskovskoj-oblasti-v-proshlom-godu.html">Более шестнадцати миллиардов рублей составила общая сумма госзакупок Псковской области в прошлом году</a></li> 
                                <li><a href="/news-feed/news/501829-pensii-dlya-rabotnikov-selskogo-khozyajstva-mogut-byt-uvelicheny.html">Пенсии для работников сельского хозяйства могут быть увеличены</a></li> 
                                <li><a href="/news-feed/news/501824-v-pskove-proshla-vserossijskaya-aktsiya-ya-rossiya.html">В Пскове прошла всероссийская акция "Я-Россия"</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501823-pravookhraniteli-prosyat-grazhdan-byt-bditelnymi-uchastilis-sluchai-moshennichestva-v-otnoshenii-pozhilykh-lyudej.html">Правоохранители просят граждан быть бдительными: участились случаи мошенничества в отношении пожилых людей</a></li> 
                                <li><a href="/news-feed/news/501822-v-pustoshke-reshena-problema-s-remontom-vodoprovoda.html">В Пустошке решена проблема с ремонтом водопровода</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501820-pomoshch-blizhnemu-obernulas-tragediej-v-sud-peredano-delo-ob-ubijstve-pensionerki.html">Помощь ближнему обернулась трагедией: в суд передано дело об убийстве пенсионерки</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501819-na-oktyabrskom-prospekte-pyanyj-voditel-sprovotsiroval-trojnoe-dtp.html">На Октябрьском проспекте пьяный водитель спровоцировал тройное ДТП</a></li> 
                                <li><a href="/news-feed/news/501818-revolyutsiya-glazami-prostogo-zemlemera-k-pskovskim-muzejshchikam-popal-unikalnyj-dnevnik.html">Революция глазами простого землемера: к псковским музейщикам попал уникальный дневник</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501817-v-pskove-za-yanvar-zaderzhano-tridtsat-pyanykh-voditelej.html">В Пскове за январь задержано тридцать пьяных водителей</a></li> 
                                <li><a href="/news-feed/news/501816-solnechnaya-vystavka-v-pskovskom-muzee-zapovednike-predstavleny-kartiny-napolnennye-predchuvstviem-vesny.html">«Солнечная» выставка: в Псковском музее-заповеднике представлены картины, наполненные предчувствием весны</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501815-pskovskoe-upravlenie-gibdd-prizyvaet-grazhdan-polzovatsya-portalom-gosuslugi-ru.html">Псковское Управление ГИБДД призывает граждан пользоваться порталом «госуслуги.ру»</a></li> 
                                <li><a href="/news-feed/news/501814-cherez-teksty-russkikh-klassikov-razgovor-o-chelovecheskoj-sudbe-i-rossii-v-pskove-i-pushkinskikh-gorakh-prokhodit-pushkinskij-teatralnyj-festival.html">Через тексты русских классиков – разговор о человеческой судьбе и России: в Пскове и Пушкинских Горах проходит Пушкинский театральный фестиваль</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501813-uznat-sekrety-raboty-v-pravookhranitelnykh-organakh-iz-pervykh-ust-smogli-studenty-pskovgu.html">Узнать секреты работы в правоохранительных органах из первых уст смогли студенты ПсковГУ</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501843-andrej-turchak-dorogi-privesti-v-poryadok-za-nevernye-nachisleniya-po-odn-izvinitsya.html">Андрей Турчак: «Дороги привести в порядок, за неверные начисления по ОДН – извиниться»</a></li> 
                                <li><a href="/news-feed/news/501847-pushkinskij-teatralnyj-festival-prodolzhaet-udivlyat-neordinarnymi-rabotami.html">Пушкинский театральный фестиваль продолжает удивлять неординарными работами</a></li> 
                                <li><a href="/news-feed/news/501846-o-zimnikh-vidakh-sporta-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-7-fevralya-s-7-20.html">О зимних видах спорта говорим в эфире «Стартовой площадки» на «Радио России-Псков» 8 февраля с 7.20</a></li> 
                                <li><a href="/news-feed/news/501845-kak-pskovichi-perezhivayut-morozy-obsudim-7-fevralya-v-programme-postfaktum-na-radio-rossii-pskov-v-18-10.html">Как псковичи переживают морозы обсудим 7 февраля в программе «Постфактум» на «Радио России-Псков» в 18.10</a></li> 
                                <li><a href="/news-feed/news/501844-moskovskie-spetsialisty-v-oblasti-lecheniya-detskoj-onkologii-i-gematologii-priekhali-dlya-obmena-opytom-s-pskovskimi-kollegami.html">Московские специалисты в области лечения детской онкологии и гематологии приехали для обмена опытом с псковскими коллегами</a></li> 
                                <li><a href="/news-feed/news/501840-ugkh-pskova-latanie-asfalta-pod-dozhdem-mera-vynuzhdennaya-polnotsennyj-remont-budet-vesnoj.html">УГХ Пскова: «“Латание” асфальта под дождем – мера вынужденная, полноценный ремонт будет весной»</a></li> 
                                <li><a href="/news-feed/news/501837-zdanie-gdovskogo-detskogo-sada-4-perejdet-v-sobstvennost-rajona.html">Здание Гдовского детского сада №4 перейдет в собственность района</a></li> 
                                <li><a href="/news-feed/news/501841-zhizn-i-zdorove-stoyat-potrachennykh-na-flyuorografiyu-minut-vrachi-napominayut-o-vazhnosti-profilaktiki-tuberkuleza.html">Жизнь и здоровье стоят потраченных на флюорографию минут: врачи напоминают о важности профилактики туберкулеза</a></li> 
                                <li><a href="/news-feed/news/501836-gomeopatiya-lzhenauka-obsuzhdaem-7-fevralya-s-17-05-v-shou-vezhlivykh-lyudej-na-radiostantsii-mayak-pskov.html">Гомеопатия - "лженаука"? Обсуждаем 7 февраля с 17.05 в "Шоу вежливых людей" на радиостанции "Маяк-Псков"</a></li> 
                                <li><a href="/news-feed/news/501838-100-let-so-dnya-rozhdeniya-grigoriya-getsentova-v-derevne-piskovichi-pochtili-pamyat-byvshego-rukovoditelya-sovkhoza-pobeda.html"> 100 лет со дня рождения Григория Гецентова: в деревне Писковичи почтили память бывшего руководителя совхоза «Победа»</a></li> 
                                <li><a href="/news-feed/news/501842-s-segodnyashnego-dnya-pskovichi-mogut-registrirovatsya-dlya-uchastiya-v-lyzhne-rossii.html">С сегодняшнего дня псковичи могут регистрироваться для участия в «Лыжне России»</a></li> 
                                <li><a href="/news-feed/news/501839-uchastnik-vsemirnogo-karnavala-kukol-v-bangkoke-teatr-kukolnyj-format-privez-spektakl-na-pushkinskij-teatralnyj-festival.html">Понятен и в Бангкоке, и в Пскове: театр "Кукольный формат" представил зрителям Пушкинского фестиваля спектакль «Аленький цветочек»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501863-situatsiyu-s-obmanutymi-dolshchikami-regionalnye-vlasti-vzyali-pod-osobyj-kontrol.html">Ситуацию с обманутыми дольщиками региональные власти взяли под особый контроль</a></li> 
                                <li><a href="/news-feed/news/501860-mchs-sovmestno-s-glavami-administratsij-obsudili-prichiny-neschastnykh-sluchaev-v-regione-i-kak-ikh-predotvratit.html">МЧС совместно с главами администраций обсудили причины несчастных случаев в регионе и как их предотвратить</a></li> 
                                <li><a href="/news-feed/news/501862-problemy-i-dostizheniya-stomatologii-v-pskovskoj-oblasti-obsuzhdaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-9-fevralya-s-7-20.html">Проблемы и достижения стоматологии в Псковской области обсуждаем в эфире «Стартовой площадки» на «Радио России-Псков» 9 февраля с 7.20</a></li> 
                                <li><a href="/news-feed/news/501861-18-fevralya-v-tsentre-zimnego-otdykha-snegopad-sostoyatsya-sportivno-ozdorovitelnye-sorevnovaniya-snezhnye-zabavy.html">18 февраля в центре зимнего отдыха «Снегопад» состоятся спортивно-оздоровительные соревнования «Снежные забавы»</a></li> 
                                <li><a href="/news-feed/news/501859-rabotu-velesstroj-v-2016-godu-otsenili-na-vysokom-urovne.html">Работу строительной компании «ВЕЛЕССТРОЙ» в 2016 году оценили на высоком уровне</a></li> 
                                <li><a href="/news-feed/news/501856-segodnya-v-pskove-samye-otvazhnye-roditeli-proshli-ispytanie-kotoroe-predstoit-projti-ikh-detyam-ege.html">Сегодня в Пскове самые отважные родители прошли испытание, которое предстоит пройти их детям – ЕГЭ</a></li> 
                                <li><a href="/news-feed/news/501857-v-oblastnoj-biblioteke-pskovskikh-shkolnikov-i-studentov-poznakomili-so-spetsialnoj-programmoj-umnik.html">В Областной библиотеке псковских школьников и студентов познакомили со специальной программой «Умник»</a></li> 
                                <li><a href="/news-feed/news/501855-pro-aktsiyu-den-sdachi-ege-s-roditelyami-govorim-v-programme-postfaktum-v-efire-radio-rossii-pskov.html">Про акцию «День сдачи ЕГЭ с родителями» говорим в программе «Постфактум» в эфире «Радио России-Псков» сегодня с 18.10</a></li> 
                                <li><a href="/news-feed/news/501858-lishit-sebya-prava-slova-chtob-govorit-o-vechnom-po-novomu-novosibirskij-teatr-predstavil-na-pushkinskom-festivale-spektakl-snegurochka.html">Лишить себя права слова, чтоб говорить о вечном по-новому: новосибирский театр представил на Пушкинском фестивале спектакль «Снегурочка» </a></li> 
                                <li><a href="/news-feed/news/501854-vzamen-vetkhogo-zhile-v-kotorom-nevozmozhno-zhit-i-drugie-problemy-plyusskogo-rajona-obsudili-zhiteli-na-vstreche-s-aleksandrom-kotovym.html">Взамен ветхого - жилье, в котором невозможно жить, и другие проблемы Плюсского района обсудили жители на встрече с Александром Котовым</a></li> 
                                <li><a href="/news-feed/news/501853-srok-sdachi-doma-na-ulitse-industrialnoj-snova-prodlen-smogut-li-dolshchiki-kogda-nibud-v-ekhat-v-svoi-kvartiry.html">Срок сдачи дома на улице Индустриальной снова продлен. Смогут ли дольщики когда-нибудь въехать в свои квартиры?</a></li> 
                                <li><a href="/news-feed/news/501852-kak-na-porokhovoj-bochke-v-derevne-karamyshevo-uzhe-vtoroj-god-ne-mogut-likvidirovat-pozharoopasnuyu-svalku.html">Как на пороховой бочке: в деревне Карамышево уже второй год не могут ликвидировать пожароопасную свалку</a></li> 
                                <li><a href="/news-feed/news/501851-po-dannym-mchs-za-2016-god-v-pskovskoj-oblasti-proizoshlo-tri-chrezvychajnykh-situatsii.html">По данным МЧС, за 2016 год в Псковской области произошли три чрезвычайных ситуации</a></li> 
                                <li><a href="/news-feed/news/501850-roditeli-na-sobstvennom-opyte-uznayut-kak-eto-sdavat-ege.html">Родители на собственном опыте узнают, как это – сдавать ЕГЭ</a></li> 
                                <li><a href="/news-feed/news/501849-ostrovskij-iz-oblasti-fantastiki-teatr-iz-novosibirska-brosaet-vyzov-stereotipam.html">Островский «из области фантастики»: театр из Новосибирска бросает вызов стереотипам</a></li> 
                                <li><a href="/news-feed/news/501848-neshutochnaya-borba-za-pravo-vystupit-na-vserossijskikh-sorevnovaniyakh-po-khokkeyu-v-pskovskom-ledovom-dvortse-startoval-turnir-zolotaya-shajba.html">Нешуточная борьба за право выступить на Всероссийских соревнованиях по хоккею: в псковском Ледовом дворце стартовал турнир «Золотая шайба»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501876-v-velikolukskikh-mnogoetazhkakh-zarabotali-pyat-novykh-liftov.html">В великолукских многоэтажках заработали пять новых лифтов</a></li> 
                                <li><a href="/news-feed/news/501874-v-regione-rastet-chislo-zabolevshikh-orvi.html">В регионе растет число заболевших ОРВИ</a></li> 
                                <li><a href="/news-feed/news/501875-istoriya-skvoz-prizmu-rossijskogo-kinematografa-filmy-na-istoricheskie-temy-obsuzhdaem-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-10-fevralya-s-7-20.html">История сквозь призму российского кинематографа: фильмы на исторические темы обсуждаем в эфире «Стартовой площадки» на «Радио России-Псков» 10 февраля с 7.20</a></li> 
                                <li><a href="/news-feed/news/501873-za-2016-god-zhiteli-pskovskoj-oblasti-poluchili-sotsialnuyu-podderzhku-na-summu-bolee-milliarda-rublej.html">За 2016 год жители Псковской области получили социальную поддержку на сумму более миллиарда рублей</a></li> 
                                <li><a href="/news-feed/news/501872-pskovskij-punkt-otbora-na-voennuyu-sluzhbu-v-trojke-luchshikh-po-zaklyucheniyu-kontraktov-s-vypusknikami-vuzov-v-zapadnom-voennom-okruge.html">Псковский пункт отбора на военную службу – в тройке лучших по заключению контрактов с выпускниками ВУЗов в Западном военном округе</a></li> 
                                <li><a href="/news-feed/news/501871-kak-zashchitit-rebenka-ot-grippa-i-orvi-obsudim-segodnya-9-fevralya-v-efire-startovoj-ploshchadki-na-radio-rossii-pskov-s-7-20.html">Как защитить ребенка от гриппа и ОРВИ обсудим сегодня, 9 февраля, в программе «Постфактум» на «Радио России-Псков» в 18.10</a></li> 
                                <li><a href="/news-feed/news/501866-rukovodstvo-munitsipalnogo-predpriyatiya-kombinat-blagoustrojstva-gotovitsya-sokratit-tret-svoikh-rabotnikov.html">Руководство муниципального предприятия «Комбинат благоустройства» готовится сократить треть своих работников</a></li> 
                                <li><a href="/news-feed/news/501864-prokuratura-trebuet-otstraneniya-rukovoditelya-pskovpassazhiravtotransa-aleksandra-gizbrekhta-ot-zanimaemoj-dolzhnosti.html">Прокуратура требует отстранения руководителя «Псковпассажиравтотранса» Александра Гизбрехта от занимаемой должности </a></li> 
                                <li><a href="/news-feed/news/501868-za-nedelyu-diagnoz-gripp-postavili-dvum-s-polovinoj-tysyacham-zhitelej-regiona.html">За неделю диагноз «грипп» поставили двум с половиной тысячам жителей региона</a></li> 
                                <li><a href="/news-feed/news/501870-pskovskie-arkheologi-sovmestno-s-kollegami-iz-tartu-i-sankt-peterburga-provodyat-issledovanie-drevnejshego-kurgana-vi-veka-nakhodyashchegosya-v-ostrovskom-rajone.html">Псковские археологи совместно с коллегами из Тарту и Санкт-Петербурга проводят исследование древнейшего кургана VI века, находящегося в Островском районе</a></li> 
                                <li><a href="/news-feed/news/501869-v-pskovskoj-oblasti-trista-sorok-pyat-detej-ozhidayut-ustrojstva-v-semi.html">В Псковской области триста сорок пять детей ожидают устройства в семьи</a></li> 
                                <li><a href="/news-feed/news/501867-segodnya-na-pushkinskom-festivale-predstavyat-rekonstruktsiyu-bogosluzhebnogo-china-russkoj-pravoslavnoj-tserkvi-xvi-xvii-vekov.html">Сегодня на Пушкинском фестивале представят реконструкцию богослужебного чина русской православной церкви XVI-XVII веков</a></li> 
                                <li><a href="/news-feed/news/501865-adrenalin-skorost-kharakter-v-pskove-prokhodit-pervenstvo-severo-zapadnogo-federalnogo-okruga-po-boksu.html">«Адреналин, скорость, характер»: в Пскове проходит первенство Северо-Западного федерального округа по боксу</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 today">10</span></td>
                    <td><span class="nc-day weekday6">11</span></td>
                    <td><span class="nc-day weekday7">12</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1">13</span></td>
                    <td><span class="nc-day weekday2">14</span></td>
                    <td><span class="nc-day weekday3">15</span></td>
                    <td><span class="nc-day weekday4">16</span></td>
                    <td><span class="nc-day weekday5">17</span></td>
                    <td><span class="nc-day weekday6">18</span></td>
                    <td><span class="nc-day weekday7">19</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1">20</span></td>
                    <td><span class="nc-day weekday2">21</span></td>
                    <td><span class="nc-day weekday3">22</span></td>
                    <td><span class="nc-day weekday4">23</span></td>
                    <td><span class="nc-day weekday5">24</span></td>
                    <td><span class="nc-day weekday6">25</span></td>
                    <td><span class="nc-day weekday7">26</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">27</span></td>
                    <td><span class="nc-day weekday2">28</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_3logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall"  >
	<div style="text-align: center;">
	<a href="http://yurpom.pskov.ru/" target="_blank"><img alt="" class="rt-image" src="/images/company/prokuratura.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy26929 = 'tv' + '&#64;';
 addy26929 = addy26929 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy26929 + '\'>');
 document.write(addy26929);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="http://m.vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://m.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://mobile.twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="width: 35px; height: 40px;" /></a> <a href="http://m.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="http://www.gtrkpskov.ru/?format=feed&amp;type=rss" target="_blank"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_telegram" src="/images/company/logo_telegram2.png" style="width: 35px; height: 40px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1950940">
<img src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
