<!doctype html>
<html  lang="ru-ru"  prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <base href="http://www.gtrkpskov.ru/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ОДН, одн" />
  <meta name="author" content="ГТРК Псков" />
  
  <title>В Пскове изменились нормативы на холодную воду и водоотведение</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/menu-702cb8d6b3129d7ba782074cc09075f8.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/master-efe3ef2ce421496b0bc355cd91bc443c.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/gray-arrows.css" type="text/css" />
  <style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/images/company/logo_GTRK1.png) 50% 0 no-repeat !important;}
#rt-logo {width: 100px;height: 48px;}
#rt-bg-image {background: url(/images/backgtround__ny.jpg) 50% 0 no-repeat;}
#rt-bg-image {position: absolute;max-width: 100%;width: 1854px;height: 736px;top: 0;}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.gtrkpskov.ru/media/plg_content_jdvthumbs/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-47047265-1', 'auto');
		__gaTracker('send', 'pageview');
	window.addEvent('domready', function() {
			$$('.lightTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.lightTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Подробнее...',
					'noresults': 'Не найдено',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'из',
					'searchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.gtrkpskov.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.gtrkpskov.ru/',
					'limit': '5',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Посмотреть все',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link rel="image_src" href="http://www.gtrkpskov.ru/images/2017/january/odn_2.jpg">
  <meta name="title" content="В Пскове изменились нормативы на холодную воду и водоотведение">

<meta property="og:type" content="article">
<meta property="og:title" content="В Пскове изменились нормативы на холодную воду и водоотведение">
<meta property="og:site_name" content="ГТРК Псков">
<meta property="og:description" content="С первого января нормативы на холодную воду и водоотведение рассчитываются в зависимости от той категории, к которой отнесён сам жилой дом. А категория в свою очередь зависит от степени благоустройства дома, ресурсопотребляющего оборудования, а также устройств, включённых в общедомовое имущество.">
<meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html">
<meta property="og:determiner" content="the">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="http://www.gtrkpskov.ru/images/2017/january/odn_2.jpg">
<meta property="article:published_time" content="2017-01-24T08:56:07+01:00">
<meta property="article:modified_time" content="2017-01-24T09:59:27+01:00">
<meta property="article:section" content="Вести-Псков">
<meta property="article:tag" content="ОДН">
<meta property="article:tag" content="одн">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="В Пскове изменились нормативы на холодную воду и водоотведение">
<meta name="twitter:description" content="С первого января нормативы на холодную воду и водоотведение рассчитываются в зависимости от той категории, к которой отнесён сам жилой дом. А категория в свою очередь зависит от степени благоустройства дома, ресурсопотребляющего оборудования, а также устройств, включённых в общедомовое имущество.">
<meta name="twitter:image" content="http://www.gtrkpskov.ru/images/2017/january/odn_2.jpg">
  <meta property="og:image" content="http://www.gtrkpskov.ru//images/plg_jdvthumbs/thumb155-odn_2-0c8ba7ad274690cf26d702f607b81efe.jpg"/>
  <meta property="og:site_name" content="ГТРК Псков"/>
  <meta property="og:title" content="В Пскове изменились нормативы на холодную воду и водоотведение"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.gtrkpskov.ru/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
</head>
<body  class="logo-type-custom main-bg-blue main-accent2-redcolor font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-news ">
  <div class="rt-bg">
    <div class="rt-top-section rt-dark">
      <div class="rt-container">
                              <header id="rt-top-surround">
                    <div id="rt-top" >
            <div class="rt-container">
              <div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-3 rt-prefix-3">
               <div class="rt-block nomarginright nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginright nomarginall hidden-phone"  >
	<div style="text-align: right;">
	<a href="http://vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" border="0" src="/images/company/logo_vk.png" style="width: 27px; height: 31px;" /></a> <a href="https://www.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" border="0" src="/images/company/logo_facebook.png" style="height: 31px; width: 27px;" /></a> <a href="https://twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" border="0" src="/images/company/logo_twitter.png" style="height: 31px; width: 27px;" /></a> <a href="http://www.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" border="0" src="/images/company/logo_youtube.png" style="height: 31px; width: 27px;" /></a> <a href="/index.php/rssya" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_rss.png" style="width: 27px; height: 31px;" /></a> <a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_rss" border="0" src="/images/company/logo_telegram2.png" style="width: 27px; height: 31px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.gtrkpskov.ru/" method="get">
<div class="rokajaxsearch nomarginall hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                              <div id="rt-bg-image">
          </div>
                                        <div id="rt-header">
            <div class="rt-container">
              <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                <span>
                                        Главная                                    </span>
            </a>


                    </li>
                            <li class="item154 parent active" >

            <a class="item" href="/news-feed.html"  >
                <span>
                                        Новости                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item155 active last" >

            <a class="item" href="/news-feed/news.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/news-feed/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item282" >

            <a class="item" href="/news-feed/dezhurnaya-chast-news.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/news-feed/company-news.html"  >
                <span>
                                        Новости компании                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/news-feed/peoples-news.html"  >
                <span>
                                        Народные новости                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item373" >

            <a class="item" href="/news-feed/peoples-news-2.html"  >
                <span>
                                        Хочу домой!                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item385" >

            <a class="item" href="/news-feed/selo-zhivjot.html"  >
                <span>
                                        Село живёт                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item215" >

            <a class="item" href="/news-feed/archive.html"  >
                <span>
                                        Архив новостей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item356" >

            <a class="item" href="/video.html"  >
                <span>
                                        Видео                                    </span>
            </a>


                    </li>
                            <li class="item163 parent" >

            <a class="item" href="/television.html"  >
                <span>
                                        Телевидение                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item221 parent grouped" >

            <a class="item" href="/television/tv-programs.html"  >
                <span>
                                        Телепередачи                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item175" >

            <a class="item" href="/television/tv-programs/vesti-pskov.html"  >
                <span>
                                        Вести-Псков                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item234" >

            <a class="item" href="/television/tv-programs/events-of-the-week.html"  >
                <span>
                                        События недели                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item275" >

            <a class="item" href="/television/tv-programs/dezhurnaya-chast.html"  >
                <span>
                                        Дежурная часть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item277" >

            <a class="item" href="/television/tv-programs/dezhurnaya-gruppa.html"  >
                <span>
                                        Дежурная группа                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item292" >

            <a class="item" href="/television/tv-programs/na-samom-dele.html"  >
                <span>
                                        На самом деле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item232" >

            <a class="item" href="/television/tv-programs/prioritety.html"  >
                <span>
                                        Приоритеты                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item307" >

            <a class="item" href="/television/tv-programs/rajonnyj-masshtab.html"  >
                <span>
                                        Районный масштаб                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item305" >

            <a class="item" href="/television/tv-programs/dejstvuyushchaya-vlast.html"  >
                <span>
                                        Действующая власть                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item297" >

            <a class="item" href="/television/tv-programs/nash-chelovek.html"  >
                <span>
                                        Наш человек                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item302" >

            <a class="item" href="/television/tv-programs/masterskaya.html"  >
                <span>
                                        Мастерская                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item308" >

            <a class="item" href="/television/tv-programs/profi.html"  >
                <span>
                                        Профи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item306" >

            <a class="item" href="/television/tv-programs/nalogovyj-vestnik.html"  >
                <span>
                                        Налоговый вестник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item311" >

            <a class="item" href="/television/tv-programs/s-lyubovyu-k-zemle.html"  >
                <span>
                                        С любовью к земле                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item313" >

            <a class="item" href="/television/tv-programs/otkrytyj-universitet.html"  >
                <span>
                                        Открытый университет                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item314" >

            <a class="item" href="/television/tv-programs/vybiraem-professiyu.html"  >
                <span>
                                        Выбираем профессию                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item372" >

            <a class="item" href="/television/tv-programs/dostupnaya-sreda.html"  >
                <span>
                                        Доступная среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item407" >

            <a class="item" href="/television/tv-programs/seto.html"  >
                <span>
                                        Сето                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item222" >

            <a class="item" href="/television/tv-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item318 parent grouped" >

            <a class="item" href="/television/internet-tv.html"  >
                <span>
                                        Интернет-ТВ                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item317" >

            <a class="item" href="/television/internet-tv/chto-gde-pochem.html"  >
                <span>
                                        Что? Где? Почем?                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item332" >

            <a class="item" href="/television/internet-tv/modnyj-gorod.html"  >
                <span>
                                        Модный город                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item335" >

            <a class="item" href="/television/internet-tv/patrul-krasoty.html"  >
                <span>
                                        Патруль красоты                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item259" >

            <a class="item" href="/television/history-of-television.html"  >
                <span>
                                        История телевидения                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/television/history-in-faces.html"  >
                <span>
                                        История в лицах                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item298" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="/radio.html"  >
                <span>
                                        Радио                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-3 " style="width:540px;">
                                                <div class="column col1"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item170 parent grouped" >

            <a class="item" href="/radio/radio-programs.html"  >
                <span>
                                        Передачи &quot;Радио России&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item352" >

            <a class="item image" href="/radio/radio-programs/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item220" >

            <a class="item" href="/radio/radio-programs/startovaya-ploshchadka.html"  >
                <span>
                                        Стартовая площадка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item304" >

            <a class="item" href="/radio/radio-programs/sut-dela.html"  >
                <span>
                                        Суть дела                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item287" >

            <a class="item" href="/radio/radio-programs/vizavi.html"  >
                <span>
                                        Визави                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item288" >

            <a class="item" href="/radio/radio-programs/kak-eto-bylo.html"  >
                <span>
                                        Как это было                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item303" >

            <a class="item" href="/radio/radio-programs/zhelaem-vam.html"  >
                <span>
                                        Желаем вам                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item409" >

            <a class="item" href="/radio/radio-programs/krivotolki.html"  >
                <span>
                                        Кривотолки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item410" >

            <a class="item" href="/radio/radio-programs/sportivnyj-ponedelnik.html"  >
                <span>
                                        Спортивный понедельник                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item411" >

            <a class="item" href="/radio/radio-programs/otrazhenie.html"  >
                <span>
                                        Отражение                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item412" >

            <a class="item" href="/radio/radio-programs/my-pskopskie.html"  >
                <span>
                                        Мы пскопские                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item413" >

            <a class="item" href="/radio/radio-programs/starye-steny.html"  >
                <span>
                                        Старые стены                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item416" >

            <a class="item" href="/radio/radio-programs/klassika-dlya-vsekh.html"  >
                <span>
                                        Классика для всех                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item417" >

            <a class="item" href="/radio/radio-programs/bez-grima.html"  >
                <span>
                                        Без грима                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item418" >

            <a class="item" href="/radio/radio-programs/postfaktum.html"  >
                <span>
                                        Постфактум                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item419" >

            <a class="item" href="/radio/radio-programs/ocherki.html"  >
                <span>
                                        Очерки                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item216" >

            <a class="item" href="/radio/radio-programs/avtorskie-peredachi.html"  >
                <span>
                                        Авторские передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item278" >

            <a class="item" href="/radio/radio-programs/arkhiv-peredach-rr.html"  >
                <span>
                                        Архив  передач                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item293 parent grouped" >

            <a class="item" href="/radio/projects.html"  >
                <span>
                                        Проекты                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item299" >

            <a class="item" href="/radio/projects/pobediteli.html"  >
                <span>
                                        Победители                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item310" >

            <a class="item" href="/radio/projects/850-let-velikim-lukam.html"  >
                <span>
                                        850 лет Великим Лукам                                    </span>
            </a>


                    </li>
                                                                                </ol>

                                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col2"  style="width:160px;">
                            <ul class="l2">
                                                                                                                    <li class="item324 parent grouped" >

            <a class="item" href="/radio/radioprograms-mayak.html"  >
                <span>
                                        Передачи радио &quot;Маяк&quot;                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                
                    <ol class="">
                                                                                            <li class="item353" >

            <a class="item image" href="/radio/radioprograms-mayak/vse-peredachi.html"  >
                <span>
                                            <img class="menu-image" src="/templates/rt_cerulean/images/icons/icon-rightarrow.png" alt="icon-rightarrow.png" />
                                        Все передачи                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item366" >

            <a class="item" href="/radio/radioprograms-mayak/live.html"  >
                <span>
                                        Шоу вежливых людей                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item325" >

            <a class="item" href="/radio/radioprograms-mayak/poputka.html"  >
                <span>
                                        Попутка                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item334" >

            <a class="item" href="/radio/radioprograms-mayak/week-end-na-paru.html"  >
                <span>
                                        Уик-энд на пару                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item336" >

            <a class="item" href="/radio/radioprograms-mayak/tretij-zvonok.html"  >
                <span>
                                        Третий звонок                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item368" >

            <a class="item" href="/radio/radioprograms-mayak/znaj-nashikh.html"  >
                <span>
                                        Знай наших                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item369" >

            <a class="item" href="/radio/radioprograms-mayak/turpokhod.html"  >
                <span>
                                        Турпоход                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item375" >

            <a class="item" href="/radio/radioprograms-mayak/kljovaya-sreda.html"  >
                <span>
                                        Клёвая среда                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item383" >

            <a class="item" href="/radio/radioprograms-mayak/vspomnit-vsjo.html"  >
                <span>
                                        Вспомнить всё                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item384" >

            <a class="item" href="/radio/radioprograms-mayak/glavnyj-eksponat.html"  >
                <span>
                                        Главный Экспонат                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item394" >

            <a class="item" href="/radio/radioprograms-mayak/silnye-lyudi.html"  >
                <span>
                                        Сильные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item396" >

            <a class="item" href="/radio/radioprograms-mayak/plejlist.html"  >
                <span>
                                        Плейлист                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item414" >

            <a class="item" href="/radio/radioprograms-mayak/inostrannye-lyudi.html"  >
                <span>
                                        Иностранные люди                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item415" >

            <a class="item" href="/radio/radioprograms-mayak/otkrytyj-kosmos.html"  >
                <span>
                                        Открытый космос                                    </span>
            </a>


                    </li>
                                                                                                                                <li class="item377 parent" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm.html"  >
                <span>
                                        Архив передач                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l4">
                                                                                                                    <li class="item382" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm/dolche-vita.html"  >
                <span>
                                        Дольче Вита                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item376" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm/tarakany-v-golove.html"  >
                <span>
                                        Тараканы в голове                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item370" >

            <a class="item" href="/radio/radioprograms-mayak/arkhiv-peredach-rm/yazyk-bez-kostej.html"  >
                <span>
                                        Язык без костей                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                </ol>

                                    </li>
                                                                                                                                                                <li class="item320" >

            <a class="item" href="/radio/radio-mayak.html"  >
                <span>
                                        Радио &quot;Маяк&quot; в Пскове                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                                <div class="column col3"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item169" >

            <a class="item" href="/radio/radio-history.html"  >
                <span>
                                        История областного радио                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item171" >

            <a class="item" href="/radio/history-in-sound.html"  >
                <span>
                                        История в звуке                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item386" >

            <a class="item icon" href="/radio/radio-onlajn.html"  >
                <span>
                                        <i class="icon-volume-up">Радио онлайн</i>                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item315" >

            <a class="item icon" href="/company/schedule.html"  >
                <span>
                                        <i class="icon-calendar">Программа передач</i>                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item160 parent" >

            <a class="item" href="/company.html"  >
                <span>
                                        Компания                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/company/schedule.html"  >
                <span>
                                        Программа передач                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item161" >

            <a class="item" href="/company/contacts.html"  >
                <span>
                                        Контакты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/company/management.html"  >
                <span>
                                        Руководство                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/company/main-specialists.html"  >
                <span>
                                        Ведущие специалисты                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/company/team.html"  >
                <span>
                                        Сотрудники                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/company/fotoalbum.html"  >
                <span>
                                        Фотоальбом                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item166" >

            <a class="item" href="/company/our-victories.html"  >
                <span>
                                        Наши победы                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item260" >

            <a class="item" href="/company/advertising.html"  >
                <span>
                                        Рекламодателям                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item276" >

            <a class="item" href="/company/vacancies.html"  >
                <span>
                                        Вакансии                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item177 parent" >

            <a class="item" href="/company/o-regione.html"  >
                <span>
                                        О регионе                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item178" >

            <a class="item" href="/company/o-regione/pskov-region.html"  >
                <span>
                                        Псковская область                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/company/o-regione/pskov-history.html"  >
                <span>
                                        История                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/company/o-regione/attractions.html"  >
                <span>
                                        Достопримечательности                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/company/o-regione/authority.html"  >
                <span>
                                        Власть                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/company/o-regione/useful-information.html"  >
                <span>
                                        Полезная информация                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item231 parent" >

            <a class="item" href="/feedback.html"  >
                <span>
                                        Обратная связь                                        <span class="border-fixer"></span>
                                    </span>
            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item230" >

            <a class="item" href="/feedback/guestbook.html"  >
                <span>
                                        Гостевая книга                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item243" >

            <a class="item" href="/feedback/otpravit-material.html"  >
                <span>
                                        Отправить материал                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item248" >

            <a class="item" href="/feedback/search-the-site.html"  >
                <span>
                                        Поиск на сайте                                    </span>
            </a>


                    </li>
                                                                                                                                                                <li class="item285" >

            <a class="item" href="/feedback/polls.html"  >
                <span>
                                        Опросы                                    </span>
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>	</div>
	
</div>
              <div class="clear"></div>
            </div>
          </div>
                            </header>
        
        <div class="clear"></div>
      </div>
    </div>
        <div id="rt-transition">
      <div class="rt-container main-surround">
        <div id="rt-mainbody-surround">
          <div class="gf-menu-device-container"></div>
          <div class="rt-container">
                      <div id="rt-drawer">
                <div class="rt-container">
                                        <div class="clear"></div>
                </div>
            </div>
                                  <div id="rt-utility">
            <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom nomarginright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom nomarginright">

	<div class="banneritem">
																																														<img
						src="http://www.gtrkpskov.ru/images/banners/vesti_16_9.gif"
						alt="Вести 16:9"
						width ="1260"						height ="140"					/>
											<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	
</div>
            <div class="clear"></div>
          </div>
                                                                          
<div id="rt-main" class="mb9-sa3">
    <div class="rt-grid-9 ">
                <div id="rt-content-top">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomarginbottom nopaddingtop nopaddingbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                
<div class="breadcrumbsnomarginbottom nopaddingtop nopaddingbottom">
<a href="/" class="pathway">Главная</a> &gt; <a href="/news-feed.html" class="pathway">Новости</a> &gt; <a href="/news-feed/news.html" class="pathway">Вести-Псков</a></div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingtop nopaddingbottom nopaddingright nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingtop nopaddingbottom nopaddingright nomarginbottom">


</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop nomarginbottom nomarginright nopaddingbottom nopaddingtop"  >
	<div>
	<a href="/news-feed/selo-zhivjot.html" title="Село живёт"><img alt="" src="/images/banners/selo_800.gif" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<div class="item-page">

	<h2>
			<a href="/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html">
		В Пскове изменились нормативы на холодную воду и водоотведение</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Печать"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=rt_cerulean&amp;link=1a2969e61d50db1350b612ca693e4bda5fb3395d" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: Вести-Псков		</dd>
	<dd class="create">
	Создано 24.01.2017 11:06	</dd>
	</dl>



<p>
	<a href="/images/2017/january/odn_2.jpg" title="В Пскове изменились нормативы на холодную воду и водоотведение" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb155-odn_2-0c8ba7ad274690cf26d702f607b81efe.jpg" alt="В Пскове изменились нормативы на холодную воду и водоотведение" style="margin: 5px; float: left;" class="thumb-plg" /></a>С первого января нормативы на холодную воду и водоотведение рассчитываются в зависимости от той категории, к которой отнесён сам жилой дом. А категория в свою очередь зависит от степени благоустройства дома, ресурсопотребляющего оборудования, а также устройств, включённых в общедомовое имущество.</p>
 
<p>
	Отметим, что с этого года, плата за коммуналку по общедомовым счётчикам относится не к коммунальным, а к жилищным услугам. Соответственно, платить за них теперь нужно не в ресурсоснабжающую организацию, а в управляющую компанию - за исключением домов с непосредственным управлением.</p>
<p>
	<strong>Татьяна Боисова</strong></p>
<p style="text-align: center;">
	<div class="clear"></div><br /><div style="text-align: center;"><span class="hidden-phone"><iframe width="480" height="270" src="//www.youtube.com/embed/lieBZJ4pRkg?start=316&rel=0" frameborder="0" allowfullscreen></iframe></span><span class="visible-phone"><iframe width="240" height="135" src="//www.youtube.com/embed/lieBZJ4pRkg?start=316&rel=0" frameborder="0" allowfullscreen></iframe></span></div></p>
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; padding-bottom: 10px;overflow: hidden; float: left;"><div style="margin-left: 10px; width: 78px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.gtrkpskov.ru%2Fnews-feed%2Fnews%2F501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 78px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 85px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gtrkpskov.ru/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 150px !important; float: left; margin-bottom: 6px; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:4108456, onlyWidgets: true});</script><div id="vk_like501635"></div><script type="text/javascript">VK.Widgets.Like("vk_like501635", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://socext.com/download/socbuttons.html" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(501635, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(501635,'com_content', 'comments-form-link'); return false;">Добавить комментарий</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></div>

				</div>
            </div>
		</div>
                        <div id="rt-content-bottom">
            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block nomargintop nopaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Похожие материалы</h2>
					</div>
	            		            <div class="module-content">
		                <ul class="relateditemsnomargintop nopaddingtop">
<li>
	<a href="/news-feed/news/5548-zhiteli-otdaljonnykh-dereven-dnovskogo-rajona-vnov-ostalis-bez-poezda.html">
		17.01.14 - 		Жители отдалённых деревень Дновского района вновь остались без поезда</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/5555-pravoslanye-otmechayut-kreshchenie-gospodne.html">
		20.01.14 - 		Правосланые отмечают Крещение Господне</a>
</li>
<li>
	<a href="/news-feed/news/5559-kreshchenie-gospodne-otmetili-pravoslavnye-khristiane.html">
		20.01.14 - 		Крещение Господне отметили православные христиане</a>
</li>
<li>
	<a href="/news-feed/news/5583-turchak-i-stepov.html">
		21.01.14 - 		Объем пригородных перевозок на 2014 год постараются сохранить </a>
</li>
<li>
	<a href="/news-feed/news/5749-zhiteli-derevni-dolzhitsy-ostanovili-poezd-chtoby-dobratsya-do-bolnitsy.html">
		06.02.14 - 		Жители деревни Должицы остановили поезд, чтобы добраться до больницы</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/5878-pskovicham-vruchili-premiyu-narodnoe-priznanie.html">
		24.02.14 - 		Отличившимся псковичам вручили премию «Народное признание»</a>
</li>
<li>
	<a href="/news-feed/news/5926-sessiya.html">
		27.02.14 - 		Псковские законотворцы обсудили проблемы пригородных железнодорожных перевозок в регионе</a>
</li>
<li>
	<a href="/news-feed/news/5963-velikoluchane-uchastniki-svodnogo-khora-vernulis-domoj-iz-sochi.html">
		04.03.14 - 		Великолучане, участники сводного хора, вернулись домой из Сочи</a>
</li>
<li>
	<a href="/news-feed/news/5994-transportnoe-soobshchenie-s-derevnej-dolzhitsy-dnovskogo-rajona-vosstanovleno.html">
		06.03.14 - 		Транспортное сообщение с деревней Должицы Дновского района восстановлено</a>
</li>
<li>
	<a href="/news-feed/news/6056-do-derevni-dolzhitsy-zhitelej-dostavit-spetsmashina-ural.html">
		17.03.14 - 		До деревни Должицы жителей доставит спецмашина «Урал»</a>
</li>
<li>
	<a href="/news-feed/news/6107-podvodniki.html">
		19.03.14 - 		Ветеранов-подводников с профессиональным праздником поздравили псковские юные моряки</a>
</li>
<li>
	<a href="/news-feed/news/6174-na-zasedanii-administratsii-oblasti-obsudili-perspektivy-razvitiya-regionalnoj-dorozhnoj-sistemy.html">
		25.03.14 - 		На заседании Администрации области обсудили перспективы развития региональной дорожной системы</a>
</li>
<li>
	<a href="/news-feed/news/6221-aktivisty-svobodnogo-berega-vystupayut-protiv-budushchej-kottedzhnoj-zastrojki-v-cherjokhe.html">
		31.03.14 - 		Активисты «Свободного берега» выступают против будущей коттеджной застройки в Черёхе</a>
</li>
<li>
	<a href="/news-feed/news/6285-generalnaya-prokuratura-napravila-v-izrail-zapros-ob-areste-i-ekstraditsii-byvshego-deputata-i-biznesmena-mikhaila-gavunasa.html">
		04.04.14 - 		Генеральная прокуратура направила в Израиль запрос об аресте и экстрадиции бывшего депутата и бизнесмена Михаила Гавунаса</a>
</li>
<li>
	<a href="/news-feed/news/6337-novyj-relsovyj-avtobus-dostavit-zhitelej-derevni-dolzhits-domoj.html">
		10.04.14 - 		Новый рельсовый автобус доставит жителей деревни Должицы домой</a>
</li>
<li>
	<a href="/news-feed/news/6379-andrej-turchak-poblagodaril-nachalnika-oktyabrskoj-zheleznoj-dorogi-za-operativnoe-vosstanovleniyu-zheleznodorozhnogo-soobshcheniya-s-derevnej-dolzhitsy.html">
		14.04.14 - 		Андрей Турчак поблагодарил начальника Октябрьской железной дороги за оперативное восстановление железнодорожного сообщения с деревней Должицы</a>
</li>
<li>
	<a href="/news-feed/news/6493-tantsevalnye-kollektivy-goroda-pskova-sobralis-v-kanun-mezhdunarodnogo-dnya-tantsa.html">
		24.04.14 - 		Танцевальные коллективы города Пскова собрались в канун Международного Дня танца</a>
</li>
<li>
	<a href="/news-feed/news/6589-v-dom-na-ulitse-narodnoj-v-pskove-nachinayut-vselyatsya-veterany.html">
		06.05.14 - 		В дом на улице Народной в Пскове начинают вселяться ветераны</a>
</li>
<li>
	<a href="/news-feed/news/6794-zhiteli-pechorskoj-derevni-vystupayut-protiv-zastrojki-na-beregu-ozera.html">
		28.05.14 - 		Жители печорской деревни Видовичи выступают против застройки на берегу озера</a>
</li>
<li>
	<a href="/news-feed/news/6802-pskovichu-vladimiru-skorodumovu-prezident-vruchil-gosudarstvennuyu-nagradu.html">
		28.05.14 - 		Псковичу Владимиру Скородумову президент вручил государственную награду</a>
</li>
<li>
	<a href="/news-feed/news/6806-pravoslavnye-veruyushchie-segodnya-otmechayut-voznesenie-gospodne.html">
		29.05.14 - 		Православные верующие сегодня отмечают Вознесение Господне</a>
</li>
<li>
	<a href="/news-feed/news/6862-pskovskie-politsejskie-proinspektirovali-peshekhodnye-perekhody.html">
		04.06.14 - 		Псковские полицейские проинспектировали пешеходные переходы</a>
</li>
<li>
	<a href="/news-feed/news/6868-narodnye-druzhinniki-oblasti-gotovyatsya-k-peremenam.html">
		05.06.14 - 		Народные дружинники области готовятся к переменам</a>
</li>
<li>
	<a href="/news-feed/news/7135-segodnya-vserossijskij-den-lyubvi-semi-i-vernosti.html">
		08.07.14 - 		Сегодня Всероссийский день любви, семьи и верности</a>
</li>
<li>
	<a href="/news-feed/news/7259-na-dorogakh-pskova-poyavilis-novye-svetofory.html">
		22.07.14 - 		На дорогах Пскова появились новые светофоры</a>
</li>
<li>
	<a href="/news-feed/news/7307-tretij-etap-chempionata-rossii-po-vodno-motornomu-sportu-proshel-v-pskove.html">
		28.07.14 - 		Третий этап чемпионата России по водно-моторному спорту прошел в Пскове</a>
</li>
<li>
	<a href="/news-feed/news/7376-v-doma-zhitelej-serjodki-i-verkholino-prishlo-goluboe-toplivo.html">
		05.08.14 - 		В дома жителей Серёдки и Верхолино пришло голубое топливо</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/7426-narodnaya-programma-uspeshno-rabotaet-v-nashem-regione-uzhe-neskolko-let.html">
		11.08.14 - 		«Народная программа»  успешно работает в нашем  регионе уже несколько лет</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/7491-v-pskovskoj-oblasti-prodolzhaetsya-realizatsiya-narodnoj-programmy.html">
		18.08.14 - 		В Псковской области продолжается реализация «народной программы»</a>
</li>
<li>
	<a href="/television/tv-programs/rajonnyj-masshtab/7537-rajonnyj-masshtab-narodnaya-programma-v-novorzhevskom-rajone.html">
		25.08.14 - 		Районный масштаб. Новоржевский район</a>
</li>
<li>
	<a href="/news-feed/news/7549-v-sentyabre-predpriyatiya-malogo-i-srednego-biznesa-smogut-poluchit-subsidii-ot-administratsii-regiona.html">
		27.08.14 - 		В сентябре предприятия малого и среднего бизнеса, смогут получить субсидии от Администрации региона</a>
</li>
<li>
	<a href="/news-feed/news/7987-200-peshekhodov-popali-pod-kolesa-avtomobilej-v-pskovskoj-oblasti-s-nachala-etogo-goda.html">
		09.10.14 - 		200 пешеходов попали под колеса автомобилей в Псковской области с начала этого года</a>
</li>
<li>
	<a href="/news-feed/news/8110-v-pskov-priekhal-kapitan-atomnoj-podvodnoj-lodki-pskov.html">
		21.10.14 - 		В Псков приехал капитан атомной подводной лодки «Псков»</a>
</li>
<li>
	<a href="/news-feed/news/8113-pushkinogorets-dmitrij-odnov-pobedil-vo-vtorom-etape-konkursa-narodnyj-uchastkovyj.html">
		21.10.14 - 		Пушкиногорец Дмитрий Однов победил во втором этапе конкурса «Народный участковый»</a>
</li>
<li>
	<a href="/news-feed/news/8117-kapitan-atomnoj-podvodnoj-lodki-pskov-vstretilsya-s-vospitannikami-kluba-yunyj-moryak-podvodnik.html">
		21.10.14 - 		Капитан атомной подводной лодки «Псков» встретился с воспитанниками клуба «Юный моряк-подводник»</a>
</li>
<li>
	<a href="/news-feed/news/8124-andrej-turchak-prizval-glav-rajonov-vozderzhatsya-ot-nachinaniya-novykh-bolshikh-proektov-no-pri-etom-vypolnit-vse-predvybornye-obeshchaniya.html">
		22.10.14 - 		Андрей Турчак призвал глав районов воздержаться от начинания новых больших проектов, но при этом выполнить все предвыборные обещания</a>
</li>
<li>
	<a href="/news-feed/news/8149-andrej-turchak-obshchestvennyj-shtab-dolzhen-peresmotret-printsip-svoej-raboty.html">
		23.10.14 - 		Андрей Турчак: "Общественный штаб должен пересмотреть принцип своей работы"</a>
</li>
<li>
	<a href="/news-feed/news/8176-s-segodnyashnego-dnya-izmenyaetsya-raspisanie-dvizheniya-prigorodnykh-poezdov-po-territorii-pskovskoj-oblasti.html">
		27.10.14 - 		С сегодняшнего дня изменяется расписание движения пригородных поездов по территории Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/8199-otkrytie-futbolnogo-stadiona-v-novosokolnikakh-otmetili-tovarishcheskim-matchem.html">
		29.10.14 - 		Открытие футбольного стадиона в Новосокольниках отметили товарищеским матчем</a>
</li>
<li>
	<a href="/news-feed/news/8256-bolee-chetyrjokh-tysyach-velikoluchan-prinyali-uchastie-v-prazdnichnom-shestvii-v-den-narodnogo-edinstva.html">
		05.11.14 - 		Более четырёх тысяч великолучан приняли участие в праздничном шествии в День народного единства</a>
</li>
<li>
	<a href="/news-feed/news/8258-na-miting-v-chest-dnya-narodnogo-edinstva-v-pskove-prishli-obshchestvennye-deyateli-predstaviteli-politicheskikh-partij-i-prosto-neravnodushnye-pskovichi.html">
		05.11.14 - 		На митинг в честь Дня народного единства в Пскове пришли общественные деятели, представители политических партий и просто неравнодушные псковичи</a>
</li>
<li>
	<a href="/news-feed/news/8402-andrej-turchak-i-rukovoditel-oktyabrskoj-zheleznoj-dorogi-obsudili-voprosy-passazhirskikh-perevozok.html">
		19.11.14 - 		Андрей Турчак и руководитель Октябрьской железной дороги обсудили вопросы пассажирских перевозок</a>
</li>
<li>
	<a href="/news-feed/news/8470-prigorodnyj-poezd-pskov-luga-otmenen-ne-budet.html">
		25.11.14 - 		Пригородный поезд "Псков – Луга" отменен не будет</a>
</li>
<li>
	<a href="/news-feed/news/8511-prigorodnoe-zheleznodorozhnoe-soobshchenie-v-etom-godu-budet-rabotat-soglasno-raspisaniyu.html">
		28.11.14 - 		Пригородное железнодорожное сообщение в этом году будет работать согласно расписанию</a>
</li>
<li>
	<a href="/news-feed/news/8558-v-pskove-otkrylas-vystavka-masterov-posvyashchjonnaya-70-letnemu-yubileyu-tsentra-narodnogo-tvorchestva.html">
		03.12.14 - 		В Пскове открылась выставка мастеров, посвящённая 70-летнему юбилею Центра народного творчества</a>
</li>
<li>
	<a href="/news-feed/news/8568-segodnya-v-oblastnom-kolledzhe-iskusstv-prokhodit-oblastnaya-nauchno-metodicheskaya-konferentsiya-posvyashchennaya-sokhraneniyu-kulturnykh-traditsij-pskovshchiny.html">
		03.12.14 - 		Сегодня в областном колледже искусств проходит областная научно-методическая конференция, посвященная сохранению культурных традиций Псковщины</a>
</li>
<li>
	<a href="/news-feed/news/8630-za-9-mesyatsev-etogo-goda-v-pskovskoj-oblasti-ushcherb-ot-nezakonnykh-sdelok-prevysil-2-mln-700-tys-rublej.html">
		09.12.14 - 		За 9 месяцев этого года в Псковской области ущерб от незаконных сделок превысил 2 млн 700 тыс рублей</a>
</li>
<li>
	<a href="/news-feed/news/8665-v-tsentre-velikikh-luk-ustanovili-novogodnyuyu-el.html">
		11.12.14 - 		В центре Великих Лук установили новогоднюю ель</a>
</li>
<li>
	<a href="/news-feed/company-news/8674-15-dekabrya-na-radio-rossii-pskov-startuet-novogodnij-marafon.html">
		12.12.14 - 		15 декабря на «Радио России Псков» стартует "Новогодний марафон"</a>
</li>
<li>
	<a href="/news-feed/news/8678-pskovskaya-oblast-uspeshno-spravlyaetsya-s-ispolneniem-ukazov-prezidenta.html">
		12.12.14 - 		Псковская область успешно справляется с исполнением указов президента</a>
</li>
<li>
	<a href="/news-feed/news/8706-v-pskove-na-oktyabrskoj-ploshchadi-ustanavlivayut-iskusstvennuyu-jolku.html">
		16.12.14 - 		В Пскове на Октябрьской площади устанавливают искусственную ёлку</a>
</li>
<li>
	<a href="/news-feed/news/8799-segodnya-v-pskove-zazhgli-tsentralnuyu-novogodnyuyu-el.html">
		22.12.14 - 		Сегодня в Пскове зажгли центральную новогоднюю ель</a>
</li>
<li>
	<a href="/news-feed/news/8801-v-gorodskom-kulturnom-tsentre-proshla-blagotvoritelnaya-novogodnyaya-jolka-dlya-detej-s-osobennostyami-v-razvitii.html">
		23.12.14 - 		В Городском культурном центре прошла благотворительная новогодняя ёлка для детей с особенностями в развитии</a>
</li>
<li>
	<a href="/news-feed/news/8840-novogodnyaya-yarmarka-gotovitsya-k-otkrytiyu-v-detskom-parke-v-pskove.html">
		25.12.14 - 		Новогодняя ярмарка готовится к открытию в Детском парке в Пскове</a>
</li>
<li>
	<a href="/news-feed/news/8856-okolo-chetyrjokhsot-tysyach-sotrudnikov-silovykh-vedomstv-budut-dezhurit-v-novogodnyuyu-noch-po-vsej-rossii.html">
		26.12.14 - 		Около четырёхсот тысяч сотрудников силовых ведомств будут дежурить в новогоднюю ночь по всей России</a>
</li>
<li>
	<a href="/news-feed/news/8871-oblastnoj-tsentr-narodnogo-tvorchestva-ne-vojdet-v-teatralno-kontsertnoe-ob-edinenie-pskovskoj-oblasti.html">
		29.12.14 - 		Областной Центр народного творчества не войдет в театрально-концертное объединение Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/8874-glavnaya-novogodnyaya-jolka-goroda-ostrova-okazalas-v-tsentre-vnimaniya-pravookhranitelnykh-organov.html">
		29.12.14 - 		Главная новогодняя ёлка города Острова оказалась в центре внимания правоохранительных органов</a>
</li>
<li>
	<a href="/news-feed/company-news/8905-na-radio-rossii-pskov-podveli-itogi-novogodnego-marafona.html">
		12.01.15 - 		На «Радио России-Псков» подвели итоги "Новогоднего марафона"</a>
</li>
<li>
	<a href="/news-feed/news/8981-v-velikij-prazdnik-kreshchenie-gospodne-torzhestvennye-sluzhby-proshli-vo-vsekh-khramakh-pskova.html">
		19.01.15 - 		В великий праздник Крещение Господне торжественные службы прошли во всех храмах Пскова</a>
</li>
<li>
	<a href="/news-feed/news/9002-segodnya-na-tsentralnoj-ploshchadi-goroda-razobrali-jolku.html">
		20.01.15 - 		Сегодня на центральной площади города разобрали ёлку</a>
</li>
<li>
	<a href="/news-feed/news/9006-sostavit-avtobusnye-marshruty-soobshcha-predlagayut-zhitelyam-otdaljonnykh-dereven.html">
		21.01.15 - 		Составить автобусные маршруты сообща предлагают жителям отдалённых деревень</a>
</li>
<li>
	<a href="/news-feed/news/9011-v-pskovskoj-oblasti-prigorodnye-poezda-zamenyayut-rejsovymi-avtobusami.html">
		21.01.15 - 		В Псковской области пригородные поезда заменяют рейсовыми автобусами</a>
</li>
<li>
	<a href="/news-feed/news/9127-zhitel-doma-49-po-ulitse-narodnaya-v-pskove-uzhe-v-techenie-trekh-let-pytaetsya-dobitsya-kapitalnogo-remonta-kryshi.html">
		02.02.15 - 		Житель дома № 49 по улице Народная в Пскове уже в течение трех лет пытается добиться капитального ремонта крыши</a>
</li>
<li>
	<a href="/news-feed/news/9128-s-fevralya-v-pskovskoj-oblasti-prigorodnye-poezda-zamenyat-avtobusnym-soobshcheniem.html">
		02.02.15 - 		С февраля в Псковской области пригородные поезда заменят автобусным сообщением</a>
</li>
<li>
	<a href="/news-feed/news/9143-pskovichi-vyshli-na-piket-protiv-otmeny-prigorodnogo-soobshcheniya.html">
		03.02.15 - 		Псковичи вышли на пикет против отмены пригородного сообщения</a>
</li>
<li>
	<a href="/news-feed/news/9167-segodnya-v-pskove-otkryvaetsya-22-j-mezhdunarodnyj-pushkinskij-teatralnyj-festival.html">
		05.02.15 - 		Сегодня в Пскове открывается 22-й Международный Пушкинский театральный фестиваль</a>
</li>
<li>
	<a href="/news-feed/news/9173-v-pskovskoj-oblasti-chastichno-vosstanovleno-zheleznodorozhnoe-prigorodnoe-soobshchenie.html">
		05.02.15 - 		В Псковской области частично восстановлено железнодорожное пригородное сообщение</a>
</li>
<li>
	<a href="/news-feed/news/9188-v-pskovskoj-oblastnoj-biblioteke-prezentovali-pervye-rezultaty-proekta-mezhdunarodnyj-internet-dnevnik-semejnye-istorii-o-vojne.html">
		06.02.15 - 		В Псковской областной библиотеке презентовали первые результаты проекта «Международный Интернет-дневник. Семейные истории о войне»</a>
</li>
<li>
	<a href="/news-feed/news/9192-s-segodnyashnego-dnya-vozobnovlyaetsya-prodazha-proezdnykh-na-poezda-prigorodnogo-soobshcheniya-po-territorii-pskovskoj-oblasti.html">
		06.02.15 - 		С сегодняшнего дня возобновляется продажа проездных на поезда пригородного сообщения по территории Псковской области</a>
</li>
<li>
	<a href="/news-feed/news/9210-kulturno-prosvetitelskij-istoriko-kraevedcheskij-tsentr-otkrylsya-v-karamyshevo.html">
		09.02.15 - 		Культурно-просветительский историко-краеведческий Центр открылся в Карамышево</a>
</li>
<li>
	<a href="/news-feed/news/9277-v-pskovskom-gosudarstvennom-universitete-otkrylsya-vtoroj-mezhdunarodnyj-forum-pravoslavnoj-molodjozhi.html">
		13.02.15 - 		В Псковском Государственном Университете открылся Второй Международный форум православной молодёжи</a>
</li>
<li>
	<a href="/news-feed/news/9304-vystavka-maslenichnyj-suvenir-predstavila-raboty-bolee-soroka-masterov.html">
		17.02.15 - 		Выставка «Масленичный сувенир» представила работы более сорока мастеров</a>
</li>
<li>
	<a href="/news-feed/news/9343-desyat-tysyach-detej-v-pskovskoj-oblasti-otdokhnut-etim-letom-po-lgotnym-putjovkam.html">
		20.02.15 - 		Десять тысяч детей в Псковской области отдохнут этим летом по льготным путёвкам.</a>
</li>
<li>
	<a href="/news-feed/news/9454-41-yj-mezhdunarodnyj-festival-russkoj-muzyki-kotoryj-projdjot-v-pskove-i-velikikh-lukakh-otkroyut-studenty-i-prepodavateli-kolledzha-iskusstv.html">
		05.03.15 - 		41-ый Международный фестиваль русской музыки, который пройдёт в Пскове и Великих Луках, откроют студенты и преподаватели колледжа искусств</a>
</li>
<li>
	<a href="/news-feed/news/9580-yarmarki-vykhodnogo-dnya-ne-dolzhny-razvorachivatsya-na-mestakh-statsionarnoj-torgovli.html">
		16.03.15 - 		Ярмарки выходного дня не должны разворачиваться на местах стационарной торговли</a>
</li>
<li>
	<a href="/news-feed/news/9609-smotrom-stroya-i-pesni-otmetili-den-moryaka-podvodnika-pskovskie-shkolniki.html">
		19.03.15 - 		Смотром строя и песни отметили День моряка-подводника псковские школьники</a>
</li>
<li>
	<a href="/news-feed/news/9612-moryaki-podvodniki-otmechayut-segodnya-svoj-professionalnyj-prazdnik.html">
		19.03.15 - 		Моряки-подводники отмечают сегодня свой профессиональный праздник</a>
</li>
<li>
	<a href="/news-feed/news/9623-zavtra-otmechaetsya-mezhdunarodnyj-den-cheloveka-s-sindromom-dauna.html">
		20.03.15 - 		Завтра отмечается Международный День человека с синдромом Дауна</a>
</li>
<li>
	<a href="/news-feed/news/9650-konferentsiya-regionalnogo-otdeleniya-obshcherossijskogo-narodnogo-fronta-proshla-v-pskove.html">
		23.03.15 - 		Конференция регионального отделения Общероссийского народного фронта прошла в Пскове</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/9727-24-selskikh-doma-kultury-byli-otremontirovany-v-pskovskoj-oblasti-po-narodnoj-programme-v-proshlom-godu.html">
		30.03.15 - 		24 сельских Дома культуры были отремонтированы в Псковской области по «народной программе» в прошлом году</a>
</li>
<li>
	<a href="/news-feed/news/9733-yarmarka-vykhodnogo-dnya-snova-na-ulitse-pushkina.html">
		30.03.15 - 		Ярмарка выходного дня снова на улице Пушкина</a>
</li>
<li>
	<a href="/news-feed/news/9836-porkhovskij-parikmakher-stal-tretim-na-mezhdunarodnom-konkurse.html">
		08.04.15 - 		Порховский парикмахер стал третьим на Международном конкурсе</a>
</li>
<li>
	<a href="/news-feed/news/9917-pskovskaya-dobrovolnaya-narodnaya-druzhina-otmetila-svoyu-tretyu-godovshchinu-so-dnya-obrazovaniya.html">
		14.04.15 - 		Псковская добровольная народная дружина отметила свою третью годовщину со дня образования</a>
</li>
<li>
	<a href="/news-feed/news/10122-v-pskovskom-molodjozhnom-tsentre-otmetili-mezhdunarodnyj-den-tantsa.html">
		29.04.15 - 		В Псковском Молодёжном центре отметили Международный День танца</a>
</li>
<li>
	<a href="/news-feed/news/10302-dvesti-shest-detskikh-ozdorovitelnykh-uchrezhdenij-regiona-gotovy-k-otkrytiyu.html">
		19.05.15 - 		Детские оздоровительные учреждения региона готовы к открытию</a>
</li>
<li>
	<a href="/news-feed/news/10310-sotrudniki-mchs-proveryayut-soblyudenie-mer-pozharnoj-bezopasnosti-detskikh-lagerej.html">
		19.05.15 - 		Сотрудники МЧС проверяют соблюдение мер пожарной безопасности детских лагерей</a>
</li>
<li>
	<a href="/news-feed/news/10568-zheleznodorozhnaya-marshrutnaya-setka-v-pskovskoj-oblasti-budet-sokhranena-na-urovne-nachala-goda.html">
		10.06.15 - 		Железнодорожная маршрутная сетка в Псковской области будет сохранена на уровне начала года</a>
</li>
<li>
	<a href="/news-feed/news/10604-nochnym-svecheniem-aerostatov-zavershilas-v-velikikh-lukakh-yubilejnaya-mezhdunarodnaya-vstrecha-vozdukhoplavatelej.html">
		15.06.15 - 		Ночным свечeнием аэростатов завершилась в Великих Луках юбилейная Международная встреча воздухоплавателей</a>
</li>
<li>
	<a href="/news-feed/news/10606-segodnya-v-lager-imeni-germana-titova-s-proverkoj-priekhala-komissiya-vo-glave-s-regionalnym-upolnomochennym-po-pravam-rebjonka.html">
		15.06.15 - 		Сегодня в лагерь имени Германа Титова с проверкой приехала комиссия во главе с региональным уполномоченным по правам ребёнка</a>
</li>
<li>
	<a href="/news-feed/news/10661-rossijskij-fond-razvitiya-promyshlennosti-okazhet-sodejstvie-pskovskoj-oblasti-v-sfere-vysoko-tekhnologichnykh-proizvodstv.html">
		18.06.15 - 		Российский Фонд развития промышленности окажет содействие Псковской области в сфере высоко-технологичных производств</a>
</li>
<li>
	<a href="/news-feed/news/10675-19-millionov-rublej-iz-pensionnogo-fonda-rossii-budet-vydeleno-na-stroitelstvo-v-pskove-sotsialnogo-gorodka.html">
		19.06.15 - 		19 миллионов рублей из Пенсионного Фонда России будет выделено на строительство в Пскове «социального городка»</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/10693-vladimir-putin-za-schet-programm-po-importozameshcheniyu-rossii-uzhe-udalos-dobitsya-zametnykh-rezultatov.html">
		22.06.15 - 		Владимир Путин: «За счет программ по импортозамещению России уже удалось добиться заметных результатов»</a>
</li>
<li>
	<a href="/news-feed/news/10915-prigorodnye-poezda-s-segodnyashnego-dnya-khodyat-po-novomu-raspisaniyu.html">
		13.07.15 - 		Пригородные поезда с сегодняшнего дня ходят по новому расписанию</a>
</li>
<li>
	<a href="/news-feed/news/10994-pensionery-prosyat-organizovat-dopolnitelnoe-prigorodnoe-soobshchenie-po-marshrutu-pskov-dno.html">
		21.07.15 - 		Пенсионеры просят организовать дополнительное пригородное сообщение по маршруту Псков-Дно</a>
</li>
<li>
	<a href="/news-feed/news/10999-v-oblastnoj-administratsii-tshchatelno-razrabatyvayut-obshchuyu-skhemu-passazhirskikh-perevozok-chtoby-obespechit-regulyarnuyu-transportnuyu-dostupnost-do-vsekh-naselennykh-punktov.html">
		21.07.15 - 		В областной администрации тщательно разрабатывают общую схему пассажирских перевозок, чтобы обеспечить  регулярную транспортную доступность до всех населенных пунктов</a>
</li>
<li>
	<a href="/news-feed/news/11080-aktivisty-edinoj-rossii-proveryat-rabotu-magazinov-sportivnogo-pitaniya.html">
		29.07.15 - 		Активисты Единой России проверят работу магазинов спортивного питания</a>
</li>
<li>
	<a href="/news-feed/news/11238-bezogovorochnuyu-pobedu-oderzhali-rossijskie-desantniki-na-mezhdunarodnom-konkurse-desantnyj-vzvod.html">
		13.08.15 - 		Безоговорочную победу одержали российские десантники на международном конкурсе «Десантный взвод»</a>
</li>
<li>
	<a href="/news-feed/news/19059-chleny-pskovskogo-narodnogo-fronta-proverili-bezopasnost-dvizheniya-vozle-shkol.html">
		25.08.15 - 		Члены Псковского «Народного фронта» проверили безопасность движения возле школ</a>
</li>
<li>
	<a href="/news-feed/news/20591-inspektsiya-obshcherossijskogo-narodnogo-fronta-dajot-otsenku-dorogam-rossii.html">
		27.08.15 - 		Инспекция Общероссийского «Народного фронта» даёт оценку дорогам России</a>
</li>
<li>
	<a href="/news-feed/news/23373-pskovskie-narodnye-druzhinniki-poluchili-firmennuyu-formu-i-imennye-zhetony.html">
		02.09.15 - 		Псковские народные дружинники получили фирменную форму и именные жетоны</a>
</li>
<li>
	<a href="/news-feed/news/23935-privlekat-obshchestvennost-k-voprosam-reorganizatsii-v-sisteme-zdravookhraneniya-predlagayut-aktivisty-narodnogo-fronta.html">
		03.09.15 - 		Привлекать общественность к вопросам реорганизации в системе здравоохранения, предлагают активисты «Народного фронта»</a>
</li>
<li>
	<a href="/news-feed/news/41438-na-76-m-godu-ushla-iz-zhizni-starshij-nauchnyj-sotrudnik-pskovskogo-muzeya-zapovednika-irina-rodnikova.html">
		29.09.15 - 		На 76-м году ушла из жизни старший научный сотрудник Псковского музея-заповедника Ирина Родникова</a>
</li>
<li>
	<a href="/news-feed/news/41449-so-starshim-nauchnym-sotrudnikom-pskovskogo-muzeya-zapovednika-irinoj-rodnikovoj-prostilis-segodnya-v-pskove.html">
		29.09.15 - 		Со старшим научным сотрудником Псковского музея-заповедника Ириной Родниковой простились сегодня в Пскове</a>
</li>
<li>
	<a href="/news-feed/news/83665-narodnyj-front-proveryaet-naskolko-dostupen-gorod-dlya-pskovichej-invalidov.html">
		28.10.15 - 		«Народный фронт» проверяет, насколько доступен город для псковичей-инвалидов</a>
</li>
<li>
	<a href="/news-feed/news/86057-aktivisty-narodnogo-fronta-proinspektirovali-kapitalno-otremontirovannye-doma-v-novorzhevskom-rajone.html">
		30.10.15 - 		Активисты народного фронта проинспектировали капитально отремонтированные дома в Новоржевском районе</a>
</li>
<li>
	<a href="/news-feed/news/90003-vmesto-detskoj-ploshchadki-na-ulitse-narodnoj-poyavitsya-mnogoetazhka.html">
		03.11.15 - 		Вместо детской площадки на улице Народной появится многоэтажка</a>
</li>
<li>
	<a href="/news-feed/news/98374-kipyatok-iz-krana-s-kholodnoj-vodoj-idet-u-zhitelej-doma-po-ulitse-vokzalnoj.html">
		12.11.15 - 		Кипяток из крана с холодной водой идет  у жителей дома по улице Вокзальной</a>
</li>
<li>
	<a href="/news-feed/news/98910-pryamoe-zheleznodorozhnoe-soobshchenie-mezhdu-pskovom-i-sankt-peterburgom-planiruetsya-vosstanovit-k-kontsu-etogo-goda.html">
		13.11.15 - 		Прямое железнодорожное сообщение между Псковом и Санкт-Петербургом планируется восстановить к концу этого года</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/105382-v-pskove-vpervye-proshjol-mezhdunarodnyj-forum-prigranichnykh-regionov.html">
		23.11.15 - 		В Пскове впервые прошёл Международный форум приграничных регионов</a>
</li>
<li>
	<a href="/news-feed/news/109710-v-regionalnom-otdelenii-obshcherossijskogo-narodnogo-fronta-podveli-itogi-raboty-za-god.html">
		30.11.15 - 		В региональном отделении Общероссийского народного фронта подвели итоги работы за год</a>
</li>
<li>
	<a href="/news-feed/news/120074-pskovskij-russkij-narodnyj-khor-dal-bolshoj-kontsert-v-gorodskom-kulturnom-tsentre.html">
		15.12.15 - 		Псковский русский народный хор дал большой концерт в Городском культурном центре</a>
</li>
<li>
	<a href="/news-feed/news/120101-v-pskove-uchastilis-sluchai-naezdov-na-peshekhodov.html">
		15.12.15 - 		В Пскове участились случаи наездов на пешеходов</a>
</li>
<li>
	<a href="/news-feed/news/122598-zastrojshchik-obsudil-s-zhitelyami-doma-nomer-4-a-po-ulitse-narodnoj-v-pskove-novyj-proekt-dvora.html">
		18.12.15 - 		Застройщик обсудил с жителями дома номер 4 А по улице Народной в Пскове новый проект двора</a>
</li>
<li>
	<a href="/news-feed/news/124360-bolee-500-yunykh-sportsmenov-sobral-v-pskove-turnir-po-dzyudo-novogodnij-syurpriz.html">
		21.12.15 - 		Более 500 юных спортсменов собрал в Пскове турнир по дзюдо «Новогодний сюрприз»</a>
</li>
<li>
	<a href="/news-feed/company-news/136369-novogodnij-podarok-ot-nashej-teleradiokompanii-poluchila-yunaya-pskovichka.html">
		30.12.15 - 		Новогодний подарок от нашей телерадиокомпании получила юная псковичка</a>
</li>
<li>
	<a href="/news-feed/news/145987-atomnaya-podvodnaya-lodka-pskov-snova-v-stroyu.html">
		12.01.16 - 		Атомная подводная лодка «Псков» снова в строю</a>
</li>
<li>
	<a href="/news-feed/company-news/147637-veterany-operatory-gtrk-pskov-pretenduyut-na-narodnoe-priznanie.html">
		14.01.16 - 		Ветераны-операторы ГТРК «Псков» претендуют на "Народное признание"</a>
</li>
<li>
	<a href="/news-feed/news/154716-pskovskij-neonatolog-yurij-grom-vydvinut-na-soiskanie-nagrady-narodnoe-priznanie-2015.html">
		25.01.16 - 		Псковский неонатолог Юрий Гром выдвинут на соискание награды «Народное признание – 2015»</a>
</li>
<li>
	<a href="/news-feed/news/156953-v-2016-m-v-pskovskoj-oblasti-sokhranyatsya-vse-prigorodnye-perevozki.html">
		29.01.16 - 		В 2016-м в Псковской области сохранятся все  пригородные перевозки</a>
</li>
<li>
	<a href="/news-feed/news/164920-berega-reki-velikoj-v-pskove-kontroliruyut-narodnye-druzhinniki.html">
		10.02.16 - 		Берега реки Великой в Пскове контролируют народные дружинники</a>
</li>
<li>
	<a href="/news-feed/news/166005-inspektory-otdelnoj-roty-dps-nesut-segodnya-dezhurstvo-na-peshekhodnykh-perekhodakh-pskova.html">
		11.02.16 - 		Инспекторы отдельной роты ДПС несут сегодня дежурство на пешеходных переходах Пскова</a>
</li>
<li>
	<a href="/news-feed/news/179796-v-pskove-proshla-shestaya-tseremoniya-vrucheniya-obshchestvennoj-premii-narodnoe-priznanie.html">
		29.02.16 - 		В Пскове прошла шестая церемония вручения общественной премии «Народное признание»</a>
</li>
<li>
	<a href="/news-feed/news/182314-vsego-za-dva-mesyatsa-nastupivshego-2016-go-goda-v-pskove-proizoshlo-25-naezdov-na-peshekhodov.html">
		04.03.16 - 		Всего за два месяца наступившего 2016-го года в Пскове произошло 25 наездов на пешеходов</a>
</li>
<li>
	<a href="/news-feed/news/182874-vystavka-ves-mir-teatr-otkrylas-v-tsentre-narodnogo-tvorchestva.html">
		03.03.16 - 		Выставка «Весь мир театр» открылась в Центре народного творчества</a>
</li>
<li>
	<a href="/news-feed/news/188317-bolee-semisot-administrativnykh-pravonarushenij-vyyavleno-pri-pomoshchi-narodnykh-druzhin.html">
		10.03.16 - 		Более семисот административных правонарушений выявлено при помощи народных дружин</a>
</li>
<li>
	<a href="/news-feed/news/195164-k-yubileyu-osnovaniya-podvodnogo-flota-rossii-v-pskove-otkrylas-vystavka-i-vse-taki-more.html">
		18.03.16 - 		К юбилею основания подводного флота России в Пскове открылась выставка «И все-таки море…»</a>
</li>
<li>
	<a href="/news-feed/news/195411-miting-posvyashchjonnyj-110-j-godovshchine-dnya-moryaka-podvodnika-proshjol-segodnya-v-pskove.html">
		18.03.16 - 		Митинг, посвящённый 110-й годовщине Дня моряка-подводника, прошёл сегодня в Пскове</a>
</li>
<li>
	<a href="/news-feed/news/215346-v-pskove-likvidiruyut-neskolko-peshekhodnykh-perekhodov.html">
		12.04.16 - 		В Пскове ликвидируют несколько пешеходных переходов</a>
</li>
<li>
	<a href="/news-feed/news/230717-vladimir-putin-podderzhal-predlozhenie-pskovicha-ob-izmeneniyakh-dorozhnykh-normativov.html">
		25.04.16 - 		Владимир Путин поддержал предложение псковича об изменениях дорожных нормативов</a>
</li>
<li>
	<a href="/news-feed/news/288083-uchastniki-publichnykh-slushanij-rekomenduyut-administratsii-goroda-ne-davat-zastrojshchiku-soglasie-na-stroitelstvo-doma-na-narodnoj.html">
		07.06.16 - 		Участники публичных слушаний рекомендуют администрации города не давать застройщику согласие на строительство дома на Народной</a>
</li>
<li>
	<a href="/news-feed/news/376957-v-pskove-ustanavlivayut-pervyj-nadzemnyj-peshekhodnyj-perekhod.html">
		27.07.16 - 		В Пскове устанавливают первый надземный пешеходный переход</a>
</li>
<li>
	<a href="/news-feed/news/378702-platit-iz-sobstvennogo-karmana-za-neponyatno-kuda-utekayushchuyu-vodu-zhitelyam-mnogokvartirnykh-domov-teper-ne-pridjotsya.html">
		28.07.16 - 		Платить из собственного кармана за непонятно куда утекающую воду жителям многоквартирных домов теперь не придётся</a>
</li>
<li>
	<a href="/news-feed/news/401939-v-porkhovskoj-derevne-poyavilas-detskaya-ploshchadka.html">
		15.08.16 - 		В порховской деревне появилась детская площадка</a>
</li>
<li>
	<a href="/news-feed/news/402665-odinnadtsat-chelovek-v-etom-godu-pomogli-zaderzhat-politsejskim-narodnye-druzhinniki.html">
		16.08.16 - 		Одиннадцать человек в этом году помогли задержать полицейским народные дружинники</a>
</li>
<li>
	<a href="/news-feed/news/408762-na-vystavke-odnogo-predmeta-pskovichi-mogut-poznakomitsya-s-kupyuroj-posvyashchjonnoj-godovshchine-vozvrashcheniya-kryma-v-sostav-rossii.html">
		24.08.16 - 		На "Выставке одного предмета" псковичи могут познакомиться с купюрой, посвящённой годовщине возвращения Крыма в состав России </a>
</li>
<li>
	<a href="/news-feed/news/409619-aktivisty-narodnogo-fronta-sovmestno-s-gibdd-proveli-profilakticheskij-rejd.html">
		25.08.16 - 		Активисты народного фронта совместно с ГИБДД провели профилактический рейд</a>
</li>
<li>
	<a href="/news-feed/news/410188-put-do-pskovskikh-shkol-i-detskikh-sadov-ne-vsegda-i-ne-vezde-bezopasen.html">
		26.08.16 - 		Путь до псковских школ и детских садов не всегда и не везде безопасен</a>
</li>
<li>
	<a href="/news-feed/news/421975-vosmistvolnuyu-menoru-mozhno-uvidet-na-vystavke-odnogo-predmeta-v-pskovskom-muzee-zapovednike.html">
		08.09.16 - 		Восьмиствольную менору можно увидеть на выставке одного предмета в Псковском музее-заповеднике</a>
</li>
<li>
	<a href="/news-feed/news/432797-izobrazhenie-kentavra-datiruemoe-dvenadtsatym-vekom-mozhno-uvidet-v-pskovskom-muzee-zapovednike.html">
		21.09.16 - 		Изображение кентавра, датируемое двенадцатым веком, можно увидеть в Псковском музее-заповеднике</a>
</li>
<li>
	<a href="/news-feed/news/443555-vazu-vedzhvuta-mozhno-uvidet-na-vystavke-odnogo-predmeta-v-pskovskom-muzee.html">
		29.09.16 - 		Вазу Веджвуда можно увидеть на выставке одного предмета в Псковском музее</a>
</li>
<li>
	<a href="/news-feed/news/453771-greben-desyatogo-veka-s-izobrazheniem-ladi-i-chetyrekhlapymi-petukhami-vystavil-pskovskij-muzej-zapovednik.html">
		05.10.16 - 		Гребень десятого века с изображением ладьи и четырехлапыми петухами выставил Псковский музей-заповедник</a>
</li>
<li>
	<a href="/news-feed/news/469790-almanakh-delviga-so-stikhami-pushkina-v-edinstvennom-ekzemplyare-khranitsya-v-pskovskom-muzee-zapovednike.html">
		19.10.16 - 		Альманах Дельвига со стихами Пушкина в единственном экземпляре хранится в Псковском музее-заповеднике</a>
</li>
<li>
	<a href="/news-feed/news/470099-vremya-tkachestva-tak-nazvali-svoyu-vystavku-mastera-vozrozhdayushchie-traditsionnoe-pskovskoe-remeslo.html">
		20.10.16 - 		«Время ткачества» - так назвали свою выставку мастера, возрождающие традиционное псковское ремесло</a>
</li>
<li>
	<a href="/news-feed/news/476179-v-noch-na-dvadtsat-shestoe-oktyabrya-na-neskolko-chasov-v-pskove-budet-perekryto-leningradskoe-shosse.html">
		25.10.16 - 		В ночь на двадцать шестое октября на несколько часов в Пскове будет перекрыто Ленинградское шоссе</a>
</li>
<li>
	<a href="/news-feed/news/476192-mezhdunarodnyj-folklornyj-festival-zolotye-rodniki-traditsionno-sobral-v-pskove-lyubitelej-starinnogo-pesennogo-iskusstva.html">
		25.10.16 - 		Международный фольклорный фестиваль «Золотые родники» традиционно собрал в Пскове любителей старинного песенного искусства</a>
</li>
<li>
	<a href="/news-feed/news/477141-mini-skulptura-buddy-predstavlena-na-vystavke-odnogo-predmeta-v-pskovskom-muzee-zapovednike.html">
		26.10.16 - 		Мини-скульптура Будды представлена на выставке одного предмета в Псковском музее-заповеднике</a>
</li>
<li>
	<a href="/news-feed/news/478725-v-pskove-zavershaetsya-stroitelstvo-pervogo-nadzemnogo-perekhoda.html">
		28.10.16 - 		В Пскове завершается строительство первого надземного перехода</a>
</li>
<li>
	<a href="/news-feed/news/481335-klavir-opery-rimskogo-korsakova-predstavlen-na-vystavke-odnogo-predmeta-v-pskovskom-muzee-zapovednike.html">
		01.11.16 - 		Клавир оперы Римского-Корсакова представлен на выставке одного предмета в Псковском музее-заповеднике</a>
</li>
<li>
	<a href="/news-feed/news/481503-pskovskuyu-oblast-v-konkurse-narodnyj-uchastkovyj-predstavlyaet-kapitan-politsii-iz-pskovskogo-rajona.html">
		01.11.16 - 		Псковскую область в конкурсе «Народный участковый» представляет капитан полиции из Псковского района</a>
</li>
<li>
	<a href="/news-feed/events-of-the-week/490231-predstaviteli-raznykh-natsionalnostej-prozhivayushchikh-na-pskovshchine-otmetili-den-narodnogo-edinstva.html">
		07.11.16 - 		Представители разных национальностей, проживающих на Псковщине, отметили День народного единства</a>
</li>
<li>
	<a href="/news-feed/news/490250-kontsert-tantsy-narodov-proshjol-v-ramkakh-proekta-vozrodim-kulturu-vmeste.html">
		07.11.16 - 		Концерт "Танцы народов" прошёл в рамках проекта "Возродим культуру вместе"</a>
</li>
<li>
	<a href="/news-feed/news/491029-uvesistyj-rubl-predstavlen-na-vystavke-odnogo-predmeta-v-pskovskom-muzee-zapovednike.html">
		08.11.16 - 		Увесистый рубль представлен на выставке одного предмета в Псковском музее-заповеднике</a>
</li>
<li>
	<a href="/news-feed/news/499723-itogi-svoej-deyatelnosti-podveli-aktivisty-obshcherossijskogo-narodnogo-fronta.html">
		14.11.16 - 		Итоги своей деятельности подвели активисты Общероссийского народного фронта</a>
</li>
<li>
	<a href="/news-feed/news/500812-zhalovannaya-kormlenaya-gramota-ivana-groznogo-stala-eksponatom-na-vystavke-odnogo-predmeta-v-pskove.html">
		22.11.16 - 		Жалованная кормленая грамота Ивана Грозного стала экспонатом на выставке одного предмета в Пскове</a>
</li>
<li>
	<a href="/news-feed/news/500947-v-oblasti-prekrashcheno-provodnoe-radioveshchanie.html">
		01.12.16 - 		В области прекращено проводное радиовещание</a>
</li>
<li>
	<a href="/news-feed/news/501102-radio-mayak-pskov-predlagaet-pogruzitsya-v-novogodnyuyu-atmosferu.html">
		14.12.16 - 		Радио «Маяк-Псков» предлагает погрузиться в новогоднюю атмосферу!</a>
</li>
<li>
	<a href="/news-feed/news/501148-narodnoe-priznanie-pskovichi-vybirayut-svoikh-geroev.html">
		15.12.16 - 		Народное признание: псковичи выбирают своих героев</a>
</li>
<li>
	<a href="/news-feed/news/501177-s-19-dekabrya-startuet-blagotvoritelnyj-novogodnij-marafon-na-radio-rossii-pskov.html">
		18.12.16 - 		С 19 декабря стартует благотворительный Новогодний марафон на «Радио России-Псков»</a>
</li>
<li>
	<a href="/news-feed/news/501339-v-pskove-segodnya-novogodnyaya-gorodskaya-yarmarka.html">
		28.12.16 - 		В Пскове сегодня открылась Новогодняя городская ярмарка</a>
</li>
<li>
	<a href="/news-feed/news/501389-na-radio-rossii-pskov-finishiruet-aktsiya-novogodnij-marafon.html">
		06.01.17 - 		На «Радио России-Псков» финиширует акция «Новогодний марафон»</a>
</li>
<li>
	<a href="/news-feed/news/501445-zhiteli-mnogoetazhek-v-plyusse-zhaluyutsya-na-kholod-v-kvartirakh.html">
		11.01.17 - 		Жители многоэтажек в Плюссе жалуются на холод в квартирах</a>
</li>
<li>
	<a href="/news-feed/news/501515-vvedenie-normativa-oplaty-za-obshchedomovye-nuzhdy-dolzhno-stimulirovat-uk-ustranyat-utechki-i-nezakonnye-podklyucheniya-k-energoresursam.html">
		17.01.17 - 		Введение норматива оплаты за общедомовые нужды должно стимулировать УК устранять утечки и незаконные подключения к энергоресурсам</a>
</li>
<li>
	<a href="/news-feed/news/501520-v-oblastnom-tsentre-narodnogo-tvorchestva-prokhodit-traditsionnaya-vystavka-pskovskaya-zima.html">
		17.01.17 - 		В областном Центре народного творчества проходит традиционная выставка «Псковская зима»</a>
</li>
<li>
	<a href="/news-feed/news/501521-v-tsentre-narodnogo-tvorchestva-proshel-konkurs-natsionalnogo-kostyuma.html">
		17.01.17 - 		В Центре народного творчества прошел конкурс национального костюма</a>
</li>
<li>
	<a href="/news-feed/news/501530-uzhe-v-yanvare-zhiteli-mnogokvartirnykh-domov-budut-platit-za-obshchedomovye-nuzhdy-po-novomu.html">
		17.01.17 - 		Уже в январе жители многоквартирных домов будут платить за общедомовые нужды по-новому</a>
</li>
<li>
	<a href="/news-feed/news/501531-o-perevode-obshchedomovykh-raskhodov-v-zhilishchnye-uslugi-govorim-segodnya-v-18-10-na-radio-rossii-pskov.html">
		17.01.17 - 		О переводе общедомовых расходов в жилищные услуги говорим сегодня в 18.10 на «Радио России-Псков»</a>
</li>
<li>
	<a href="/news-feed/news/501538-v-pskove-zavershaetsya-ustanovka-peshekhodnykh-ograzhdenij.html">
		18.01.17 - 		В Пскове завершается установка пешеходных ограждений</a>
</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block visible-phone nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <form action="/news-feed/news.html" method="post">
	<div class="searchvisible-phone nomarginall">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxvisible-phone nomarginall" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Поиск" class="buttonvisible-phone nomarginall" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
		            </div>
                </div>
                           </div>
	
</div>
        </div>
            </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block box2 title4 rounded">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Новости</h2>
					</div>
	            		            <div class="module-content">
		                
<ul class="menu">
<li class="item-155 current active"><a href="/news-feed/news.html" >Вести-Псков</a></li><li class="item-233"><a href="/news-feed/events-of-the-week.html" >События недели</a></li><li class="item-282"><a href="/news-feed/dezhurnaya-chast-news.html" >Дежурная часть</a></li><li class="item-174"><a href="/news-feed/company-news.html" >Новости компании</a></li><li class="item-176"><a href="/news-feed/peoples-news.html" >Народные новости</a></li><li class="item-373"><a href="/news-feed/peoples-news-2.html" >Хочу домой!</a></li><li class="item-385"><a href="/news-feed/selo-zhivjot.html" >Село живёт</a></li><li class="item-215"><a href="/news-feed/archive.html" >Архив новостей</a></li></ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall"  >
	<div>
	<a href="http://www.gtrkpskov.ru/news-feed/news/501411-novoe-podrazdelenie-pskovskoj-gorodskoj-polikliniki-rabotaet-s-9-yanvarya-po-adresu-ul-kiseleva-8.html" target="_self" title="Без срока давности 1-4 серия"><img alt="" class="rt-image" src="/images/banners/vrachi.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="bannergroupnopaddingall hidden-phone">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48.html" target="_blank"
							title="Джульетта">
							<img
								src="http://www.gtrkpskov.ru/images/banners/julia.jpg"
								alt="Kinza"
								width ="400"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43.html" target="_blank"
							title="Флориссимо anim">
							<img
								src="http://www.gtrkpskov.ru/images/banners/banner_florissimo_opt.gif"
								alt="Витрум"
								width ="400"								height ="400"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60.html" target="_blank"
							title="Авто-тревел">
							<img
								src="http://www.gtrkpskov.ru/images/banners/avtotravel.gif"
								alt="Авто-трэвл"
								width ="280"								height ="280"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<a href="/news-feed/news.html" title="Вести-Псков"><img alt="" class="img-rounded rt-image" src="/images/company/news.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 title4 rounded hidden-phone nomargintop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <ul class="latestnewsbox2 title4 rounded hidden-phone nomargintop">
	<li>
		<a href="/news-feed/news/501633-sudba-pskovskogo-kukolnogo-teatra-po-prezhnemu-pod-voprosom.html">
			Судьба Псковского кукольного театра по-прежнему под вопросом</a>
	</li>
	<li>
		<a href="/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html">
			В Пскове изменились нормативы на холодную воду и водоотведение</a>
	</li>
	<li>
		<a href="/news-feed/news/501632-o-bezopasnosti-dorozhnogo-dvizheniya-govorim-na-radiostantsii-mayak-pskov-24-yanvarya-s-17-05.html">
			О безопасности дорожного движения говорим на радиостанции «Маяк-Псков» 24 января с 17.05</a>
	</li>
	<li>
		<a href="/news-feed/news/501634-gosudarstvennyj-komitet-pskovskoj-oblasti-po-prirodopolzovaniyu-vozglavit-viktor-musatov.html">
			Государственный комитет Псковской области по природопользованию возглавит Виктор Мусатов</a>
	</li>
	<li>
		<a href="/news-feed/news/501631-bolee-pyatnadtsati-tysyach-pskovichej-sdayut-v-etom-godu-normy-gto.html">
			Более пятнадцати тысяч псковичей сдают в этом году нормы ГТО</a>
	</li>
	<li>
		<a href="/news-feed/news/501636-vokzal-pskova-voshjol-v-spisok-samykh-neobychnykh-v-rossii.html">
			Вокзал Пскова вошёл в список самых необычных в России</a>
	</li>
</ul>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom hidden-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom hidden-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall nomarginbottom visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall nomarginbottom visible-phone"  >
	<div>
	<img alt="" class="img-rounded rt-image" src="/images/company/vesti_ru_mobile.jpg" /></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 nomargintop rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <!-- light rss http://joomla.daveslist.co.nz -->
<div class="light-rss-container" style="direction: ltr; text-align: left">
		<ul class="light-rss-listbox2 nomargintop rounded" style="margin-left:15px;padding-left:0px;">
		
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2846623" title="Мизулина предложила сажать пожизненно за растление детей:: Сенатор Елена Мизулина планирует внести в Госдуму законопроект, подразумевающий ужесточение наказания за растление детей, в частности, пожизненное лишение свободы. Сообщение об этом появилось на сайте..." class="lightTip" target="_blank" >Мизулина предложила сажать пожизненно за растление детей</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2846536" title="Дмитрий Орлов в &quot;Вашингтоне&quot;: два гола и звездный статус:: В регулярном чемпионате Национальной хоккейной лиги сыграны очередные матчи. Одной из звезд игрового дня назван российский защитник &quot;Вашингтон Кэпиталз&quot; Дмитрий Орлов, сделавший голевой дубль в..." class="lightTip" target="_blank" >Дмитрий Орлов в &quot;Вашингтоне&quot;: два гола и звездный статус</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2846619" title="В Москве выявили полторы сотни &quot;серых&quot; хостелов и отелей:: Почти полторы сотни &quot;серых&quot; хостелов и отелей выявили в столице - об этом сообщили в департаменте спорта и туризма. Речь идет о гостиницах, которые не..." class="lightTip" target="_blank" >В Москве выявили полторы сотни &quot;серых&quot; хостелов и отелей</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2846590" title="Россия не воспринимает как угрозу размещение китайских ракет у границ:: В развитии вооруженных сил Китая Москва не видит угрозы, заявил пресс-секретарь президента РФ Дмитрий Песков. Так он прокомментировал появившуюся ранее информацию о действиях Пекина по..." class="lightTip" target="_blank" >Россия не воспринимает как угрозу размещение китайских ракет у границ</a><div class="light-rss-item-desc"></div></li>
        <li class="light-rss-itembox2 nomargintop rounded">
        <a href="http://www.vesti.ru/doc.html?id=2846613" title="Приставы станут работать дольше:: Отделы судебных приставов по взысканию административных штрафов продлевают время приема граждан. Таким образом там надеются избавиться от очередей. С сегодняшнего дня меняется график работы отделов,..." class="lightTip" target="_blank" >Приставы станут работать дольше</a><div class="light-rss-item-desc"></div></li>	</ul>
</div>
<!-- /light-rss -->		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 hidden-phone rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div class="newscalendar" id="newscalendar336">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2016,336)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2016,336)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_336"><span class="monthname">Январь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2017,336)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2018,336)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1">2</span></td>
                    <td><span class="nc-day weekday2">3</span></td>
                    <td><span class="nc-day weekday3">4</span></td>
                    <td><span class="nc-day weekday4">5</span></td>
                    <td><span class="nc-day weekday5 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501391-segodnya-rozhdestvenskij-sochelnik-kanun-odnogo-iz-glavnykh-tserkovnykh-prazdnikov.html">Сегодня Рождественский сочельник - канун одного из главных церковных праздников</a></li> 
                                <li><a href="/news-feed/news/501390-pervuyu-sluzhbu-v-khrame-svyatogo-luki-pri-pskovskoj-gorodskoj-bolnitse-planiruyut-provesti-v-noyabre-sleduyushchego-goda.html">Первую службу в храме Святого Луки при Псковской Городской больнице планируют провести в ноябре следующего года</a></li> 
                                <li><a href="/news-feed/news/501389-na-radio-rossii-pskov-finishiruet-aktsiya-novogodnij-marafon.html">На «Радио России-Псков» финиширует акция «Новогодний марафон»</a></li> 
                                <li><a href="/news-feed/news/501387-sotrudniki-pskovskogo-sizo-ustroili-novogodnij-prazdnik-vospitannikam-porkhovskogo-tsentra-dlya-nesovershennoletnikh.html">Сотрудники Псковского СИЗО устроили новогодний праздник воспитанникам Порховского центра для несовершеннолетних</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/company-news/501392-nash-novogodnij-rolik-kotoryj-popal-v-titry-jolok-5.html">Наш новогодний ролик, который попал в титры «Ёлок-5»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/events-of-the-week/501405-naibolee-znachimye-sobytiya-v-sotsialnoj-sfere-pskovskoj-oblasti-za-2016-god.html">Наиболее значимые события в социальной сфере Псковской области за 2016 год</a></li> 
                                <li><a href="/news-feed/events-of-the-week/501404-proshedshij-god-v-pskovskoj-oblasti-byl-nasyshchen-raznoobraznymi-kulturnymi-meropriyatiyami.html">Прошедший год в Псковской области был насыщен разнообразными культурными мероприятиями</a></li> 
                                <li><a href="/news-feed/events-of-the-week/501403-itogi-raboty-v-sfere-zhilishchno-kommunalnogo-khozyajstva-pskovskoj-oblasti-v-2016-godu.html">Итоги работы в сфере жилищно-коммунального хозяйства Псковской области в 2016 году</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501414-o-probleme-sokhraneniya-pskovskikh-fresok-govorim-na-radio-rossii-pskov-9-yanvarya.html">О проблеме сохранения псковских фресок говорим на «Радио России-Псков» 10 января с 07.20</a></li> 
                                <li><a href="/news-feed/news/501412-mchs-prizyvaet-zhitelej-pskovskoj-oblasti-proveryat-ispravnost-pechnogo-otopleniya.html">МЧС призывает жителей Псковской области проверять исправность печного отопления</a></li> 
                                <li><a href="/news-feed/news/501413-obshchestvenniki-trebuyut-ubrat-svalku-na-okraine-derevni-borisovichi.html">Общественники требуют убрать свалку на окраине деревни Борисовичи</a></li> 
                                <li><a href="/news-feed/news/501410-krepkie-morozy-ne-ispugali-zhelayushchikh-interesno-i-veselo-provesti-vremya-na-prazdnike-v-detskom-parke.html">Крепкие морозы не испугали желающих интересно и весело провести время на празднике в Детском парке</a></li> 
                                <li><a href="/news-feed/news/501409-segodnya-pushkinskij-dramteatr-prinimal-uchastnikov-gubernatorskoj-elki.html">Сегодня Пушкинский драмтеатр принимал участников губернаторской елки</a></li> 
                                <li><a href="/news-feed/news/501408-poldnya-dachniki-iz-tovarishchestva-vostok-raschishchali-sebe-dorogu.html">Полдня дачники из товарищества «Восток» расчищали себе дорогу</a></li> 
                                <li><a href="/news-feed/news/501406-dachniki-v-pskovskom-rajone-okazalis-otrezannymi-ot-bolshoj-zemli.html">Дачники в Псковском районе оказались отрезанными от большой земли</a></li> 
                                <li><a href="/news-feed/news/501401-morozy-v-pskovskoj-oblasti-idut-na-spad.html">Морозы в Псковской области идут на спад</a></li> 
                                <li><a href="/news-feed/news/501400-ekstrennye-sluzhby-podvodyat-itogi-novogodnikh-kanikul.html">Экстренные службы подводят итоги новогодних каникул</a></li> 
                                <li><a href="/news-feed/news/501399-pyat-chelovek-pogiblo-v-pozharakh-v-pskovskoj-oblasti-s-nachala-2017-goda.html">Пять человек погибло в пожарах в Псковской области с начала 2017 года</a></li> 
                                <li><a href="/news-feed/news/501398-andrej-turchak-otsenil-tempy-stroitelstva-perinatalnogo-tsentra-severnogo-obkhoda-i-novoj-shkoly-v-borisovichakh.html">Андрей Турчак оценил темпы строительства Перинатального центра, «Северного обхода» и новой школы в Борисовичах</a></li> 
                                <li><a href="/news-feed/news/501397-v-2017-godu-vsem-nerabotayushchim-pensioneram-sokhranitsya-sotsialnaya-doplata-do-prozhitochnogo-minimuma.html">В 2017 году всем неработающим пенсионерам сохранится социальная доплата до прожиточного минимума</a></li> 
                                <li><a href="/news-feed/news/501396-s-novogo-goda-voditelej-za-opasnoe-vozhdenie-budut-shtrafovat.html">С нового года водителей за опасное вождение будут штрафовать</a></li> 
                                <li><a href="/news-feed/news/501395-valeriya-zajtseva-iz-pskova-zanyala-pervoe-mesto-na-mezhregionalnykh-sorevnovaniyakh-po-figurnomu-kataniyu.html">Валерия Зайцева из Пскова заняла первое место на межрегиональных соревнованиях по фигурному катанию</a></li> 
                                <li><a href="/news-feed/news/501394-blagotvoritelnaya-elka-glavy-goroda-sobrala-bolee-sta-pyatidesyati-detej-iz-pskova.html">Благотворительная елка главы города собрала более ста пятидесяти детей из Пскова</a></li> 
                                <li><a href="/news-feed/news/501393-v-detskom-parke-proshjol-ognennyj-festival.html">В Детском парке прошёл огненный фестиваль</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501429-popavshij-v-dtp-pod-strugami-krasnymi-detskij-pravoslavnyj-khor-iz-minska-domoj-v-belorussiyu-otpravitsya-zavtra.html">Попавший в ДТП под Стругами Красными детский православный хор из Минска домой в Белоруссию отправится завтра</a></li> 
                                <li><a href="/news-feed/news/501436-glava-regiona-andrej-turchak-voshel-v-sostav-soveta-po-russkomu-yazyku-pri-pravitelstve-rossii.html">Глава региона Андрей Турчак вошел в состав Совета по русскому языку при Правительстве России</a></li> 
                                <li><a href="/news-feed/news/501437-vzroslye-i-detskie-khory-klassicheskaya-muzyka-i-narodnye-pesni-segodnya-v-pskove-sostoyalsya-grandioznyj-rozhdestvenskij-kontsert.html">Взрослые и детские хоры, классическая музыка и народные песни: сегодня в Пскове состоялся грандиозный Рождественский концерт</a></li> 
                                <li><a href="/news-feed/news/501438-ob-osobennostyakh-turizma-v-zimnij-period-govorim-na-radio-rossii-pskov-11-yanvarya-s-7-20.html">Об особенностях туризма в зимний период говорим на «Радио России-Псков» 11 января с 7.20</a></li> 
                                <li><a href="/news-feed/news/501434-pskov-uverenno-lidiruet-v-proekte-nashego-telekanala-ya-rossiya.html">Псков уверенно лидирует в проекте нашего телеканала "Я РОССИЯ"</a></li> 
                                <li><a href="/news-feed/news/501433-pochti-shestsot-litrov-alkogolnoj-produktsii-iz-yato-v-dekabre-iz-roznichnykh-torgovykh-tochek-v-gorode-pskove.html">Почти шестьсот литров алкогольной продукции изъято в декабре из розничных торговых точек в Пскове</a></li> 
                                <li><a href="/news-feed/news/501432-sekrety-vybora-luchshikh-sortov-chaya-i-originalnye-retsepty-prigotovleniya-obsuzhdaem-v-shou-vezhlivykh-lyudej-na-radio-mayak-pskov-10-yanvarya.html">Секреты выбора лучших сортов чая и оригинальные рецепты приготовления обсуждаем в «Шоу Вежливых Людей» на Радио «Маяк-Псков» 10 января</a></li> 
                                <li><a href="/news-feed/news/501431-igor-lagunin-pskovu-neobkhodim-muzej-fresok.html">Игорь Лагунин: «Пскову необходим музей фресок»</a></li> 
                                <li><a href="/news-feed/news/501430-soveshchanie-po-bezopasnosti.html">В Пскове подвели итоги работы по обеспечению общественной безопасности и правопорядка в 2016 году</a></li> 
                                <li><a href="/news-feed/news/501427-avtobus-s-detmi-popal-v-avariyu-pod-strugami-krasnymi.html">Автобус с детьми попал в аварию под Стругами Красными</a></li> 
                                <li><a href="/news-feed/news/501426-pskovich-sergej-ivanov-mozhet-lishitsya-zemelnogo-uchastka-i-stroyashchegosya-na-njom-doma.html">Пскович Сергей Иванов может лишиться земельного участка и строящегося на нём дома</a></li> 
                                <li><a href="/news-feed/news/501425-v-yanvare-pensionery-poluchat-edinovremennuyu-vyplatu.html">В январе пенсионеры получат единовременную выплату</a></li> 
                                <li><a href="/news-feed/news/501424-v-pskove-mozhet-poyavitsya-muzej-okkupatsii.html">В Пскове может появиться музей оккупации</a></li> 
                                <li><a href="/news-feed/news/501423-rozhdestvenskij-kontsert-sostoitsya-segodnya-v-pskovskoj-filarmonii.html">Рождественский концерт состоится сегодня в Псковской филармонии</a></li> 
                                <li><a href="/news-feed/news/501421-vo-chto-igrali-deti-neskolko-stoletij-nazad-mozhno-uvidet-v-pskovskom-muzee-zapovednike.html">Во что играли дети несколько столетий назад можно увидеть в Псковском музее-заповеднике</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501459-opravdano-li-vvedenie-shtrafa-za-opasnoe-vozhdenie-obsudim-na-radio-rossii-pskov-12-yanvarya.html">Оправдано ли введение штрафа за «опасное вождение» обсудим на «Радио России-Псков» 12 января</a></li> 
                                <li><a href="/news-feed/news/501458-srazu-dva-novoselya-otprazdnovali-spetsialisty-pskovskoj-gorodskoj-polikliniki.html">Сразу два новоселья отпраздновали специалисты Псковской городской поликлиники</a></li> 
                                <li><a href="/news-feed/news/501457-zhenskij-vzglyad-na-problemu-domashnego-nasiliya.html">Женский взгляд на проблему домашнего насилия</a></li> 
                                <li><a href="/news-feed/news/501456-shestdesyat-malyshej-rodilos-v-pskove-za-vremya-novogodnikh-kanikul.html">Шестьдесят малышей родилось в Пскове за время новогодних каникул</a></li> 
                                <li><a href="/news-feed/news/501455-obsuzhdaem-dolgozhdannuyu-pobedu-pskova-v-proekte-ya-rossiya-segodnya-v-18-10-na-radio-rossii-pskov.html">Обсуждаем долгожданную победу Пскова в проекте «Я РОССИЯ» сегодня в 18.10 на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/news/501454-nash-gorod-ob-yavlen-gorodom-yanvarya-v-proekte-ya-rossiya.html">Наш город объявлен городом января в проекте «Я РОССИЯ»</a></li> 
                                <li><a href="/news-feed/news/501453-pskovskie-oteli-v-novogodnie-prazdniki-byli-perepolneny.html">Псковские отели в новогодние праздники были переполнены</a></li> 
                                <li><a href="/news-feed/news/501445-zhiteli-mnogoetazhek-v-plyusse-zhaluyutsya-na-kholod-v-kvartirakh.html">Жители многоэтажек в Плюссе жалуются на холод в квартирах</a></li> 
                                <li><a href="/news-feed/news/501449-poboi-v-seme-mogut-priravnyat-k-administrativnomu-narusheniyu.html">Побои в семье могут приравнять к административному нарушению</a></li> 
                                <li><a href="/news-feed/news/501448-sledstvennyj-komitet-pskovskoj-oblasti-vozbudil-ugolovnoe-delo-v-otnoshenii-aleksandra-gizbrekhta.html">Следственный комитет Псковской области возбудил уголовное дело в отношении Александра Гизбрехта</a></li> 
                                <li><a href="/news-feed/news/501441-v-minuvshem-godu-v-regione-dan-start-neskolkim-krupnym-investitsionnym-proektam.html">В минувшем году в регионе дан старт нескольким крупным инвестиционным проектам</a></li> 
                                <li><a href="/news-feed/news/501451-neobychnymi-retseptami-chaya-podelilsya-gost-shou-vezhlivykh-lyudej-denis-shumakov.html">Необычными рецептами чая поделился гость «Шоу Вежливых Людей» Денис Шумаков</a></li> 
                                <li><a href="/news-feed/news/501411-novoe-podrazdelenie-pskovskoj-gorodskoj-polikliniki-rabotaet-s-9-yanvarya-po-adresu-ul-kiseleva-8.html">Новое подразделение Псковской городской поликлиники работает с 9 января по адресу ул. Киселева, 8</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501476-drevnie-zakhoroneniya-tajnye-podzemnye-pomeshcheniya-i-samyj-nastoyashchij-klad-itogi-pskovskogo-arkheologicheskogo-sezona-podvodim-na-radio-rossii-pskov-13-yanvarya-s-7-20.html">Древние захоронения, тайные подземные помещения и самый настоящий клад: итоги псковского археологического сезона подводим на «Радио России-Псков» 13 января с 7.20</a></li> 
                                <li><a href="/news-feed/news/501475-sovremennaya-kinokontsertnaya-ploshchadka-vmesto-starogo-doma-kultury-dolzhna-poyavitsya-v-pytalovo.html">Современная киноконцертная площадка вместо старого Дома культуры должна появиться в Пыталово</a></li> 
                                <li><a href="/news-feed/news/501474-iz-kamysha-i-rogozy-figurki-zverej-i-lyudej-v-rukakh-mastera-iriny-konstantinovoj-prirodnyj-material-ozhivaet.html">Из камыша и рогоза фигурки зверей и людей: в руках мастера Ирины Константиновой природный материал оживает</a></li> 
                                <li><a href="/news-feed/news/501473-novogodnie-kanikuly-pskovichi-proveli-doma.html">Новогодние каникулы псковичи провели дома</a></li> 
                                <li><a href="/news-feed/news/501471-kakoe-budushchee-ozhidaet-gazety-obsuzhdaem-v-shou-vezhlivykh-lyudej-na-radio-mayak-pskov-13-yanvarya-s-17-05.html">Какое будущее ожидает газеты? Обсуждаем в ШОУ ВЕЖЛИВЫХ ЛЮДЕЙ на Радио «Маяк-Псков» 13 января с 17:05</a></li> 
                                <li><a href="/news-feed/news/501470-telekanal-rossiya-1-vpervye-v-svoej-istorii-oboshel-pervyj-po-kolichestvu-zritelej.html">Телеканал «Россия 1» впервые в своей истории обошел «Первый» по количеству зрителей</a></li> 
                                <li><a href="/news-feed/news/501472-o-dvukh-storonakh-odnoj-medali-zakon-o-dekriminalizatsii-nasiliya-v-seme-obsuzhdaem-segodnya-v-18-10-na-radio-rossii-pskov.html">О двух сторонах одной медали: закон о декриминализации насилия в семье обсуждаем сегодня в 18.10 на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/news/501461-sportkompleks-elektron-budet-vystavlen-na-torgi.html">Спорткомплекс «Электрон» будет выставлен на торги</a></li> 
                                <li><a href="/news-feed/news/501465-ob-itogakh-raboty-prokuratury-pskovskoj-oblasti-za-proshedshij-god-v-intervyu-vestyam-rasskazal-prokuror-pskovskoj-oblasti-sergej-belov.html">Об итогах работы прокуратуры Псковской области за прошедший год в интервью «Вестям» рассказал прокурор Псковской области Сергей Белов</a></li> 
                                <li><a href="/news-feed/news/501467-vvedenie-shtrafa-za-opasnoe-vozhdenie-ne-povod-dlya-volnenij.html">Введение штрафа за «опасное вождение» - не повод для волнений</a></li> 
                                <li><a href="/news-feed/news/501463-andrej-turchak-s-rabochej-poezdkoj-posetil-pytalovskij-rajon.html">Андрей Турчак с рабочей поездкой посетил Пыталовский район</a></li> 
                                <li><a href="/news-feed/news/501464-v-pskove-roditeli-zhaluyutsya-na-kholod-v-detskom-sadu-nomer-shestnadtsat.html">В Пскове родители жалуются на холод в детском саду номер шестнадцать</a></li> 
                                <li><a href="/news-feed/news/501466-master-narodnykh-remesel-irina-konstantinova-stala-pobeditelem-professionalnogo-konkursa-v-moskve.html">Мастер народных ремесел Ирина Константинова стала победителем профессионального конкурса в Москве</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501492-v-den-pechati-v-administratsii-goroda-vstretilis-redaktory-vsekh-pskovskikh-sredstv-massovoj-informatsii.html">В День печати в администрации города встретились редакторы всех псковских средств массовой информации</a></li> 
                                <li><a href="/news-feed/news/501491-ekonomiya-sredstv-zastavlyaet-ob-edinyat-klassy-v-nevelskikh-shkolakh-kak-eto-skazhetsya-na-kachestve-obrazovaniya.html">Экономия средств заставляет объединять классы в невельских школах: как это скажется на качестве образования</a></li> 
                                <li><a href="/news-feed/news/501490-mchs-napominaet-vykhod-i-vyezd-na-ljod-pskovskogo-i-tjoplogo-ozer-zapreshchen.html">МЧС напоминает: выход и выезд на лёд Псковского и Тёплого озер запрещен</a></li> 
                                <li><a href="/news-feed/news/501489-devyanosto-pervuyu-godovshchinu-so-dnya-obrazovaniya-otmechaet-234-polk-76-j-divizii.html">Девяносто первую годовщину со дня образования отмечает 234 полк 76-й дивизии</a></li> 
                                <li><a href="/news-feed/news/501488-s-pervogo-yanvarya-strakhovye-kompanii-obyazany-vydavat-elektronnye-polisy-osago.html">С первого января страховые компании обязаны выдавать электронные полисы ОСАГО</a></li> 
                                <li><a href="/news-feed/news/501477-v-nevelskom-rajone-neskolko-selskikh-shkol-zhdut-serjoznye-preobrazovaniya.html">В Невельском районе несколько сельских школ ждут серьёзные преобразования</a></li> 
                                <li><a href="/news-feed/news/501484-bassejn-v-piskovichakh-nachnut-remontirovat-vesnoj.html">Бассейн в Писковичах начнут ремонтировать весной</a></li> 
                                <li><a href="/news-feed/news/501486-knigu-stikhov-sobstvennogo-sochineniya-pervoe-v-zhizni-pechatnoe-izdanie-ivana-yakhnova-vruchili-avtoru-sbornika.html">Книгу стихов собственного сочинения, первое в жизни печатное издание Ивана Яхнова, вручили автору сборника</a></li> 
                                <li><a href="/news-feed/news/501487-v-oblastnoj-nauchnoj-biblioteke-zvuchali-stikhi-mandelshtama-i-pasternaka-posvyashchennye-prazdniku-rozhdestva.html">В областной научной библиотеке звучали стихи Мандельштама и Пастернака, посвященные празднику Рождества</a></li> 
                                <li><a href="/news-feed/news/501482-o-priezde-v-pskov-vydayushchegosya-aktera-sergeya-yurskogo-vspominaem-13-yanvarya-na-radio-mayak-pskov.html">О приезде в Псков выдающегося актера Сергея Юрского вспоминаем 13 января на Радио «Маяк-Псков»</a></li> 
                                <li><a href="/news-feed/news/501485-segodnya-v-rossii-den-pechati.html">Сегодня в России День печати</a></li> 
                                <li><a href="/news-feed/news/501483-blagodarya-rubrike-khochu-domoj-semero-detej-nashli-svoyu-semyu.html">Благодаря рубрике «Хочу домой» семеро детей нашли свою семью</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">14</span></td>
                    <td><span class="nc-day weekday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501517-v-velikikh-lukakh-sostoyalsya-torzhestvennyj-vecher-v-chest-osvobozhdeniya-goroda-ot-nemetsko-fashistskikh-zakhvatchikov.html">В Великих Луках состоялся торжественный вечер в честь освобождения города от немецко-фашистских захватчиков</a></li> 
                                <li><a href="/news-feed/news/501511-dve-pskovskie-mnogoetazhki-ob-edinennye-obshchej-kommunalnoj-bedoj-kto-pomozhet-zhiltsam-reshit-problemy-s-kanalizatsiej.html">Две псковские многоэтажки, объединенные общей коммунальной бедой: кто поможет жильцам решить проблемы с канализацией</a></li> 
                                <li><a href="/news-feed/news/501516-o-bannykh-traditsiyakh-i-ritualakh-govorim-na-radio-rossii-pskov-17-yanvarya.html">О банных традициях и ритуалах говорим на «Радио России-Псков» 17 января</a></li> 
                                <li><a href="/news-feed/news/501514-dvesti-millionov-rublej-iz-byudzheta-oblasti-budut-dopolnitelno-napravleny-na-finansirovanie-malokomplektnykh-shkol.html">Двести миллионов рублей из бюджета области будут дополнительно направлены на финансирование малокомплектных школ</a></li> 
                                <li><a href="/news-feed/news/501512-zoozashchitniki-popytalis-spasti-sobaku-kotoraya-neskolko-let-provela-v-zatochenii.html">Зоозащитники попытались спасти собаку, которая несколько лет провела в заточении</a></li> 
                                <li><a href="/news-feed/news/501501-s-segodnyashnego-dnya-telekanal-rossiya-1-vykhodit-v-formate-shestnadtsat-na-devyat.html">С сегодняшнего дня телеканал «Россия 1» выходит в формате 16:9</a></li> 
                                <li><a href="/news-feed/news/501507-perekhod-telekanala-rossiya-1-na-novyj-standart-veshchaniya-obsuzhdaem-segodnya-v-18-10-na-radio-rossii-pskov.html">Переход телеканала «Россия 1» на новый стандарт вещания обсуждаем сегодня в 18.10 на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/news/501505-v-velikikh-lukakh-aktivisty-khotyat-vosstanovit-bunker-fon-zassa-kak-pamyatnik-voennoj-istorii.html">В Великих Луках активисты хотят восстановить бункер Фон Засса, как памятник военной истории</a></li> 
                                <li><a href="/news-feed/news/501506-na-problemy-s-kanalizatsiej-zhaluyutsya-zhiltsy-neskolkikh-pskovskikh-mnogoetazhek.html">На проблемы с канализацией жалуются жильцы нескольких псковских многоэтажек</a></li> 
                                <li><a href="/news-feed/news/501508-desantniki-234-polka-v-den-otkrytykh-dverej-pokazali-obraztsy-svoego-vooruzheniya-tekhniki-i-sredstv-svyazi.html">Десантники 234 полка в день открытых дверей показали образцы своего вооружения, техники и средств связи</a></li> 
                                <li><a href="/news-feed/news/501509-pskovskij-krasnyj-krest-sovmestno-s-pskovichami-podgotovili-rozhdestvenskij-podarok-podopechnym-gdovskogo-doma-internata.html">Псковский Красный крест совместно с псковичами подготовили рождественский подарок подопечным Гдовского дома-интерната</a></li> 
                                <li><a href="/news-feed/news/501510-bolshinstvo-chitatelej-nashikh-grupp-v-sotssetyakh-podderzhivayut-zakonoproekt-o-dekriminalizatsii-poboev-v-seme.html">Большинство читателей наших групп в соцсетях поддерживают законопроект о декриминализации побоев в семье</a></li> 
                                <li><a href="/news-feed/news/501502-odezhdu-i-obuv-dlya-nuzhdayushchikhsya-detej-sobiraet-pskovskij-detskij-fond.html">Одежду и обувь для нуждающихся детей собирает Псковский Детский фонд</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501499-v-tverskoj-oblasti-i-respublike-belarus-sotrudniki-mchs-pomogali-pskovskim-turistam-spastis-ot-kholoda.html">В Тверской области и республике Беларусь сотрудники МЧС помогали псковским туристам спастись от холода</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501498-v-pskovskoj-oblasti-po-dannym-gibdd-za-novogodnie-prazdniki-proizoshla-dvadtsat-odna-avariya.html">В Псковской области, по данным ГИБДД, за новогодние праздники произошла двадцать одна авария</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501497-v-pskovskoj-oblasti-v-novogodnyuyu-noch-proizoshlo-dva-ubijstva.html">В Псковской области в новогоднюю ночь произошло два убийства</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501515-vvedenie-normativa-oplaty-za-obshchedomovye-nuzhdy-dolzhno-stimulirovat-uk-ustranyat-utechki-i-nezakonnye-podklyucheniya-k-energoresursam.html">Введение норматива оплаты за общедомовые нужды должно стимулировать УК устранять утечки и незаконные подключения к энергоресурсам</a></li> 
                                <li><a href="/news-feed/news/501519-v-velikikh-lukakh-otmechayut-godovshchinu-osvobozhdeniya-ot-nemetsko-fashistskikh-zakhvatchikov.html">В Великих Луках отмечают годовщину освобождения от немецко-фашистских захватчиков</a></li> 
                                <li><a href="/news-feed/news/501550-v-pushkinskom-teatre-stavyat-pikovuyu-damu.html">В Пушкинском театре ставят «Пиковую Даму»</a></li> 
                                <li><a href="/news-feed/news/501532-segodnya-ispolnilos-sorok-vosem-let-so-dnya-smerti-izvestnogo-restavratora-yuriya-spegalskogo.html">Сегодня исполнилось сорок восемь лет со дня смерти известного реставратора Юрия Спегальского</a></li> 
                                <li><a href="/news-feed/news/501531-o-perevode-obshchedomovykh-raskhodov-v-zhilishchnye-uslugi-govorim-segodnya-v-18-10-na-radio-rossii-pskov.html">О переводе общедомовых расходов в жилищные услуги говорим сегодня в 18.10 на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/news/501530-uzhe-v-yanvare-zhiteli-mnogokvartirnykh-domov-budut-platit-za-obshchedomovye-nuzhdy-po-novomu.html">Уже в январе жители многоквартирных домов будут платить за общедомовые нужды по-новому</a></li> 
                                <li><a href="/news-feed/news/501526-kak-obezopasit-sebya-i-ne-popastsya-na-udochku-moshennikov-obsuzhdaem-17-yanvarya-v-shou-vezhlivykh-lyudej-na-radio-mayak-pskov-s-17-05.html">Как обезопасить себя и не попасться на удочку мошенников обсуждаем 17 января в «Шоу вежливых людей» на Радио «Маяк-Псков» с 17.05</a></li> 
                                <li><a href="/news-feed/news/501525-segodnya-v-13-43-na-radio-rossii-pskov-sostoitsya-premera-proekta-bez-grima.html">Сегодня в 13:40 на «Радио России-Псков» состоится премьера проекта «Без грима»</a></li> 
                                <li><a href="/news-feed/news/501513-aktivisty-onf-blagoustroili-mogilu-neizvestnogo-soldata-v-velikolukskom-rajone.html">Активисты ОНФ благоустроили могилу Неизвестного солдата в Великолукском районе</a></li> 
                                <li><a href="/news-feed/news/501523-sami-ne-pashut-i-drugim-ne-dayut-v-pskovskom-rajone-razvernulas-vojna-za-zemlyu.html">Сами не пашут, и другим не дают: в Псковском районе развернулась война за землю</a></li> 
                                <li><a href="/news-feed/news/501522-pensionnyj-fond-rasshiryaet-perechen-elektronnykh-uslug.html">Пенсионный фонд расширяет перечень электронных услуг</a></li> 
                                <li><a href="/news-feed/news/501520-v-oblastnom-tsentre-narodnogo-tvorchestva-prokhodit-traditsionnaya-vystavka-pskovskaya-zima.html">В областном Центре народного творчества проходит традиционная выставка «Псковская зима»</a></li> 
                                <li><a href="/news-feed/news/501521-v-tsentre-narodnogo-tvorchestva-proshel-konkurs-natsionalnogo-kostyuma.html">В Центре народного творчества прошел конкурс национального костюма</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501553-vodopad-v-kvartire-zhiltsy-odnogo-iz-pskovskikh-domov-bezuspeshno-boryutsya-s-protechkami-v-kryshe.html">Водопад в квартире: жильцы одного из псковских домов безуспешно борются с протечками в крыше</a></li> 
                                <li><a href="/news-feed/news/501551-gubernator-andrej-turchak-osmotrel-vazhnejshie-velikolukskie-stroitelnye-ob-ekty.html">Губернатор Андрей Турчак осмотрел важнейшие великолукские строительные объекты</a></li> 
                                <li><a href="/news-feed/news/501552-razvitie-agropromyshlennogo-kompleksa-oblasti-obsudili-segodnya-v-administratsii-pskovskoj-oblasti.html">Развитие агропромышленного комплекса области обсудили сегодня в администрации Псковской области</a></li> 
                                <li><a href="/news-feed/news/501549-bez-grima-ishchem-otvet-na-vopros-chto-takoe-teatr-s-gostem-studii-akterom-i-rezhisserom-yuriem-pechenezhskim-19-yanvarya-na-radio-rossii-pskov.html">«Без грима»: ищем ответ на вопрос «что такое театр» с гостем студии – актером и режиссером Юрием Печенежским 19 января на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/news/501548-ob-istorii-nazvanij-pskovskikh-ulits-govorim-na-radio-rossii-pskov-19-yanvarya-s-7-20.html">Об истории названий псковских улиц говорим на «Радио России-Псков» 19 января с 7.20</a></li> 
                                <li><a href="/news-feed/news/501547-o-tom-ustupayut-li-pskovskie-voditeli-dorogu-mashine-skoroj-pomoshchi-govorim-segodnya-v-18-10-na-radio-rossii-pskov.html">О том, уступают ли псковские водители дорогу машине скорой помощи, говорим сегодня в 18.10 на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/news/501546-rassledovanie-ugolovnogo-dela-v-otnoshenii-organizatorov-novogodnego-predstavleniya-v-ledovom-dvortse-24-25-dekabrya-vedetsya-aktivno-i-effektivno.html">Расследование уголовного дела в отношении организаторов новогоднего представления в Ледовом дворце 24-25 декабря ведется активно и эффективно</a></li> 
                                <li><a href="/news-feed/news/501537-raboty-po-rekonstruktsii-teatra-i-stroitelstvu-puteprovoda-otsenil-andrej-turchak-vo-vremya-vizita-v-velikie-luki.html">Работы по реконструкции театра и строительству путепровода оценил Андрей Турчак во время визита в Великие Луки</a></li> 
                                <li><a href="/news-feed/news/501538-v-pskove-zavershaetsya-ustanovka-peshekhodnykh-ograzhdenij.html">В Пскове завершается установка пешеходных ограждений</a></li> 
                                <li><a href="/news-feed/news/501539-zhiltsy-doma-po-ulitse-nikolaya-vasileva-ne-mogut-dobitsya-remonta-kryshi.html">Жильцы дома по улице Николая Васильева не могут добиться ремонта крыши</a></li> 
                                <li><a href="/news-feed/news/501540-istorii-o-zhizni-pskovskikh-inspektorov-gai-iz-pervykh-ust-teper-mozhet-uznat-lyuboj-pskovich.html">Истории о жизни псковских инспекторов ГАИ из первых уст теперь может узнать любой пскович</a></li> 
                                <li><a href="/news-feed/news/501542-segodnya-u-pravoslavnykh-kreshchenskij-sochelnik.html">Сегодня у православных Крещенский сочельник</a></li> 
                                <li><a href="/news-feed/news/501536-podarki-ot-novorzhevskikh-druzej-vruchili-uchenikam-moskvinskoj-srednej-shkoly.html">Подарки от норвежских друзей вручили ученикам Москвинской средней школы</a></li> 
                                <li><a href="/news-feed/news/501535-polet-nad-zimnim-pskovom-i-znojnaya-valensiya-vystavka-fotokhudozhnika-svetlany-gavrilovoj-v-galeree-dar.html">Полет над зимним Псковом и знойная Валенсия: выставка фотохудожника Светланы Гавриловой в галерее «Дар»</a></li> 
                                <li><a href="/news-feed/news/501533-v-dome-remjosel-shkolnikov-poznakomili-s-narodnymi-rozhdestvenskimi-obryadami.html">В Доме ремёсел школьников познакомили с народными рождественскими обрядами</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501572-vmesto-izvinenij-poluchili-ugrozy-utverzhdayut-roditeli-devochek-iskusannykh-sosedskoj-sobakoj.html">Вместо извинений получили угрозы, утверждают родители девочек, искусанных соседской собакой</a></li> 
                                <li><a href="/news-feed/news/501574-glavnye-sekrety-raboty-povara-i-medsestry-uznali-segodnya-vospitanniki-detskogo-sada.html">Главные секреты работы повара и медсестры узнали сегодня воспитанники двадцать четвертого детского сада</a></li> 
                                <li><a href="/news-feed/news/501575-v-fevrale-baza-yunost-v-ostrove-gotovitsya-prinyat-otborochnye-sorevnovaniya-k-pervenstvu-mira-po-biatlonu-sredi-yuniorov.html">В феврале база Юность в Острове готовится принять отборочные соревнования к первенству мира по биатлону среди юниоров</a></li> 
                                <li><a href="/news-feed/news/501562-kak-budto-v-kosmos-sletal-vpechatleniya-pskovichej-ot-kreshchenskikh-kupanij.html">«Как будто в космос слетал»: впечатления псковичей от крещенских купаний</a></li> 
                                <li><a href="/news-feed/news/501571-o-tvorchestve-v-kontekste-sovremennykh-problem-govorim-s-khudozhnikom-viktorom-lysyukom-na-radio-rossii-pskov-20-yanvarya.html">О творчестве в контексте современных проблем говорим с художником Виктором Лысюком на «Радио России-Псков» 20 января</a></li> 
                                <li><a href="/news-feed/news/501568-novyj-most-cherez-velikuyu-mozhet-byt-nazvan-severnym.html">Новый мост через Великую может быть назван «Северным»</a></li> 
                                <li><a href="/news-feed/news/501569-vospitanniki-detskogo-sada-pobyvali-v-roli-korrespondentov.html">Воспитанники детского сада побывали в роли корреспондентов</a></li> 
                                <li><a href="/news-feed/news/501570-na-vystavke-v-pskovskoj-oblastnoj-biblioteke-predstavleny-redchajshie-izdaniya-knig.html">На выставке в Псковской областной библиотеке представлены редчайшие издания книг</a></li> 
                                <li><a href="/news-feed/news/501561-gaza-net-no-dengi-po-raspisaniyu-gazprom-trebuet-ot-pensionera-oplatu-za-nerabotayushchij-kotel.html">Газа нет, но деньги по расписанию: «Газпром» требует от пенсионера оплату за неработающий котел</a></li> 
                                <li><a href="/news-feed/news/501560-s-neterpeniem-zhdali-kusochek-khleba-vospominaniya-veterana-perezhivshego-vojnu-rebenkom.html">«С нетерпением ждали кусочек хлеба»: воспоминания ветерана, пережившего войну ребенком</a></li> 
                                <li><a href="/news-feed/news/501559-operu-chajkovskogo-cherevichki-slushaem-i-razbiraem-na-radio-rossii-pskov-s-13-40.html">Оперу Чайковского "Черевички" слушаем и разбираем на "Радио России-Псков" с 13.40 </a></li> 
                                <li><a href="/news-feed/news/501557-sobaka-napala-na-chetyrekhletnyuyu-devochku-invalida-i-ee-sestru.html">Собака напала на четырехлетнюю девочку-инвалида и ее сестру</a></li> 
                                <li><a href="/news-feed/news/501558-vystavka-unikalnykh-fresok-meletovskogo-khrama-otkrylas-v-pskove.html">Выставка уникальных фресок мелетовского храма открылась в Пскове</a></li> 
                                <li><a href="/news-feed/news/501556-u-ganzejskikh-dnej-v-pskove-budet-sobstvennaya-simvolika-i-slogan.html">У Ганзы в Пскове будет собственная символика и слоган</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 hasitems">20                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501589-vrachi-uvereny-uzhestochenie-kontrolya-za-otpuskom-lekarstv-mera-poleznaya.html">Врачи уверены: ужесточение контроля за отпуском лекарств - мера полезная</a></li> 
                                <li><a href="/news-feed/news/501593-vse-tochki-nad-i-v-dele-o-napadenii-kavkazskoj-ovcharki-na-chetyrjokhletnyuyu-devochku-v-derevne-pavshino-rasstavit-ekspertiza.html">Все точки над «i» в деле о нападении кавказской овчарки на четырёхлетнюю девочку в деревне Павшино  расставит экспертиза</a></li> 
                                <li><a href="/news-feed/news/501592-luchshie-sotrudniki-prokuratury-segodnya-byli-nagrazhdeny-pochetnymi-gramotami-i-blagodarstvennymi-pismami.html">Лучшие сотрудники прокуратуры сегодня были награждены почетными грамотами и благодарственными письмами</a></li> 
                                <li><a href="/news-feed/news/501591-kakie-interesnye-sobytiya-zhdut-pskovichej-v-blizhajshee-vremya.html">Какие интересные события ждут псковичей в ближайшее время</a></li> 
                                <li><a href="/news-feed/news/501588-provoditsya-proverka-po-faktu-gibeli-v-dtp-dvukh-zhenshchin-v-posjolke-belorusskom.html">Проводится проверка по факту гибели в ДТП двух женщин в посёлке Белорусском</a></li> 
                                <li><a href="/news-feed/news/501590-tri-monospektaklya-pokazhut-na-pushkinskom-teatralnom-festivale.html">Три моноспектакля покажут на Пушкинском театральном фестивале</a></li> 
                                <li><a href="/news-feed/news/501573-pravdu-o-napadenii-sobaki-na-devochku-v-derevne-pavshino-vyyasnyaem-v-shou-vezhlivykh-lyudej-na-radio-mayak-pskov-20-yanvarya.html">Правду о нападении собаки на девочку в деревне Павшино выясняем в «Шоу вежливых людей» на Радио «Маяк-Псков» 20 января</a></li> 
                                <li><a href="/news-feed/news/501577-net-retsepta-net-lekarstva-uzhestochenie-trebovanij-k-otpusku-medikamentov-iz-aptek.html">Нет рецепта – нет лекарства: ужесточение требований к отпуску медикаментов из аптек</a></li> 
                                <li><a href="/news-feed/news/501586-vystavka-fresok-v-pskove-budet-prodlena-do-8-fevralya.html">Выставка фресок в Пскове будет продлена до 8 февраля</a></li> 
                                <li><a href="/news-feed/news/501579-u-invalidov-ukrali-poslednee-toplivo-no-ne-zamerznut-v-kholoda-pomogli-neravnodushnye-lyudi.html">У инвалидов украли последнее топливо, но не замерзнуть в холода помогли неравнодушные люди</a></li> 
                                <li><a href="/news-feed/news/501582-nesmotrya-na-znaki-o-zaprete-konnykh-progulok-vladeltsy-loshadej-prodolzhayut-narushat-zakon.html">Несмотря на знаки о запрете конных прогулок, владельцы лошадей продолжают нарушать закон</a></li> 
                                <li><a href="/news-feed/news/501580-dlya-detej-iz-mnogodetnykh-semej-zanyatiya-v-ledovom-dvortse-teper-stoyat-v-dva-raza-deshevle.html">Для детей из многодетных семей занятия в Ледовом дворце теперь стоят в два раза дешевле</a></li> 
                                <li><a href="/news-feed/news/501581-neobychnoe-prochtenie-klassiki-predlagayut-spektakli-pushkinskogo-teatralnogo-festivalya.html">Необычное прочтение классики предлагают спектакли Пушкинского театрального фестиваля</a></li> 
                                <li><a href="/news-feed/news/501578-prodolzhayutsya-poiski-mesta-dlya-novoj-svalki-za-chertoj-goroda.html">Продолжаются поиски места для новой свалки за чертой города</a></li> 
                                <li><a href="/news-feed/news/501584-pskovskomu-grebtsu-semjonu-yagunovu-prisvoili-vysshee-sportivnoe-zvanie.html">Псковскому гребцу Семёну Яганову присвоили высшее спортивное звание</a></li> 
                                <li><a href="/news-feed/news/501583-aktsiya-muzejnoe-selfi-prokhodit-segodnya-vo-vsem-mire.html">Акция «Музейное селфи» проходит сегодня во всем мире</a></li> 
                                <li><a href="/news-feed/news/501585-znamenityj-akter-vasilij-lanovoj-gost-novogo-proekta-gtrk-pskov-zerkalo.html">Знаменитый актер Василий Лановой – гость нового проекта ГТРК «Псков» «Зеркало»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">21</span></td>
                    <td><span class="nc-day weekday7 hasitems">22                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501595-ege-pro-i-contra-diskutiruem-na-radio-rossii-pskov-23-yanvarya-s-7-20.html">ЕГЭ: PRO И CONTRA. Дискутируем на «Радио России-Псков» 23 января с 7.20 </a></li> 
                                <li><a href="/news-feed/news/501594-rebenka-poluchivshego-silnejshie-ozhogi-pri-pozhare-v-dnovskom-rajone-vertoletom-dostavili-v-peterburgskuyu-bolnitsu.html">Ребенка, получившего сильнейшие ожоги при пожаре в Дновском районе, вертолетом доставили в петербургскую больницу</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 hasitems">23                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501626-ob-osobennostyakh-lyubitelskogo-teatra-govorim-na-radio-rossii-pskov-s-7-20.html">Об особенностях любительского театра говорим на «Радио России-Псков» 24 января  с 7.20</a></li> 
                                <li><a href="/news-feed/news/501624-v-ogne-pogib-malenkij-rebjonok-podrobnosti-tragedii-v-dno.html">В огне погиб маленький ребёнок: подробности трагедии в Дно</a></li> 
                                <li><a href="/news-feed/news/501625-kak-peshkom-obojti-zemnoj-shar-rasskazal-segodnya-pskovicham-sergej-lukyanov.html">Как пешком обойти земной шар - рассказал сегодня псковичам Сергей Лукьянов</a></li> 
                                <li><a href="/news-feed/news/501622-stroyashchayasya-shkola-na-ulitse-baltijskoj-budet-novoj-i-po-forme-i-po-soderzhaniyu.html">Строящаяся школа на улице Балтийской будет новой и по форме, и по содержанию</a></li> 
                                <li><a href="/news-feed/news/501619-bolee-sta-tridtsati-millionov-rublej-poluchit-pskovskaya-oblast-po-proektu-gorodskaya-sreda.html">Более ста тридцати миллионов рублей получит Псковская область по проекту «Городская среда»</a></li> 
                                <li><a href="/news-feed/news/501620-segodnya-ob-edinenie-dosaaf-otmechaet-devyanosto-let-so-dnya-sozdaniya.html">Сегодня объединение ДОСААФ отмечает девяносто лет со дня создания</a></li> 
                                <li><a href="/news-feed/news/501621-v-pskove-razbirayut-glavnuyu-novogodnyuyu-el.html">В Пскове разбирают главную новогоднюю ель</a></li> 
                                <li><a href="/news-feed/news/501616-razbojnoe-napadenie-proizoshlo-v-derevne-tsapelka.html">Разбойное нападение произошло в деревне Цапелька</a></li> 
                                <li><a href="/news-feed/news/501615-rabotu-kollektorov-budut-regulirovat-sudebnye-pristavy.html">Работу коллекторов будут регулировать судебные приставы</a></li> 
                                <li><a href="/news-feed/news/501612-uslozhnil-li-zhizn-patsientov-zapret-na-prodazhu-lekarstv-bez-retsepta-obsudim-segodnya-v-18-10-na-radio-rossii-pskov.html">Усложнил ли жизнь пациентов  запрет на продажу лекарств без рецепта обсудим сегодня в 18.10 на «Радио России-Псков»</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501613-pskovskoe-podrazdelenie-po-konvoirovaniyu-zaklyuchennykh-otmechaet-18-letie-so-dnya-sozdaniya.html">Псковское подразделение по конвоированию заключенных отмечает 18-летие со дня создания</a></li> 
                                <li><a href="/news-feed/news/501614-politsiya-dno-razyskivaet-podozrevaemykh-v-krazhe.html">Полиция Дно разыскивает подозреваемых в краже</a></li> 
                                <li><a href="/news-feed/dezhurnaya-chast-news/501496-rosgvardiya-napominaet-vladeltsam-grazhdanskogo-oruzhiya-o-neobkhodimosti-pereregistratsii.html">Росгвардия напоминает владельцам гражданского оружия о необходимости перерегистрации</a></li> 
                                <li><a href="/news-feed/news/501603-tragediya-v-dnovskom-rajone-v-rezultate-pozhara-odin-rebenok-pogib-drugoj-silno-postradal.html">Трагедия в Дновском районе: в результате пожара один ребенок погиб, другой сильно пострадал</a></li> 
                                <li><a href="/news-feed/news/501607-mneniya-pskovichej-o-zaprete-konnykh-progulok-razdelilis.html">Мнения псковичей о запрете конных прогулок разделились</a></li> 
                                <li><a href="/news-feed/news/501610-neskolko-klassov-v-pskovskikh-shkolakh-ushli-na-karantin.html">Несколько классов в псковских школах ушли на карантин</a></li> 
                                <li><a href="/news-feed/news/501611-na-polgoda-perenesjon-srok-vstupleniya-v-silu-novykh-pravil-perevozki-detej-v-avtobusakh.html">На полгода перенесён срок вступления в силу новых правил перевозки детей в автобусах</a></li> 
                                <li><a href="/news-feed/news/501609-s-fevralya-v-pskove-podorozhayut-proezdnye-bilety.html">С февраля в Пскове подорожают проездные билеты</a></li> 
                                <li><a href="/news-feed/news/501608-dvenadtsat-zhilishchnykh-sertifikatov-poluchit-pskovskaya-oblast-v-etom-godu.html">Двенадцать жилищных сертификатов получит Псковская область в этом году</a></li> 
                                <li><a href="/news-feed/news/501606-bolshoe-kino-v-malenkom-gorode-ostrovskij-muzej-sozdal-ekspozitsiyu-o-kinos-emkakh-na-rodnoj-zemle.html">Большое кино в маленьком городе: Островский музей создал экспозицию о киносъемках на родной земле</a></li> 
                                <li><a href="/news-feed/news/501604-master-klass-ot-imenitogo-sportsmena-sergeya-fomina-proshel-v-pskove.html">Мастер-класс от именитого спортсмена Сергея Фомина прошел в Пскове</a></li> 
                                <li><a href="/news-feed/news/501605-nepovtorimyj-stil-v-kazhdoj-kartine-v-pskovskij-muzej-zapovednik-vernulis-polotna-evseya-moiseenko.html">Неповторимый стиль в каждой картине: в Псковский музей-заповедник вернулись полотна Евсея Моисеенко</a></li> 
                                <li><a href="/news-feed/news/501596-chto-delat-v-sluchae-napadeniya-bolshoj-sobaki.html">Что делать в случае нападения большой собаки</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 today hasitems">24                            
                            <ul class="nc-items"> 
                                <li><a href="/news-feed/news/501633-sudba-pskovskogo-kukolnogo-teatra-po-prezhnemu-pod-voprosom.html">Судьба Псковского кукольного театра по-прежнему под вопросом</a></li> 
                                <li><a href="/news-feed/news/501635-v-pskove-izmenilis-normativy-na-kholodnuyu-vodu-i-vodootvedenie.html">В Пскове изменились нормативы на холодную воду и водоотведение</a></li> 
                                <li><a href="/news-feed/news/501632-o-bezopasnosti-dorozhnogo-dvizheniya-govorim-na-radiostantsii-mayak-pskov-24-yanvarya-s-17-05.html">О безопасности дорожного движения говорим на радиостанции «Маяк-Псков» 24 января с 17.05</a></li> 
                                <li><a href="/news-feed/news/501634-gosudarstvennyj-komitet-pskovskoj-oblasti-po-prirodopolzovaniyu-vozglavit-viktor-musatov.html">Государственный комитет Псковской области по природопользованию возглавит Виктор Мусатов</a></li> 
                                <li><a href="/news-feed/news/501631-bolee-pyatnadtsati-tysyach-pskovichej-sdayut-v-etom-godu-normy-gto.html">Более пятнадцати тысяч псковичей сдают в этом году нормы ГТО</a></li> 
                                <li><a href="/news-feed/news/501636-vokzal-pskova-voshjol-v-spisok-samykh-neobychnykh-v-rossii.html">Вокзал Пскова вошёл в список самых необычных в России</a></li> 
                                <li><a href="/news-feed/news/501630-izboryane-otmetili-sto-desyatuyu-godovshchinu-so-dnya-rozhdeniya-khudozhnika-pavla-melnikova.html">Изборяне отметили сто десятую годовщину со дня рождения художника Павла Мельникова</a></li> 
                                <li><a href="/news-feed/news/501629-o-proryve-blokady-leningrada-i-ob-uchastii-v-etom-sobytii-pskovskikh-partizan-govorim-segodnya-v-13-20-na-radio-rossii-pskov.html">О прорыве блокады Ленинграда и об участии в этом событии псковских партизан говорим сегодня в 13.20 на «Радио России-Псков»  </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3">25</span></td>
                    <td><span class="nc-day weekday4">26</span></td>
                    <td><span class="nc-day weekday5">27</span></td>
                    <td><span class="nc-day weekday6">28</span></td>
                    <td><span class="nc-day weekday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1">30</span></td>
                    <td><span class="nc-day weekday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		            </div>
                </div>
                           </div>
	           <div class="rt-block box2 rounded">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox2 rounded"  >
	<div style="text-align: center;">
	<a href="/company/schedule.html" title="Программа передач"><img alt="" class="rt-image" src="/images/company/programma_3logo.png" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nopaddingall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnopaddingall"  >
	<div style="text-align: center;">
	<a href="http://yurpom.pskov.ru/" target="_blank"><img alt="" class="rt-image" src="/images/company/prokuratura.jpg" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
                                        </div>
        </div>
      </div>
    </div>
        <footer id="rt-footer-surround" class="rt-dark">
      <div class="rt-container">
      <div class="rt-footer-bg"><div class="rt-footer-bg2">
                        <div id="rt-footer">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block medmargintop nopaddingtop nopaddingbottom nopaddingright">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custommedmargintop nopaddingtop nopaddingbottom nopaddingright"  >
	<div class="visible-phone">
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
	<p>
		&nbsp;</p>
</div>
<p>
	<small>&copy; ГТРК &quot;Псков&quot;. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на gtrkpskov.ru обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на gtrkpskov.ru обязательна. Для детей старше 16 лет.</small></p>
</div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<style>
div#mail a {
    color: #DFDFDF;
}
</style><div id="mail">
  <span class="icon-envelope-alt">&nbsp;</span>&nbsp; <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy31448 = 'tv' + '&#64;';
 addy31448 = addy31448 + 'pv&#105;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy31448 + '\'>');
 document.write(addy31448);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div>
<div>
  <span class="icon-phone">&nbsp;</span> <strong>&nbsp;+7 (8112) 62-80-54</strong></div>
<div>
  <span class="icon-home">&nbsp;</span> <span>&nbsp;180024 г.Псков</span><br />
  <small>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;Рижский пр.71</small></div>
</div>
		            </div>
                </div>
                           </div>
	           <div class="rt-block nomarginall visible-phone">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomarginall visible-phone"  >
	<div style="text-align: center;">
	<a href="http://m.vk.com/gtrk_pskov" target="_blank"><img alt="logo_vk" src="/images/company/logo_vk.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://m.facebook.com/gtrkpskov" target="_blank"><img alt="logo_facebook" src="/images/company/logo_facebook.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://mobile.twitter.com/gtrkpskov" target="_blank"><img alt="logo_twitter" src="/images/company/logo_twitter.png" style="width: 35px; height: 40px;" /></a> <a href="http://m.youtube.com/user/gtrkpskov" target="_blank"><img alt="logo_youtube" src="/images/company/logo_youtube.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="http://www.gtrkpskov.ru/?format=feed&amp;type=rss" target="_blank"><img alt="logo_rss" src="/images/company/logo_rss.png" style="width: 35px; height: 40px;" /></a>&nbsp;<a href="https://telegram.me/gtrkpskov" target="_blank"><img alt="logo_telegram" src="/images/company/logo_telegram2.png" style="width: 35px; height: 40px;" /></a></div>
</div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                        <div id="rt-copyright">
          <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1950940", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1950940;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1950940">
<img src="//top-fwz1.mail.ru/counter?id=1950940;t=470;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
		            </div>
                </div>
                           </div>
	
</div>
          <div class="clear"></div>
        </div>
                <div class="clear"></div>
      </div></div>
      </div>
    </footer>
      </div></div>
            </body>
</html>
